<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Index - Mindeközben

- Kevesebb tejpor és több cukor lesz a Nutellában 

        </title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
        <meta name="manis:breakpoint">
    <meta name="manis:breakpoints">
    <meta name="copyright" content="http://index.hu/copyright/" />
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
                <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="article:published_time" content="2017-11-07T15:13:16+01:00"/>
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://index.hu/mindekozben/poszt/2017/11/07/kevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban/" />
    <meta property="og:title" content="Kevesebb tejpor és több cukor lesz a Nutellában" />
    <meta property="og:description" content="Mindeközben -  
Változtat az eddig bevált receptjén a Nutella, írja a Sky. Az eddigi 8,7% zsírszegény tejpor helyett csak 7,5% lesz a ..." />
       <meta property="fb:app_id" content="330827937019153" />
       <meta property="fb:admins" content="593022362" />
       <meta property="fb:pages" content="560525343980775,348326671885918,1431502763775398" />
    <meta name="i:publication" content="2017. 11. 07." />
    <meta name="i:publication_local" content="2017. november 07." />
    <meta name="keywords" content="mindeközben, percről percre, világmindenség, univerzum" />
    <meta name="news_keywords" content="Mindeközben" />
    <meta name="description" content="Mindeközben  Változtat az eddig bevált receptjén a Nutella, írja a Sky. Az eddigi 8,7% zsírszegény tejpor helyett csak 7,5% lesz a ..." />
            <meta name="author" content="Sajó Dávid" />
                    <meta property="article:author" content="https://www.facebook.com/kovacs.bela.71697092?fref=ts" />
                <meta property="og:image" content="http://kep.cdn.indexvas.hu/1/0/1872/18720/187209/18720969_09c5e7e99e1beefc31ccf3a8acdcf638_wm.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/Indexhu" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@indexhu">
    <meta name="twitter:title" content="Kevesebb tejpor és több cukor lesz a Nutellában">
    <meta name="twitter:description" content="Mindeközben -  
Változtat az eddig bevált receptjén a Nutella, írja a Sky. Az eddigi 8,7% zsírszegény tejpor helyett csak 7,5% lesz a ..." >
    <meta name="twitter:image:src" content="http://kep.cdn.indexvas.hu/1/0/1872/18720/187209/18720969_09c5e7e99e1beefc31ccf3a8acdcf638_wm.jpg">
    <link rel="search" title="24 óra" href="/24ora/" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
            <link rel="canonical" href="http://index.hu/mindekozben/poszt/2017/11/07/kevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban/" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="http://index.hu/assets/static/indexnew_css/public/global.css?v=1510062600" rel="stylesheet" type="text/css" /><link href="http://index.hu/assets/static/indexnew_css/public/index-global.css?v=1510062600" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1510062600"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/index-pp.css?v=1510062600"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/cikk.css?v=1510062600"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1510062600"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1510062600"  />
            <link rel="stylesheet" type="text/css" href="/assets/css/timeline/timeline.css"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/pepe/pepe.css?v=1507628622"  />
            <link rel="alternate" type="application/rss+xml" title="Mindeközben cikkek" href="/mindekozben/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i15 -->
        <script src="http://index.hu/ident/getall/?c=aTE1" type="text/javascript"></script>
        <script src="http://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1510062600" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/static/js/public/index_base.ugly.js?v=1510062600" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1510062600" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/index.video.min.js?v=1506404880" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/pepe.min.js?v=1506404880" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/chosen2.min.js" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/jquery-ui.min.js" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/highcharts.js" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/highcharts-3d.js" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/static/js/public/timeline/timeline.ugly.js?v=1510062600" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/static/js/public/fielder.ugly.js?v=1510062600" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'ED1DC10EB9BB4E26';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952078;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'mindekozben_cikk_sajat';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-181415-17'
                };
                var ga_set_config = {
                    dimension1: 'mindekozben_cikk_sajat',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'sajo_david',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                    Common.ga_secondary = true;
                    var ga_secondary_config = $.extend( {}, ga_base_config );
                    ga_secondary_config.name = 'secondary';
                    ga_secondary_config.trackingId = 'UA-181415-11';
                    ga_secondary_config.sampleRate = 10;
                    ga( 'create', ga_secondary_config );
                    ga( 'secondary.require', 'displayfeatures' );
                    ga( 'secondary.set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ( Common.topfolder !== 'index2' || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 1931600;
            Common.folder_parent_ids = [ 6966, 261 ];
            Common.is_new_design = 1;
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '330827937019153',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=330827937019153";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4323223,
            ver: 1        });
        Common.topfolderName = 'Mindeközben';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 1931600, type: 1 }, { id: 4323223, type: 1 }, { id: 6966, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20171107" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 2727518},{"id": 2727087},{"id": 2727107},{"id": 3945148}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
</head>


<body class="device_desktop normal_pp cikk pepe rovat_mindekozben iframe_disallowed">

        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
    <div class="layer xl_layer">
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="http://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2017-11-07">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="http://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indabox" href="http://indabox.hu/" target="_blank">Indabox</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="i2" href="http://index.hu/index2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="http://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="http://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="femina" href="http://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="http://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="jobinfo" href="http://dex.hu/x.php?id=fxdfejlec_jobinfo&amp;url=http%3A%2F%2Fwww.jobinfo.hu%2F/" target="_blank">Jobinfo</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="allas.hu" href="http://allas.hu/" target="_blank">Állás.hu</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Mindek%C3%B6zben&amp;url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F&amp;name=Mindek%C3%B6zben&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="i2" href="http://index.hu/index2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="http://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="http://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="femina" href="http://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="http://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="jobinfo" href="http://dex.hu/x.php?id=fxdfejlec_jobinfo&amp;url=http%3A%2F%2Fwww.jobinfo.hu%2F/" target="_blank">Jobinfo</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="allas.hu" href="http://allas.hu/" target="_blank">Állás.hu</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
                        <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="45. hét" datetime="2017-11-07">2017.&nbsp;11.&nbsp;07.&nbsp;kedd</time>
        <div id="name-day">Rezső</div>
    </div>
            <ul class="arfolyam">
                <li class="today">
                    <a href="http://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F"
                       title="Forrás: portfoliofinancial.hu" target="_blank">
                        <ul class="border">
                            <li class="baaad">
                                <span class="type">EUR:</span>
                                <span class="price">
                                    311,24                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                            <li class="baaad">
                                <span class="type">GBP:</span>
                                <span class="price">
                                    353,25                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                        </ul>
                    </a>
                </li>
            </ul>
    <div class="weather" data-temperature="12.5" title="most: 12,5&deg;C">
        <a href="http://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">1 &deg;C</div>
            <div class="day">13 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                <li class="icon-sun"></li>
            </ul>
        </div>
    </div>
</div>
        <a class="logo " href="/"></a>
    <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2Faktak%2Fszinhazi_zaklatas_marton_laszlo_sarosdi_lilla_kerenyi_miklos_gabor_vigszinhaz_operettszinhaz_szinhaz%2F">Színházi zaklatások Magyarországon</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-rovat" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2Faktak%2Fharvey_weinstein_botrany_hollywood_szexualis_zaklatas_szereposzto_divany_producer_film%2F">hollywoodi zaklatások</a>
            </li><li stamp-index="2">
                
                <a class="cimke cimke-rovat" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3D3-as%2Bmetr%25C3%25B3%2Bfel%25C3%25BAj%25C3%25ADt%25C3%25A1s">metrófelújítás</a>
            </li>    </ul>
<nav>
        <a href="http://dex.hu/x?rov=http://index.hu/belfold/" class="navi_belfold">Belföld</a>
        <a href="http://dex.hu/x?rov=http://index.hu/kulfold/" class="navi_kulfold">Külföld</a>
        <a href="http://dex.hu/x?rov=http://index.hu/gazdasag/" class="navi_gazdasag">Gazdaság</a>
        <a href="http://dex.hu/x?rov=http://index.hu/tech/" class="navi_tech">Tech</a>
        <a href="http://dex.hu/x?rov=http://index.hu/tudomany/" class="navi_tudomany">Tudomány</a>
        <a href="http://dex.hu/x?rov=http://index.hu/kultur/" class="navi_kultur">Kult</a>
        <a href="http://dex.hu/x?rov=http://index.hu/sport/" class="navi_sport">Sport</a>
        <a href="http://dex.hu/x?rov=http://index.hu/velemeny/" class="navi_velemeny">Vélemény</a>
        <a href="http://dex.hu/x?rov=http://index.hu/video/" class="navi_video">Videó</a>
        <a href="http://dex.hu/x?rov=http://index.hu/nagykep/" class="navi_nagykep">Fotó</a>
        <a href="http://dex.hu/x?rov=http://index.hu/24ora/" class="navi_24ora">24 Óra</a>
</nav>
<ul class="social-tools">
    <li>
        <a href="mailto:ugyelet@NEMSPA_M.mail.index.hu" class="icon icon-mail-fff email"></a>
    </li>
    <li>
        <a href="/mindekozben/rss/" class="icon icon-rss-fff "></a>
    </li>
    <li>
        <a href="http://www.facebook.com/Indexhu" class="icon icon-facebook-fff" id="social-dropdown-btn"></a>
    </li>
</ul>

<div class="dropdown-content social-dropdown inactive" id="social-dropdown">
        <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
    <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                <a href="https://www.facebook.com/IndexTech" class="btn" target="_blank">Tech/Tudomány</a>
                <a href="https://www.facebook.com/EUrologus" class="btn" target="_blank">Eurológus</a>
                <a href="https://www.facebook.com/IndexFoto" class="btn" target="_blank">Indexfotó</a>
                <a href="https://www.facebook.com/indexvideo" class="btn" target="_blank">Indexvideó</a>
                <a href="https://www.facebook.com/maistanultamvalamit" class="btn" target="_blank">Ma is tanultam valamit</a>
                <a href="https://www.facebook.com/cinematrix.hu" class="btn" target="_blank">Cinematrix</a>
                <a href="https://www.facebook.com/commentcomhu" class="btn" target="_blank">Comment:com</a>
                <a href="https://www.facebook.com/urbanistablog" class="btn" target="_blank">Urbanista</a>
                <a href="https://www.facebook.com/kerekagy" class="btn" target="_blank">Kerékagy</a>
                <a href="https://www.facebook.com/indexstenk" class="btn" target="_blank">Stenk</a>
                <a href="https://www.facebook.com/sportgezaindex" class="btn" target="_blank">Sport Géza</a>
                <a href="https://www.facebook.com/powerplay.blog.hu" class="btn" target="_blank">Powerplay</a>
                <a href="https://www.facebook.com/120Yard" class="btn" target="_blank">120 yard</a>
                <a href="https://www.facebook.com/bukoter" class="btn" target="_blank">Bukótér</a>
        </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indexhu" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
        <a href="https://plus.google.com/+indexhu/" class="btn googleplus" target="_blank">
            Google+
            <div class="plusone">
                <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/106932808403553064873" data-rel="publisher"></div>
            </div>
        </a>
        <a href="https://instagram.com/index.hu/" class="btn instagram-box" target="_blank">
            Instagram
            <div class="instagram-badge">
            </div>
        </a>
        <a href="https://www.messenger.com/t/Indexhu" class="btn messenger-box" target="_blank">
            Messenger
            <div class="fb-messengermessageus" messenger_app_id="236520146770047" page_id="560525343980775" color="blue" size="standard"></div>
        </a>
        <a href="http://chats.viber.com/indexhu" class="btn viber-box" target="_blank">
            Viber
        </a>
</div>
    </div>
</section>
                <script type="text/javascript">
                jQuery( document ).ready( function() {
                    PP.init( 1931600 );
                } );
                </script>
        <script type="text/javascript">
            PP.showPrevDay = true;
            PP.showNextDay = false;
        </script>
        <div class="container top_szponzor">
            <div class="ad-container">
<div data-zone="2727518" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(2727518);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2727518);
                                                </script></div>
            </div>
        </div>

        <div id="post-site" class="container border cikk-torzs-container">
        <header>
            <div class="header-row">
                <div class="cell">
                    <span class="icon icon-villam-f90"></span>
                </div>
                <div class="cell mindekozben-box-header-text">
                    <a href="http://index.hu/mindekozben/">Mindeközben <span class="date">ma</span></a>
                </div>
                <div class="cell">
                    <a href="" class="open-search-form"></a>
                </div>
            </div>

            <div id="mobile-search-form-container"></div>
        </header>

            <div class="szelsojobb">
                <div id="mindekozben-kereses-form" class="kereses-urlap">
                    <form id="kereses-urlap" action="" data-ppurl="http://index.hu/mindekozben/poszt/">
                        <div class="mezocsoport alap-kereso">
                            <div class="kereses-wrapper">
                                <input id="kereses-mezo" type="text" placeholder="Keresés" name="s" value=""  >
                            </div>
                            <div class="kereses-gomb-wrapper">
                                <input class="gomb-elsodleges kereses-ikon" type="submit" value="">
                            </div>
                        </div>

                        <div class="checkbox csakbestof">
                            <input id="csakbestof" type="checkbox" name="besztof" >
                            <label for="csakbestof">Csak a Best Ofban</label>
                        </div>

                        <div class="reszletes-kereses-gomb-container">
                            <button href="#" class="gomb-masodlagos reszletes-kereses-gomb">Részletes keresés</button>
                        </div>

                        <div class="reszletes-kereses-container">
                            <script type="text/javascript">
                                var dateString = "2017/11/07";
                            </script>
                            <div class="datum-container">
                                <div class="mezocsoport">
                                    <div class="datum-wrapper">
                                        <input name="tol" id="datum-tol" type="text" class="date-selector " value="2017-11-07" autocomplete="off" readonly="true">
                                    </div>
                                    <div class="datum-label-wrapper">
                                        <label for="datum-ig">-tól</label>
                                    </div>
                                </div>
                                <div class="mezocsoport">
                                    <div class="datum-wrapper">
                                        <input name="" id="datum" type="text" class="date-selector active"  value="2017-11-07" autocomplete="off" readonly="true">
                                    </div>
                                    <div class="datum-label-wrapper">
                                        <label for="datum-tol">-ig</label>
                                    </div>
                                </div>
                            </div>

                            <div class="szerzo-rovat-container">
                                <div class="mezocsoport">
                                    <div class="input-wrapper">
                                        <select name="a" class="chosen-select " data-placeholder="Szerzők" id="szerzo_select">
                                            <option value=""></option>
                                            <option value="">Összes</option>
                                            <option value="a_ajpek_orsi"  >
                                                    Ajpek Orsi                                            </option>
                                            <option value="a_amerika"  >
                                                    Amerika                                            </option>
                                            <option value="a_bakro-nagy_ferenc"  >
                                                    Bakró-Nagy Ferenc                                            </option>
                                            <option value="a_barakonyi_szabolcs"  >
                                                    Barakonyi Szabolcs                                            </option>
                                            <option value="a_benedek_istvan"  >
                                                    Benedek István                                            </option>
                                            <option value="a_bohus_peter"  >
                                                    Bohus Péter                                            </option>
                                            <option value="a_bolcso_dani"  >
                                                    Bolcsó Dániel                                            </option>
                                            <option value="a_bodey_janos"  >
                                                    Bődey János                                            </option>
                                            <option value="a_botos_botond"  >
                                                    Bőtös Botond                                            </option>
                                            <option value="a_csapo_attila"  >
                                                    Csapó Attila                                            </option>
                                            <option value="a_csarno_ella"  >
                                                    Csarnó Ella                                            </option>
                                            <option value="a_csizmazia_zoltan"  >
                                                    Csizmazia Zoltán                                            </option>
                                            <option value="a_csonka_anna"  >
                                                    Csonka Anna                                            </option>
                                            <option value="a_csurgo_denes"  >
                                                    Csurgó Dénes                                            </option>
                                            <option value="a_danko_gabor"  >
                                                    Dankó Gábor                                            </option>
                                            <option value="a_dezso_andras"  >
                                                    Dezső András                                            </option>
                                            <option value="a_domschitz_matyas_hello90"  >
                                                    Domschitz Mátyás                                            </option>
                                            <option value="a_dudas"  >
                                                    Dudás Gergely                                            </option>
                                            <option value="a_dull_szabolcs"  >
                                                    Dull Szabolcs                                            </option>
                                            <option value="a_dzindzissz_magdalena"  >
                                                    Dzindzisz Magdalena                                            </option>
                                            <option value="a_elod_fruzsina"  >
                                                    Előd Fruzsina                                            </option>
                                            <option value="a_erdogyaraki_peter"  >
                                                    Erdőgyaraki Péter                                            </option>
                                            <option value="a_eurologus"  >
                                                    Eurologus                                            </option>
                                            <option value="a_fega"  >
                                                    Fega                                            </option>
                                            <option value="a_feher_janos"  >
                                                    Fehér János                                            </option>
                                            <option value="a_fiantok_daniel"  >
                                                    Fiantok Dániel                                            </option>
                                            <option value="a_fabian_tamas"  >
                                                    Fábián Tamás                                            </option>
                                            <option value="a_foldes_andras"  >
                                                    Földes András                                            </option>
                                            <option value="a_foldes_andras__donyeck_"  >
                                                    Földes András (Donyeck)                                            </option>
                                            <option value="a_fuge"  >
                                                    Füge                                            </option>
                                            <option value="a_g_szabo_daniel"  >
                                                    G. Szabó Dániel                                            </option>
                                            <option value="a_gabris_eszter"  >
                                                    Gábris Eszter                                            </option>
                                            <option value="a_gozsy_kati"  >
                                                    Gőzsy Kati                                            </option>
                                            <option value="a_hudak_hajnal"  >
                                                    HH                                            </option>
                                            <option value="a_halmos_mate"  >
                                                    Halmos Máté                                            </option>
                                            <option value="a_hanula_zsolt"  >
                                                    Hanula Zsolt                                            </option>
                                            <option value="a_hava_nikita"  >
                                                    Hava Nikita                                            </option>
                                            <option value="a_haasz"  >
                                                    Haász János                                            </option>
                                            <option value="a_hegyeshalmi_richard"  >
                                                    Hegyeshalmi Richárd                                            </option>
                                            <option value="a_hernadi_levente_haralamposz"  >
                                                    Hernádi Levente Haralamposz                                            </option>
                                            <option value="a_horvath_timi"  >
                                                    Horváth Timi                                            </option>
                                            <option value="a_huszti_istvan"  >
                                                    Huszti István                                            </option>
                                            <option value="a_index"  >
                                                    Index                                            </option>
                                            <option value="a_indexvideo"  >
                                                    Indexvideó                                            </option>
                                            <option value="a_inkei_bence"  >
                                                    Inkei Bence                                            </option>
                                            <option value="a_ivan_andras"  >
                                                    Iván András                                            </option>
                                            <option value="a_ivan_robert"  >
                                                    Iván Róbert                                            </option>
                                            <option value="a_janecsko_kata"  >
                                                    Janecskó Kata                                            </option>
                                            <option value="a_jellinek_dora"  >
                                                    Jellinek Dóra                                            </option>
                                            <option value="a_jm"  >
                                                    Jenei Miklós                                            </option>
                                            <option value="a_joo_gabor"  >
                                                    Joó Gábor                                            </option>
                                            <option value="a_joobs"  >
                                                    Joób Sándor                                            </option>
                                            <option value="a_kalasgy"  >
                                                    Kalas Györgyi                                            </option>
                                            <option value="a_karip_timi"  >
                                                    Karip Timi                                            </option>
                                            <option value="a_kasnyik_marton"  >
                                                    Kasnyik Márton                                            </option>
                                            <option value="a_kiss_daniel"  >
                                                    Kiss Dániel                                            </option>
                                            <option value="a_klag_david_"  >
                                                    Klág Dávid                                            </option>
                                            <option value="a_kolbert_andras"  >
                                                    Kolbert András                                            </option>
                                            <option value="a_kolozsi_adam"  >
                                                    Kolozsi Ádám                                            </option>
                                            <option value="a_koroknai_gergely"  >
                                                    Koroknai Gergely                                            </option>
                                            <option value="a_kovacs_balint"  >
                                                    Kovács Bálint                                            </option>
                                            <option value="a_kovacs_david"  >
                                                    Kovács Dávid                                            </option>
                                            <option value="a_kovacs_adam"  >
                                                    Kovács Ádám                                            </option>
                                            <option value="a_karpati_marton"  >
                                                    Kárpáti Márton                                            </option>
                                            <option value="a_kobor_andi"  >
                                                    Kóbor Andi (HELLO90)                                            </option>
                                            <option value="a_laza"  >
                                                    Laza                                            </option>
                                            <option value="a_lanita"  >
                                                    Libor Anita                                            </option>
                                            <option value="a_libor_anita__cannes_"  >
                                                    Libor Anita (Cannes)                                            </option>
                                            <option value="a_lovas_gergo"  >
                                                    Lovas Gergő                                            </option>
                                            <option value="a_magyarkuti_barna"  >
                                                    Magyarkuti Barna                                            </option>
                                            <option value="a_matalin_dora"  >
                                                    Matalin Dóra                                            </option>
                                            <option value="a_miklosi"  >
                                                    Miklósi Gábor                                            </option>
                                            <option value="a_miklosi_gabor"  >
                                                    Miklósi Gábor                                            </option>
                                            <option value="a_mikola_balint"  >
                                                    Mikola Bálint                                            </option>
                                            <option value="a_molnar_zsolt_hello90"  >
                                                    Molnár Zsolt                                            </option>
                                            <option value="a_molnarfi_katalin"  >
                                                    Molnárfi Kati                                            </option>
                                            <option value="a_munk_vera"  >
                                                    Munk Veronika                                            </option>
                                            <option value="a_meszaros_tamas"  >
                                                    Mészáros Tamás                                            </option>
                                            <option value="a_muller_andras__hello90_"  >
                                                    Müller András (HELLO90)                                            </option>
                                            <option value="a_nagy_daniel"  >
                                                    Nagy Dániel                                            </option>
                                            <option value="a_nagy_zoltan"  >
                                                    Nagy Zoltán                                            </option>
                                            <option value="a_nyilas_gergely"  >
                                                    Nyilas Gergely                                            </option>
                                            <option value="a_nemet_tamas"  >
                                                    Német Tamás                                            </option>
                                            <option value="a_nemeth_domonkos_hello90"  >
                                                    Németh Domonkos Hello90                                            </option>
                                            <option value="a_nemeth_peter"  >
                                                    Németh Péter                                            </option>
                                            <option value="a_nemeth_sz__peter"  >
                                                    Németh Sz. Péter                                            </option>
                                            <option value="a_ofner_gergo_hello90"  >
                                                    Ofner Gergő Hello90                                            </option>
                                            <option value="a_olvasoi_foto"  >
                                                    Olvasói fotó                                            </option>
                                            <option value="a_panyi_szabolcs"  >
                                                    Panyi Szabolcs                                            </option>
                                            <option value="a_pandi_balazs"  >
                                                    Pándi Balázs                                            </option>
                                            <option value="a_rostas_bianka"  >
                                                    Rostás Bianka                                            </option>
                                            <option value="a_rovo_attila"  >
                                                    Rovó Attila                                            </option>
                                            <option value="a_racz_attila"  >
                                                    Rácz Attila                                            </option>
                                            <option value="a_ranki_daniel"  >
                                                    Ránki Dániel                                            </option>
                                            <option value="a_rati_jozsef"  >
                                                    Ráti József                                            </option>
                                            <option value="a_sajo_david"  >
                                                    Sajó Dávid                                            </option>
                                            <option value="a_somogyi_peter"  >
                                                    Somogyi Péter                                            </option>
                                            <option value="a_spirk_joe"  >
                                                    SpirkJoe                                            </option>
                                            <option value="a_stubnya_bence"  >
                                                    Stubnya Bence                                            </option>
                                            <option value="a_stoki"  >
                                                    Stöckert Gábor                                            </option>
                                            <option value="a_szbf"  >
                                                    SzBF                                            </option>
                                            <option value="a_szabo_daniel"  >
                                                    Szabó Dániel                                            </option>
                                            <option value="a_szabo_peter"  >
                                                    Szabó Péter                                            </option>
                                            <option value="a_szabo_peter__cannes_"  >
                                                    Szabó Péter (Cannes)                                            </option>
                                            <option value="a_szabozoli"  >
                                                    SzabóZ                                            </option>
                                            <option value="a_szalai_balazs"  >
                                                    Szalai Balázs                                            </option>
                                            <option value="a_szalai_balint"  >
                                                    Szalai Bálint                                            </option>
                                            <option value="a_szilli_tamas"  >
                                                    Szilli Tamás                                            </option>
                                            <option value="a_szentkiralyi_balazs"  >
                                                    SzkB                                            </option>
                                            <option value="a_szasz_barna"  >
                                                    Szász Barna                                            </option>
                                            <option value="a_szaszi_zoltan"  >
                                                    Szászi Zoltán                                            </option>
                                            <option value="a_szemann_tamas"  >
                                                    Szémann Tamás                                            </option>
                                            <option value="a_szucs_gyula"  >
                                                    Szűcs Gyula                                            </option>
                                            <option value="a_tenczer_gabor"  >
                                                    Tenczer Gábor                                            </option>
                                            <option value="a_barb"  >
                                                    Thüringer Barbara                                            </option>
                                            <option value="a_toth_balazs"  >
                                                    Tóth Balázs                                            </option>
                                            <option value="a_toth_gergely"  >
                                                    Tóth Gergely                                            </option>
                                            <option value="a_toth_judit"  >
                                                    Tóth Judit                                            </option>
                                            <option value="a_torok_balazs"  >
                                                    Török Balázs                                            </option>
                                            <option value="a_velvet"  >
                                                    Velvet                                            </option>
                                            <option value="a_veres_szilard"  >
                                                    Veres Szilárd                                            </option>
                                            <option value="a_voros_istvan_hello90"  >
                                                    Vörös István Hello90                                            </option>
                                            <option value="a_zubreczki_david"  >
                                                    Zubreczki Dávid                                            </option>
                                            <option value="a_enzee"  >
                                                    enzee                                            </option>
                                            <option value="a_lica"  >
                                                    lica                                            </option>
                                            <option value="a_sixx_2"  >
                                                    sixx                                            </option>
                                            <option value="a_susypeti_hello90"  >
                                                    susypeti Hello90                                            </option>
                                            <option value="a_szarvas"  >
                                                    szarvas                                            </option>
                                            <option value="a_szarvaspapa"  >
                                                    szarvaspápa                                            </option>
                                            <option value="a_tsza"  >
                                                    tsza                                            </option>
                                            <option value="a_aghassi_attila"  >
                                                    Ághassi Attila                                            </option>
                                        </select>
                                    </div>
                                </div>
                                <div class="mezocsoport">
                                    <div class="input-wrapper">
                                        <select name="rovat" class="chosen-select " data-placeholder="Rovatok" id="kateg">
                                            <option value=""></option>
                                            <option value="">Összes</option>
                                            <option value="belfold" >Belföld</option>
                                            <option value="kulfold" >Külföld</option>
                                            <option value="gazdasag" >Gazdaság</option>
                                            <option value="sport" >Sport</option>
                                            <option value="tech" >Tech</option>
                                            <option value="kultur" >Kultúr</option>
                                        </select>
                                    </div>
                                </div>
                            </div>
                            <div class="clearfix"></div>
                            <div class="mezocsoport">
                                <input class="gomb-elsodleges kereses-gomb" type="submit" value="Keresés">
                                <button type="reset" class="gomb-masodlagos kereses-torlese-gomb">Keresés törlése</button>
                            </div>
                        </div>
                        <input type="hidden" name="word" value="1" checked="checked" />
                        <input type="hidden" name="pepe" value="1" checked="checked" />
                    </form>
                </div>

<div data-zone="2727087" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(2727087);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2727087);
                                                </script></div>
        <div id="bestofpp-box" class="main">
            <header>
                <div class="cell square">
                    <span class="icon icon-csillag-fff"></span>
                </div>
                <div class="cell pp-box-header-text">
                        Best of Mindeközben
                </div>
            </header>
            <div class="bom_container">
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2017/11/06/kirugtak_a_not_aki_bemutatott_trumpnak_bringazas_kozben/">
                                <span class="kep hidden" data-background="http://kep.cdn.indexvas.hu/1/0/1871/18711/187117/18711763_38b7ffb92587ac543ad683511e06dcf2_wm.jpg"></span>
                            <span class="szoveg">Kirúgták a nőt, aki bemutatott Trumpnak bringázás közben</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2017/11/06/kilencvenot_aligatort_fogott_be_a_disney_a_tavalyi_halaleset_ota/">
                            <span class="szoveg">Kilencvenöt aligátort fogott be a Disney a tavalyi haláleset óta</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2017/11/06/ezt_latja_aki_450-es_tempoval_csapatja_az_autopalyan/">
                            <span class="szoveg">Ezt látja, aki 450-es tempóval csapatja az autópályán</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2017/11/05/kiderult_hogy_mit_szemetkedett_az_egri_golfos_aki_szetpakolta_a_szemetet/">
                                <span class="kep hidden" data-background="http://kep.cdn.indexvas.hu/1/0/1870/18701/187012/18701297_107c5feb78bb9034845199a1109d72d8_wm.png"></span>
                            <span class="szoveg">Kiderült, hogy mit szórt szét az egri golfos, aki szétpakolta a szemetét</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2017/11/04/tul_tiszta_a_levego_panaszkodik_a_feher_haz_uj_kornyezetvedelmi_tanacsadoja/">
                            <span class="szoveg">Túl tiszta a levegő, panaszkodik a Fehér Ház új környezetvédelmi tanácsadója</span>
                        </a>
                    </p>
           </div>
           <div class="pp-box-minden_ami">
               <div class="cell square">
                   <span class="icon icon-villam-fff"></span>
               </div>
               <div class="cell pp-box-minden_ami-text">
                        Minden, ami Mindeközben
                </div>
            </div>
        </div>
            </div>

            <div class="cikk-torzs">
                    <ul class="current-post">
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="pp4323223">
        <div class="avatar pp-post-avatar a_sajo_david ">
            <a class="" href="http://index.hu/?a=a_sajo_david" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="http://index.hu/szerzo/sajo_david">
Sajó Dávid                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="http://index.hu/mindekozben/poszt/2017/11/07/kevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban/" class="permalink">
                        <span class="ido" data-timestamp="1510063996000">18 perce</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="http://index.hu/mindekozben/poszt/2017/11/07/kevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban/" class="permalink"> Kevesebb tejpor és több cukor lesz a Nutellában </a>
            </h3>

            <div class="text clearafter">

<div id="szerkfoto_image_18720969" class="miniapp szerkfotoimage">
<div id="szerkfoto_image_18720969_4323223" class="kep popup kep_szeles keret">
<span class="imageholder "><img id="kep_szerkfoto_image_18720969" src="http://kep.cdn.indexvas.hu/1/0/1872/18720/187209/18720969_09c5e7e99e1beefc31ccf3a8acdcf638_wm.jpg" alt="GettyImages-453785308"  data-image_width="727"  data-image_height="485" /><span class="open_popup icon-popup image-icon"></span></span><div class="kepala"><div class="photographer">Fotó: Justin Sullivan</div></div></div>

</div>

<p>Változtat az eddig bevált receptjén a Nutella, írja a <a href="http://news.sky.com/story/nut-for-us-fans-fury-as-nutella-changes-colour-and-gets-sweeter-11116900?dcmp=snt-sf-twitter" id="hyperlink_ca5d4b4b890ae948bb3a59a8fcc63852" rel="nofollow" target="_blank">Sky</a>. Az eddigi 8,7% zsírszegény tejpor helyett csak 7,5% lesz a mogyorókrémben, cserébe 55,9-ről 56,3%-ra emelik a cukortartalmat.</p>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://index.hu/mindekozben/poszt/2017/11/07/kevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban/" class="" />
                </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index+-+Kevesebb+tejpor+%C3%A9s+t%C3%B6bb+cukor+lesz+a+Nutell%C3%A1ban&amp;body=http://index.hu/mindekozben/poszt/2017/11/07/kevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban/" target="_blank"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Kevesebb+tejpor+%C3%A9s+t%C3%B6bb+cukor+lesz+a+Nutell%C3%A1ban&amp;url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban%2F&amp;name=Kevesebb+tejpor+%C3%A9s+t%C3%B6bb+cukor+lesz+a+Nutell%C3%A1ban&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
                    </ul>
                    <input type="hidden" id="ajaxpostloadbaseurl" value="mindekozben/poszt/" />
                <input type="hidden" id="pp_min_date" value="2010-03-10" />
                <input type="hidden" id="pp_max_date" value="2017-11-07" />
                <div class="pp-list">
                        <header>
                            <div class="cell">
                                <span class="icon icon-villam-f90"></span>
                            </div>
                            <div class="cell box-header-text">
                                Mindeközben <span class="date">ma</span>
                            </div>
                        </header>
    <div class="new-posts" href="#">
        <span class="count"></span> új poszt érkezett, kattintson a megtekintéshez!
        <div class="load"></div>
    </div>
    <ul class="main">
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  halftransparent" id="p4323223">
        <div class="avatar pp-post-avatar a_sajo_david ">
            <a class="" href="http://index.hu/?a=a_sajo_david" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="http://index.hu/szerzo/sajo_david">
Sajó Dávid                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="http://index.hu/mindekozben/poszt/2017/11/07/kevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban/" class="permalink">
                        <span class="ido" data-timestamp="1510063996000">18 perce</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="http://index.hu/mindekozben/poszt/2017/11/07/kevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban/" class="permalink"> Kevesebb tejpor és több cukor lesz a Nutellában </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">

<div id="szerkfoto_image_18720969" class="miniapp szerkfotoimage">
<div id="szerkfoto_image_18720969_4323223" class="kep popup kep_szeles keret">
<span class="imageholder "><img id="kep_szerkfoto_image_18720969" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazy beforelazy" data-original="http://kep.cdn.indexvas.hu/1/0/1872/18720/187209/18720969_09c5e7e99e1beefc31ccf3a8acdcf638_wm.jpg" alt="GettyImages-453785308"  data-image_width="727"  data-image_height="485" /><noscript><img id="kep_szerkfoto_image_18720969_original" src="http://kep.cdn.indexvas.hu/1/0/1872/18720/187209/18720969_09c5e7e99e1beefc31ccf3a8acdcf638_wm.jpg" alt=""/></noscript><span class="open_popup icon-popup image-icon"></span></span><div class="kepala"><div class="photographer">Fotó: Justin Sullivan</div></div></div>

</div>

<p>Változtat az eddig bevált receptjén a Nutella, írja a <a href="http://news.sky.com/story/nut-for-us-fans-fury-as-nutella-changes-colour-and-gets-sweeter-11116900?dcmp=snt-sf-twitter" id="hyperlink_ca5d4b4b890ae948bb3a59a8fcc63852" rel="nofollow" target="_blank">Sky</a>. Az eddigi 8,7% zsírszegény tejpor helyett csak 7,5% lesz a mogyorókrémben, cserébe 55,9-ről 56,3%-ra emelik a cukortartalmat.</p>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
            <div class="fb-share" data-action="recommend" data-href="http://index.hu/mindekozben/poszt/2017/11/07/kevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban/"> 0 </div>
                </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index+-+Kevesebb+tejpor+%C3%A9s+t%C3%B6bb+cukor+lesz+a+Nutell%C3%A1ban&amp;body=http://index.hu/mindekozben/poszt/2017/11/07/kevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban/" target="_blank"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Kevesebb+tejpor+%C3%A9s+t%C3%B6bb+cukor+lesz+a+Nutell%C3%A1ban&amp;url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban%2F&amp;name=Kevesebb+tejpor+%C3%A9s+t%C3%B6bb+cukor+lesz+a+Nutell%C3%A1ban&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkevesebb_tejport_es_tobb_cukor_lesz_a_nutellaban%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
                <div class="pp_roadblock">
<div data-zone="2727107" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(2727107);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2727107);
                                                </script></div>
                </div>
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="p4322993">
        <div class="avatar pp-post-avatar a_joobs ">
            <a class="" href="http://index.hu/?a=a_joobs" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="http://index.hu/szerzo/joob_sandor">
Joób Sándor                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="http://index.hu/mindekozben/poszt/2017/11/07/egy_tortenet_a_kultura_vilagabol_kellett_neki_a_gitar_odacsapott_a_pajszerral/" class="permalink">
                        <span class="ido" data-timestamp="1510062273000">47 perce</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="http://index.hu/mindekozben/poszt/2017/11/07/egy_tortenet_a_kultura_vilagabol_kellett_neki_a_gitar_odacsapott_a_pajszerral/" class="permalink"> Egy történet a kultúra világából: gitározni akart egy ember, de csak pajszer volt nála </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<p>Egy ember zenélni szeretett volna Mezőzomboron. Eddig semmi különös nincs a történetben, legfeljebb az, hogy mindez a rendőrségi hírekben szerepel. A zenéléshez ugyebár hangszer is kell. Szóval ez az ember elment egy ismerőséhez, akitől kölcsön akarta kérni a gitárját. A házigazda azonban valamiért nem akarta odaadni neki a hangszert. A <a href="http://www.police.hu/hu/hirek-es-informaciok/legfrissebb-hireink/bunugyek/orizetben-a-gitarrablo" id="hyperlink_1226b2c597b6ad7ba1914bfa88c64e1d" rel="nofollow" target="_blank">Police.hu</a> közleménye szerint ekkor került elő egy pajszer, amivel a férfi rátámadt ismerősére, majd erőszakkal elvette a gitárját. Azt nem tudjuk, hogy ezután még volt-e ideje zenélni, mert hamarosan elfogták és rablás gyanújával bűnügyi őrizetbe vették.  </p>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
            <div class="fb-share" data-action="recommend" data-href="http://index.hu/mindekozben/poszt/2017/11/07/egy_tortenet_a_kultura_vilagabol_kellett_neki_a_gitar_odacsapott_a_pajszerral/"> 1 </div>
                </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index+-+Egy+t%C3%B6rt%C3%A9net+a+kult%C3%BAra+vil%C3%A1g%C3%A1b%C3%B3l%3A+git%C3%A1rozni+akart+egy+ember%2C+de+csak+pajszer+volt+n%C3%A1la&amp;body=http://index.hu/mindekozben/poszt/2017/11/07/egy_tortenet_a_kultura_vilagabol_kellett_neki_a_gitar_odacsapott_a_pajszerral/" target="_blank"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fegy_tortenet_a_kultura_vilagabol_kellett_neki_a_gitar_odacsapott_a_pajszerral%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Egy+t%C3%B6rt%C3%A9net+a+kult%C3%BAra+vil%C3%A1g%C3%A1b%C3%B3l%3A+git%C3%A1rozni+akart+egy+ember%2C+de+csak+pajszer+volt+n%C3%A1la&amp;url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fegy_tortenet_a_kultura_vilagabol_kellett_neki_a_gitar_odacsapott_a_pajszerral%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fegy_tortenet_a_kultura_vilagabol_kellett_neki_a_gitar_odacsapott_a_pajszerral%2F&amp;name=Egy+t%C3%B6rt%C3%A9net+a+kult%C3%BAra+vil%C3%A1g%C3%A1b%C3%B3l%3A+git%C3%A1rozni+akart+egy+ember%2C+de+csak+pajszer+volt+n%C3%A1la&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fegy_tortenet_a_kultura_vilagabol_kellett_neki_a_gitar_odacsapott_a_pajszerral%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fegy_tortenet_a_kultura_vilagabol_kellett_neki_a_gitar_odacsapott_a_pajszerral%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="p4322999">
        <div class="avatar pp-post-avatar a_lovas_gergo ">
            <a class="" href="http://index.hu/?a=a_lovas_gergo" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="http://index.hu/szerzo/lovas_gergo">
Lovas Gergő                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="http://index.hu/mindekozben/poszt/2017/11/07/parkololejaronak_nezte_a_metrobejaratot_egy_toulouse-i_autos/" class="permalink">
                        <span class="ido" data-timestamp="1510060452000">1 órája</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="http://index.hu/mindekozben/poszt/2017/11/07/parkololejaronak_nezte_a_metrobejaratot_egy_toulouse-i_autos/" class="permalink"> Parkolóba akart lehajtani, csak az egy metrólejáró volt </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<p>Eléggé meglepődött az a francia sofőr, aki Toulouse-ban egy föld alatti parkolóba akart lehajtani, de már csak menet közben jött rá, hogy valami egészen másba sikerült: a Jeanne d'Arcról elnevezett metróállomásba a Jeanne d'Arcról elnevezett parkoló helyett.</p>

<div id="szerkfoto_image_18716711" class="miniapp szerkfotoimage">
<div id="szerkfoto_image_18716711_4322999" class="kep kep_szeles keret">
<span class="imageholder "><img id="kep_szerkfoto_image_18716711" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazy beforelazy" data-original="http://kep.cdn.indexvas.hu/1/0/1871/18716/187167/18716711_b303b15ad616b3d169052ac3d167bc67_wm.jpg" alt="3224cd0672a3e34dc32821a051e9066c2cc28ebf3c6d167c2216751acdc4758f"  data-image_width="704"  data-image_height="440" /><noscript><img id="kep_szerkfoto_image_18716711_original" src="http://kep.cdn.indexvas.hu/1/0/1871/18716/187167/18716711_b303b15ad616b3d169052ac3d167bc67_wm.jpg" alt=""/></noscript></span><div class="kepala"><div class="photographer">Fotó: Twitter</div></div></div>

</div>

<p>A rémült ötvenes egy időre az autóba ragadt, ezután mentették ki a tűzoltók. Szerencsére senki nem sérült meg. </p>
<p>
  <a href="https://www.thelocal.fr/20171107/french-driver-confuses-entrance-to-car-park-with-metro?utm_source=dlvr.it&amp;utm_medium=twitter" id="hyperlink_7c3eb26fe85223d1ecb625a87c4a6c4d" rel="nofollow" target="_blank">(via)</a>
</p>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
            <div class="fb-share" data-action="recommend" data-href="http://index.hu/mindekozben/poszt/2017/11/07/parkololejaronak_nezte_a_metrobejaratot_egy_toulouse-i_autos/"> 2 </div>
                </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index+-+Parkol%C3%B3ba+akart+lehajtani%2C+csak+az+egy+metr%C3%B3lej%C3%A1r%C3%B3+volt&amp;body=http://index.hu/mindekozben/poszt/2017/11/07/parkololejaronak_nezte_a_metrobejaratot_egy_toulouse-i_autos/" target="_blank"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fparkololejaronak_nezte_a_metrobejaratot_egy_toulouse-i_autos%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Parkol%C3%B3ba+akart+lehajtani%2C+csak+az+egy+metr%C3%B3lej%C3%A1r%C3%B3+volt&amp;url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fparkololejaronak_nezte_a_metrobejaratot_egy_toulouse-i_autos%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fparkololejaronak_nezte_a_metrobejaratot_egy_toulouse-i_autos%2F&amp;name=Parkol%C3%B3ba+akart+lehajtani%2C+csak+az+egy+metr%C3%B3lej%C3%A1r%C3%B3+volt&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fparkololejaronak_nezte_a_metrobejaratot_egy_toulouse-i_autos%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fparkololejaronak_nezte_a_metrobejaratot_egy_toulouse-i_autos%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
                <div class="pp_roadblock_full">
<div data-zone="3945148" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(3945148);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(3945148);
                                                </script></div>
                </div>
                <div class="cikk-bottom-text-ad">
                                    </div>
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="p4323181">
        <div class="avatar pp-post-avatar a_koroknai_gergely ">
            <a class="" href="http://index.hu/?a=a_koroknai_gergely" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="http://index.hu/szerzo/koroknai_gergely">
Koroknai Gergely                    </a>
            </div>
                <div class="heading">
                    Sport                </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="http://index.hu/mindekozben/poszt/2017/11/07/kesz._vege._mindennek._itt._a._futball._gyoztese_4/" class="permalink">
                        <span class="ido" data-timestamp="1510058713000">2 órája</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="http://index.hu/mindekozben/poszt/2017/11/07/kesz._vege._mindennek._itt._a._futball._gyoztese_4/" class="permalink"> Kész. Vége. Mindennek. Itt. A. Futball. Győztese!!!4! </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<p>Tudom, hogy a foci csapatsport, azt is, hogy gólokra, így ezáltal győzelmekre játsszák, de az a helyzet, hogy ezer Messi-mesterhármas, tízezer Cristiano Ronaldo-ollózás, vagy sorban négy megnyert BL-cím sem ér fel Busai Barna produkciójával.</p>

<div id="szerkfoto_image_18718955" class="miniapp szerkfotoimage">
<div id="szerkfoto_image_18718955_4323181" class="kep kep_szeles keret">
<span class="imageholder "><img id="kep_szerkfoto_image_18718955" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazy beforelazy" data-original="//kep.cdn.indexvas.hu/1/0/1871/18718/187189/18718955_28ea9be9a89f53abf86dcdc916bd7063_wm.jpg" alt="755N1OZMTHU9BH5Os"  data-image_width="699"  data-image_height="334" /><noscript><img id="kep_szerkfoto_image_18718955_original" src="//kep.cdn.indexvas.hu/1/0/1871/18718/187189/18718955_28ea9be9a89f53abf86dcdc916bd7063_wm.jpg" alt=""/></noscript></span></div>

</div>

<p>Nem is csigáznánk senkit, jöjjön a lényeg, aztán a körítés.</p>
<div data-miniapp-id="588867">
    <iframe data-original="//coub.com/embed/z9zn7?muted=false&amp;autostart=false&amp;originalSize=false&amp;startWithHD=false" class="lazy iframe-lazy-placeholder icon-embed" allowfullscreen="true" frameborder="0" width="640" height="360"></iframe></div>

<p>Budai a megye 1-es Felsőtárkány-Eger rangadón villantotta meg a világtörténelem legjobb bevonulását, de ha azt gondolnánk, hogy idegenbe érkezve hirtelen felindulásból írt történelmet, akkor bizony tévedünk. Busai évekig játszott a Felsőtárkánynál, az egyik edzésen jutott eszébe, hogy kipróbálja, le tud-e csúszni a korláton. Letudott, a többi pedig már legenda.</p>
<p>Aki ismer, az tudja, szeretek viccelődni, meg poénkodni! Amikor először sikerült, utána már szinte kihagyhatatlan volt edzések és meccsek előtt is! – idézte az <a href="http://www.egerhirek.hu/2017/11/06/az-egri-focista-extrem-modon-hangolt-a-rangadora-video/bulvar/molnarhelga" id="hyperlink_2ffbfebea07e5d28da88f80d6fbbbfc4" rel="nofollow" target="_blank">EgriHírek</a> a főszereplőt.</p>
<p>Ha a felsőtárkányi vezetőség csak egy hajszálnyira is értékeli a művészetet, azonnal szobrot állít Busainak, méghozzá úgy, hogy a korlátra öntik rá bronzból az azon lecsúszó focista mását, ezzel örök emléket állítva a tettnek, egyszersmind megakadályozva, hogy bárki a nyomdokaiba lépjen.</p>
<p>via <a href="https://444.hu/2017/11/07/az-egri-focista-ezzel-a-mesteri-bevonulassal-elore-megnyerte-a-futball-vilagbajnoksagot" id="hyperlink_52a236934e9deb9c4f3ebbe019f16e8d" rel="nofollow" target="_blank">444</a></p>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
            <div class="fb-share" data-action="recommend" data-href="http://index.hu/mindekozben/poszt/2017/11/07/kesz._vege._mindennek._itt._a._futball._gyoztese_4/"> 13 </div>
                </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index+-+K%C3%A9sz.+V%C3%A9ge.+Mindennek.+Itt.+A.+Futball.+Gy%C5%91ztese%21%21%214%21&amp;body=http://index.hu/mindekozben/poszt/2017/11/07/kesz._vege._mindennek._itt._a._futball._gyoztese_4/" target="_blank"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkesz._vege._mindennek._itt._a._futball._gyoztese_4%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=K%C3%A9sz.+V%C3%A9ge.+Mindennek.+Itt.+A.+Futball.+Gy%C5%91ztese%21%21%214%21&amp;url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkesz._vege._mindennek._itt._a._futball._gyoztese_4%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkesz._vege._mindennek._itt._a._futball._gyoztese_4%2F&amp;name=K%C3%A9sz.+V%C3%A9ge.+Mindennek.+Itt.+A.+Futball.+Gy%C5%91ztese%21%21%214%21&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkesz._vege._mindennek._itt._a._futball._gyoztese_4%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=http%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2017%2F11%2F07%2Fkesz._vege._mindennek._itt._a._futball._gyoztese_4%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
    </ul><!-- MAIN END -->
    <div class="pager day">
            <a href="http://index.hu/mindekozben/poszt/2017/11/06" class="prev btn">
                Előző nap
            </a>
        <div class="loader">
            <div class="dot dot1"></div>
            <div class="dot dot2"></div>
            <div class="dot dot3"></div>
            <div class="dot dot4"></div>
        </div>
    </div>
                    </div><!-- PP-LIST END -->
                </div><!-- CIKK-TORZS END -->
            </div><!-- CIKK-TORZS-CONTAINER END -->

<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2017 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Fcemp.blog.hu%2F">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fadatvedelem%2F">Az Index.hu adatvédelmi elvei</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
        </ul>
    </div>
</footer>
    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
    <script>/*<![CDATA[*/
    PopupImage.register( "szerkfoto_image_18720969", {"x":{"key":"x","width":1300,"height":867,"filesize":468273,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_x.jpg"},"t":{"key":"t","width":1200,"height":800,"filesize":407547,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_t.jpg"},"q":{"key":"q","width":1120,"height":747,"filesize":365488,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_q.jpg"},"m":{"key":"m","width":1000,"height":667,"filesize":301952,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_m.jpg"},"bpc":{"key":"bpc","width":976,"height":651,"filesize":290435,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_bpc.jpg"},"l":{"key":"l","width":940,"height":627,"filesize":272951,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_l.jpg"},"k":{"key":"k","width":870,"height":580,"filesize":241704,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_k.jpg"},"j":{"key":"j","width":840,"height":560,"filesize":226521,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_j.jpg"},"h":{"key":"h","width":750,"height":500,"filesize":188468,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_h.jpg"},"g":{"key":"g","width":700,"height":467,"filesize":169568,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_g.jpg"},"f":{"key":"f","width":610,"height":407,"filesize":134646,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_f.jpg"},"d":{"key":"d","width":490,"height":327,"filesize":93320,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_d.jpg"},"c":{"key":"c","width":400,"height":267,"filesize":67120,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_c.jpg"},"b":{"key":"b","width":310,"height":207,"filesize":43117,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_b.jpg"},"xs":{"key":"xs","width":75,"height":75,"filesize":2615,"url":"http:\/\/kep.index.hu\/1\/0\/1872\/18720\/187209\/18720973_53576136b0668006ed68f2689d811449_xs.jpg"}} );
    /*]]>*/</script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('oqKQ_vu0I14_FFzt9RnhicRpDfXWZc8Q0mXTabBchKH.o7'); <!-- Mindeközben -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
</body>
</html>
