<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Index - Sport - Fucsovics meccslabdáról nyerte a vicenzai tenisztornát</title>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="hu-hu" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
    <!-- [if IE]>
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <![endif]-->
    <meta name="manis:breakpoint">
    <meta name="manis:breakpoints">
    <meta name="copyright" content="http://index.hu/copyright/" />
    <meta name="apple-itunes-app" content="app-id=480103271">
    <meta name="google-play-app" content="app-id=com.aff.index.main">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta property="article:published_time" content="2017-06-04T15:16:00+02:00"/>
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://index.hu/sport/tenisz/2017/06/04/fucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat/" />
    <meta property="og:title" content="Fucsovics meccslabdáról nyerte a vicenzai tenisztornát" />
    <meta property="og:description" content="Piros Zsombor a Roland Garros-junioron ment tovább." />
       <meta property="fb:app_id" content="330827937019153" />
       <meta property="fb:admins" content="593022362" />
       <meta property="fb:pages" content="413943948799481" />
    <meta name="i:publication" content="2017. 06. 04." />
    <meta name="i:publication_local" content="2017. június 04." />
    <meta name="keywords" content="piros zsombor, fucsovics márton, roland garros, sport" />
    <meta name="news_keywords" content="Sport" />
    <meta name="description" content="Fucsovics meccslabdáról nyerte a vicenzai tenisztornát - Piros Zsombor a Roland Garros-junioron ment tovább." />
                <meta property="og:image" content="http://index.hu/assets/images/facebook_logo.png?v2" />
    <meta property="article:publisher" content="https://www.facebook.com/Indexhu" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@indexhu">
    <meta name="twitter:title" content="Fucsovics meccslabdáról nyerte a vicenzai tenisztornát">
    <meta name="twitter:description" content="Piros Zsombor a Roland Garros-junioron ment tovább." >
    <meta name="twitter:image:src" content="http://index.hu/assets/images/facebook_logo.png">
    <link rel="search" title="24 óra" href="/24ora/" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
            <link rel="canonical" href="http://index.hu/sport/tenisz/2017/06/04/fucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat/" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="http://index.hu/assets/static/indexnew_css/public/global.css?v=1496569920" rel="stylesheet" type="text/css" /><link href="http://index.hu/assets/static/indexnew_css/public/index-global.css?v=1496569920" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/cikk.css?v=1496569920"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1496569920"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/pepe/pepe.css?v=1495099816"  />
            <link rel="alternate" type="application/rss+xml" title="Tenisz cikkek" href="/sport/tenisz/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- sg3 -->
        <script src="http://index.hu/ident/getall/?c=c2cz" type="text/javascript"></script>
        <script src="http://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1496569920" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/static/js/public/index_base.ugly.js?v=1496569920" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1496569920" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/index.comment.min.js?v=1479812400" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/index.video.min.js?v=1479812400" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'ED1DC10EB9BB4E26';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952078;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'tenisz_cikk_copy_paste';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-181415-7'
                };
                var ga_set_config = {
                    dimension1: 'tenisz_cikk_copy_paste',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'index',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                    Common.ga_secondary = true;
                    var ga_secondary_config = $.extend( {}, ga_base_config );
                    ga_secondary_config.name = 'secondary';
                    ga_secondary_config.trackingId = 'UA-181415-11';
                    ga_secondary_config.sampleRate = 10;
                    ga( 'create', ga_secondary_config );
                    ga( 'secondary.require', 'displayfeatures' );
                    ga( 'secondary.set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ( Common.topfolder !== 'index2' || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 4200136;
            Common.folder_parent_ids = [ 7503, 7456, 261 ];
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '330827937019153',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=330827937019153";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4200136,
            ver: 2        });
        Common.topfolderName = 'Tenisz';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4200136, type: 1 }, { id: 7503, type: 3 }, { id: 7456, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="http://indexstat.index.hu/stat.js?dd=20170604" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 1898137},{"id": 1898134},{"id": 1898135},{"id": 1898218},{"id": 1898136},{"id": 1898214},{"id": 1898212},{"id": 2168470},{"id": 2725738},{"id": 2725742}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
</head>


<body class="device_desktop cikk rovat_sport rovat_tenisz iframe_disallowed">

        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
    <div class="layer xl_layer">
<div data-zone="1898136" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(1898136);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898136);
                                                </script></div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="http://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2017-06-04">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="http://indapass.hu/ct/?to=http%3A%2F%2Fblog.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-blog');" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://indapass.hu/ct/?to=http%3A%2F%2Fforum.index.hu%2FTopic%2FshowTopicList%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-forum');" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indapass.hu/ct/?to=http%3A%2F%2Findafoto.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-foto');" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indapass.hu/ct/?to=http%3A%2F%2Findavideo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-video');" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indapass.hu/ct/?to=http%3A%2F%2Findamail.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-vipmail');" target="_blank">Indamail</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indabox" href="http://indapass.hu/ct/?to=http%3A%2F%2Findabox.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-indabox');" target="_blank">Indabox</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="i2" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%2Findex2%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-index2');" target="_blank">i2</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="velvet" href="http://indapass.hu/ct/?to=http%3A%2F%2Fvelvet.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-velvet');" target="_blank">Velvet</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="http://indapass.hu/ct/?to=http%3A%2F%2Fdivany.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-divany');" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftotalcar.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-totalcar');" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="http://indapass.hu/ct/?to=http%3A%2F%2Fotthonterkep.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-otthonterkep');" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="allas.hu" href="http://indapass.hu/ct/?to=http%3A%2F%2Fallas.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-allashu');" target="_blank">Allas.hu</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="femina" href="http://indapass.hu/ct/?to=http%3A%2F%2Ffemina.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-femina');" target="_blank">Femina</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2017%2F06%2F04%2Ffucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Fucsovics+meccslabd%C3%A1r%C3%B3l+nyerte+a+vicenzai+tenisztorn%C3%A1t&amp;url=http%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2017%2F06%2F04%2Ffucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2017%2F06%2F04%2Ffucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat%2F&amp;name=Fucsovics+meccslabd%C3%A1r%C3%B3l+nyerte+a+vicenzai+tenisztorn%C3%A1t&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2017%2F06%2F04%2Ffucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=http%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2017%2F06%2F04%2Ffucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="i2" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%2Findex2%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-index2');" target="_blank">i2</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="velvet" href="http://indapass.hu/ct/?to=http%3A%2F%2Fvelvet.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-velvet');" target="_blank">Velvet</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="http://indapass.hu/ct/?to=http%3A%2F%2Fdivany.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-divany');" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftotalcar.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-totalcar');" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="http://indapass.hu/ct/?to=http%3A%2F%2Fotthonterkep.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-otthonterkep');" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="allas.hu" href="http://indapass.hu/ct/?to=http%3A%2F%2Fallas.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-allashu');" target="_blank">Allas.hu</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="femina" href="http://indapass.hu/ct/?to=http%3A%2F%2Ffemina.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-femina');" target="_blank">Femina</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
                        <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="22. hét" datetime="2017-06-04">2017.&nbsp;06.&nbsp;04.&nbsp;vasárnap</time>
        <div id="name-day">Bulcsú</div>
    </div>
            <ul class="arfolyam">
                <li class="today">
                    <a href="http://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F"
                       title="Forrás: portfoliofinancial.hu" target="_blank">
                        <ul class="border">
                            <li class="">
                                <span class="type">EUR:</span>
                                <span class="price">
                                    307,50                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                            <li class="">
                                <span class="type">CHF:</span>
                                <span class="price">
                                    283,15                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                        </ul>
                    </a>
                </li>
            </ul>
    <div class="weather" data-temperature="30.5" title="most: 30,5&deg;C">
        <a href="http://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">15 &deg;C</div>
            <div class="day">32 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                <li class="icon-cloud"></li>
            </ul>
        </div>
    </div>
</div>
        <a class="logo" href="/"></a>
    <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Dcomputex">computex 2017</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-rovat" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Dhegymenet2017">HEGYMENET 2017</a>
            </li><li stamp-index="2">
                
                <a class="cimke cimke-rovat" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Dlondon%2Bbridge%2Bterror">Londoni terrortámadás</a>
            </li>    </ul>
<nav>
        <a href="http://dex.hu/x?rov=http://index.hu/belfold/" class="navi_belfold">Belföld</a>
        <a href="http://dex.hu/x?rov=http://index.hu/kulfold/" class="navi_kulfold">Külföld</a>
        <a href="http://dex.hu/x?rov=http://index.hu/gazdasag/" class="navi_gazdasag">Gazdaság</a>
        <a href="http://dex.hu/x?rov=http://index.hu/tech/" class="navi_tech">Tech</a>
        <a href="http://dex.hu/x?rov=http://index.hu/tudomany/" class="navi_tudomany">Tudomány</a>
        <a href="http://dex.hu/x?rov=http://index.hu/kultur/" class="navi_kultur">Kult</a>
        <a href="http://dex.hu/x?rov=http://index.hu/sport/" class="navi_sportselected">Sport</a>
        <a href="http://dex.hu/x?rov=http://index.hu/velemeny/" class="navi_velemeny">Vélemény</a>
        <a href="http://dex.hu/x?rov=http://index.hu/video/" class="navi_video">Videó</a>
        <a href="http://dex.hu/x?rov=http://index.hu/nagykep/" class="navi_nagykep">Fotó</a>
        <a href="http://dex.hu/x?rov=http://index.hu/24ora/" class="navi_24ora">24 Óra</a>
</nav>
<ul class="social-tools">
    <li>
        <a href="mailto:ugyelet@NEMSPA_M.mail.index.hu" class="icon icon-mail-fff email"></a>
    </li>
    <li>
        <a href="/sport/tenisz/rss/" class="icon icon-rss-fff "></a>
    </li>
    <li>
        <a href="http://www.facebook.com/Indexhu" class="icon icon-facebook-fff" id="social-dropdown-btn"></a>
    </li>
</ul>

<div class="dropdown-content social-dropdown inactive" id="social-dropdown">
        <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
    <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                <a href="https://www.facebook.com/IndexTech" class="btn" target="_blank">Tech/Tudomány</a>
                <a href="https://www.facebook.com/EUrologus" class="btn" target="_blank">Eurológus</a>
                <a href="https://www.facebook.com/IndexFoto" class="btn" target="_blank">Indexfotó</a>
                <a href="https://www.facebook.com/indexvideo" class="btn" target="_blank">Indexvideó</a>
                <a href="https://www.facebook.com/maistanultamvalamit" class="btn" target="_blank">Ma is tanultam valamit</a>
                <a href="https://www.facebook.com/cinematrix.hu" class="btn" target="_blank">Cinematrix</a>
                <a href="https://www.facebook.com/commentcomhu" class="btn" target="_blank">Comment:com</a>
                <a href="https://www.facebook.com/urbanistablog" class="btn" target="_blank">Urbanista</a>
                <a href="https://www.facebook.com/kerekagy" class="btn" target="_blank">Kerékagy</a>
                <a href="https://www.facebook.com/indexstenk" class="btn" target="_blank">Stenk</a>
                <a href="https://www.facebook.com/sportgezaindex" class="btn" target="_blank">Sport Géza</a>
                <a href="https://www.facebook.com/powerplay.blog.hu" class="btn" target="_blank">Powerplay</a>
                <a href="https://www.facebook.com/120Yard" class="btn" target="_blank">120 yard</a>
                <a href="https://www.facebook.com/bukoter" class="btn" target="_blank">Bukótér</a>
        </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indexhu" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
        <a href="https://plus.google.com/+indexhu/" class="btn googleplus" target="_blank">
            Google+
            <div class="plusone">
                <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/106932808403553064873" data-rel="publisher"></div>
            </div>
        </a>
        <a href="https://instagram.com/index.hu/" class="btn instagram-box" target="_blank">
            Instagram
            <div class="instagram-badge">
            </div>
        </a>
        <a href="https://www.messenger.com/t/Indexhu" class="btn messenger-box" target="_blank">
            Messenger
            <div class="fb-messengermessageus" messenger_app_id="236520146770047" page_id="560525343980775" color="blue" size="standard"></div>
        </a>
        <a href="http://chats.viber.com/indexhu" class="btn viber-box" target="_blank">
            Viber
        </a>
</div>
    </div>
</section>
    <div class="container top_szponzor adverticum-kapubanner">
        <div class="ad-container">
<div data-zone="1898137" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(1898137);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898137);
                                                </script></div>
        </div>
    </div>
<div class="container border">
</div>
<div id="content"  class="container"  itemscope itemtype="http://schema.org/NewsArticle">
    <div class="topszponzor_wrapper">
        <div class="clearfix"></div>
    </div>
<div class="container border cikk-header">
<ul class="cikk-cimkek">
            <li><a href="http://index.hu/sport/" class="cimke cimke-rovat cimke-rovat-sport">sport</a></li>
        <li><a href="http://index.hu/sport/tenisz/" class="cimke cimke-rovat cimke-rovat-tenisz">Tenisz</a></li>
                <li><a href="http://index.hu/24ora/?cimke=piros+zsombor" class="cimke cimke-rovat-light">piros zsombor</a></li>
                <li><a href="http://index.hu/24ora/?cimke=fucsovics+m%C3%A1rton" class="cimke cimke-rovat-light">fucsovics márton</a></li>
                <li><a href="http://index.hu/24ora/?cimke=roland+garros" class="cimke cimke-rovat-light">roland garros</a></li>
</ul>

    <div class="content-title">
        <h1 class=""><span>Fucsovics meccslabdáról nyerte a vicenzai tenisztornát</span></h1>
    </div>
</div>

    <div class="container border cikk-torzs-container ">
        <div class="author-share-date-container">
            <div class="author-share-date">
                <div class="bal-hasab">
    <div class="szerzok_container">
        <div class="szerzo kep-nelkul">

            <div class="kovetes nem-kovetheto">
                        <a href="mailto:ugyelet@mail.index.NEMSPA_M.hu?subject=http://index.hu/sport/tenisz/2017/06/04/fucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat/&amp;cc=cikkszerzonek@mail.index.NEMSPA_M.hu"  class="email">Index</a>
            </div>
        </div>
</div>
                <div class="datum">
                    2017.06.04. 15:16                </div>
                </div>
                <div class="jobb-hasab">
        <div class="megoszt cikk-top-box ">
            <div class="fb-share fb-native-share">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://index.hu/sport/tenisz/2017/06/04/fucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat/" class="" />
            </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index+-+Fucsovics+meccslabd%C3%A1r%C3%B3l+nyerte+a+vicenzai+tenisztorn%C3%A1t&amp;body=http://index.hu/sport/tenisz/2017/06/04/fucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat/" target="_blank"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2017%2F06%2F04%2Ffucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Fucsovics+meccslabd%C3%A1r%C3%B3l+nyerte+a+vicenzai+tenisztorn%C3%A1t&amp;url=http%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2017%2F06%2F04%2Ffucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2017%2F06%2F04%2Ffucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat%2F&amp;name=Fucsovics+meccslabd%C3%A1r%C3%B3l+nyerte+a+vicenzai+tenisztorn%C3%A1t&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2017%2F06%2F04%2Ffucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=http%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2017%2F06%2F04%2Ffucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
   </div>

                </div>
            </div>
        </div>
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                <div class="cikk-inline-ad halfpage">
<div data-zone="1898134" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898134);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898134);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="2168470" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(2168470);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2168470);
                                                </script></div>
</div><div data-zone="1898135" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898135);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898135);
                                                </script></div>
                </div>
        <div class="kapcsolodo-anyagok">
            <div class="kapcsolodo-anyagok-header">Kapcsolódó cikkek (3)</div>
            <div class="first-box">
                <ul>
                        <li>
                            <a href="http://index.hu/sport/tenisz/2017/04/25/fucsovics_marton_hungarian_open_tenisz/" title="Az orosz Juzsnijt győzte le, a következő mérkőzésén Fernando Verdasco lesz az ellenfele.">
                                Fucsovics 6:2, 6:2-es győzelemmel kezdte a budapesti tenisztornát                            </a>
                        </li>
                        <li>
                            <a href="http://index.hu/sport/tenisz/2017/04/26/fucsovics_nem_birt_verdascoval/" title="Szűken kapott ki a budapesti tornán a magyar.">
                                Fucsovics nem bírt Verdascóval                            </a>
                        </li>
                        <li>
                            <a href="http://index.hu/sport/tenisz/2017/02/07/6_0-val_nyitott_de_nem_jott_ossze_elso_felnott_meccse_az_ausopen-bajnok_pirosnak/" title="Pesten kijött, hogy eddig gyerekmeccseket játszott.">
                                6:0-val nyitott, de nem jött össze első felnőtt meccse az AusOpen-bajnok Pirosnak                            </a>
                        </li>
                </ul>
            </div>
        </div>
            </div>
        </div>
        <div class="cikk-torzs">
                        <p>Fucsovics Márton a döntőben meccslabdáról fordítva megnyerte a 43 ezer euró (13,3 millió forint) összdíjazású vicenzai salakpályás férfi tenisztornát.</p>
                        <p>A világranglistán 148. magyar játékos a vasárnapi fináléban a szerb Laslo Djerével (Györe László) csapott össze életében először, aki 135. a rangsorban. Az első szett 38 perc alatt a hetedik helyen kiemelt ellenfélé lett, ám a 25 éves Fucsovics óriási csatában, meccslabdát hárítva kiegyenlített. Az utolsó játszma már egyértelműen a magyar fölényét hozta, aki végül 2 óra 22 perc elteltével ünnepelhetett.</p>
                        <p>A Roland Garros selejtezőjének második fordulójáig jutott Fucsovics profi pályafutása tizedik döntőjét vívta, az eddigi kilencből kettőt nyert meg. Az első két diadalát 2013-ban a kínai An Ningban, illetve az olaszországi Andriában aratta.</p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div data-zone="1898214" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(1898214);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(1898214);
                                                                        </script></div>
                        </div>
                        <p>Piros Zsombor bejutott a második fordulóba a junioroknál vasárnap a Párizsban zajló francia nyílt teniszbajnokságon.</p>
                        <p>A januári Australian Open junior bajnokának az első fordulóban a hazai közönség előtt szereplő Maxence Broville volt az ellenfele, akit szetthátrányból fordítva győzött le 2 óra 4 perces csatában.</p>
                        <p>A negyedik helyen kiemelt, 17 éves Piros a 32 között az ír Simon Carr-ral csap össze. (MTI)<br /><br /><strong>    Eredmények:</strong><br />    döntő:<br />Fucsovics Márton-Laslo Djere (szerb, 7.) 4:6, 7:6 (9-7), 6:2</p>
                        <p>Roland Garros, junior fiúk, 1. forduló (a 32 közé jutásért):<br /><br />Piros Zsombor (4.)-Maxence Broville (francia) 4:6, 6:2, 6:4</p>

            <div class="social-stripe cikk-bottom-box">
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index+-+Fucsovics+meccslabd%C3%A1r%C3%B3l+nyerte+a+vicenzai+tenisztorn%C3%A1t&amp;body=http://index.hu/sport/tenisz/2017/06/04/fucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat/" target="_blank"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Fucsovics+meccslabd%C3%A1r%C3%B3l+nyerte+a+vicenzai+tenisztorn%C3%A1t&amp;url=http%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2017%2F06%2F04%2Ffucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2017%2F06%2F04%2Ffucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat%2F&amp;name=Fucsovics+meccslabd%C3%A1r%C3%B3l+nyerte+a+vicenzai+tenisztorn%C3%A1t&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2017%2F06%2F04%2Ffucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=http%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2017%2F06%2F04%2Ffucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://index.hu/sport/tenisz/2017/06/04/fucsovics_meccslabdarol_nyerte_a_vicenzai_tenisztornat/" class="" />
            </div>
        </div>
</div>
            </div>
            <div class="cikk-bottom-text-ad">
<div class="hirdetes prcikk"><div data-zone="1898218" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(1898218);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898218);
                                                </script></div>
</div>            </div>
        </div>
<div class="lapozo">
    <a class="lapozo-bal" href="/sport/futball/2016/bl/2017/06/04/c._ronaldo_talalkozasa_a_fonokkel/">
        <div class="lapozo-container">
            <article>
                <img src="http://kep.index.hu/1/0/1745/17450/174502/17450290_1050484_56f2b3b084049803416ebd2176fbcb96_wm.jpg" alt="" />
                <span class="source">címlapon</span>
                <div class="title">C. Ronaldo találkozása a főnökkel</div>
            </article>
        </div>
    </a>
    <a class="lapozo-jobb" href="/sport/futball/2017/06/03/portugal_ciprus_moutinho_szabadrugasgol/">
        <div class="lapozo-container">
            <article>
                <img src="http://kep.index.hu/1/0/1744/17448/174483/17448330_1050306_e358a977219009308249c4b99f1ad786_wm.png" alt="" />
                <span class="source">címlapon</span>
                <div class="title">A kapus jelezte, ebből nem lesz gól. De az lett</div>
            </article>
        </div>
    </a>
</div>
    </div>
<div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovatsport7456_header">
            <a href="http://index.hu/sport/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovatsport7456"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovatsportFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div data-zone="1898212" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(1898212);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898212);
                                                </script></div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="http://velvet.hu/assets/static/ajanlok/velvet.html?rovat=index_sport" height="270"></iframe>
                <iframe class="lazy" data-original="http://totalcar.hu/assets/static/ajanlok/totalcar.html?rovat=index_sport" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
    <div class="cross-site-programmatic-zones">
<div data-zone="4492021" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["programmatic_medium_rectangle"] = window.zones["programmatic_medium_rectangle"] || [];
                                                    window.zones["programmatic_medium_rectangle"].push(4492021);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4492021);
                                                </script></div>
    </div>

<div class="shopline-box">
    <div class="shopline-header">
        <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
    </div>
    <div class="shopline-ajanlo">
        <div class="shopline-image cell">
            <a href="https://bookline.hu/product/home.action?_v=Jessica_Joelle_Alexander_Iben_Dissing_S&amp;id=292902&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Gyereknevel%C3%A9s+d%C3%A1n+m%C3%B3dra+-+Hogyan+nevelnek+a+vil%C3%A1g+legboldogabb+emberei+talpraesett+%C3%A9s+%C3%A9letreval%C3%B3+gyerekeket%3F&amp;utm_campaign=index-termekajnalo-sortlista">
                <img src="http://index.hu/assets/import/bookline/B292902.JPG" class="ajanlo-kep" alt="">
            </a>
        </div>

        <div class="ajanlo-content cell">
            <div class="kedvezmeny">15%</div>

            <h1 class="cim">
                <a href="https://bookline.hu/product/home.action?_v=Jessica_Joelle_Alexander_Iben_Dissing_S&amp;id=292902&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Gyereknevel%C3%A9s+d%C3%A1n+m%C3%B3dra+-+Hogyan+nevelnek+a+vil%C3%A1g+legboldogabb+emberei+talpraesett+%C3%A9s+%C3%A9letreval%C3%B3+gyerekeket%3F&amp;utm_campaign=index-termekajnalo-sortlista">
                    Jessica Joelle Alexander, Iben Dissing Sandahl                    Gyereknevelés dán módra - Hogyan nevelnek a világ legboldogabb emberei talpraesett és életrevaló gyerekeket?                </a>
            </h1>

            <div class="arak">
                                <div class="regi-ar">3500 Ft</div>
                                <div class="uj-ar">2975 Ft</div>
            </div>

        </div>
    </div>
    <div class="shopline-ajanlo">
        <div class="shopline-image cell">
            <a href="https://bookline.hu/product/home.action?_v=Kreativ_szepiras_es_kalligrafia_Inspir&amp;id=292038&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Kreat%C3%ADv+sz%C3%A9p%C3%ADr%C3%A1s+%C3%A9s+kalligr%C3%A1fia+-+Inspir%C3%A1l%C3%B3+%C3%B6tletek%2C+technik%C3%A1k+%C3%A9s+gyakorlatok+saj%C3%A1t+k%C3%A9z%C3%ADr%C3%A1sos+alkot%C3%A1sok&amp;utm_campaign=index-termekajnalo-sortlista">
                <img src="http://index.hu/assets/import/bookline/B292038.JPG" class="ajanlo-kep" alt="">
            </a>
        </div>

        <div class="ajanlo-content cell">
            <div class="kedvezmeny">15%</div>

            <h1 class="cim">
                <a href="https://bookline.hu/product/home.action?_v=Kreativ_szepiras_es_kalligrafia_Inspir&amp;id=292038&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Kreat%C3%ADv+sz%C3%A9p%C3%ADr%C3%A1s+%C3%A9s+kalligr%C3%A1fia+-+Inspir%C3%A1l%C3%B3+%C3%B6tletek%2C+technik%C3%A1k+%C3%A9s+gyakorlatok+saj%C3%A1t+k%C3%A9z%C3%ADr%C3%A1sos+alkot%C3%A1sok&amp;utm_campaign=index-termekajnalo-sortlista">
                                        Kreatív szépírás és kalligráfia - Inspiráló ötletek, technikák és gyakorlatok saját kézírásos alkotások                </a>
            </h1>

            <div class="arak">
                                <div class="regi-ar">3990 Ft</div>
                                <div class="uj-ar">3392 Ft</div>
            </div>

        </div>
    </div>
</div>
<div class="m-otthonterkep-ajanlo" id="otthonterkep_gravity_box_article_page" data-utmstring="utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner_Gr">
    <script type="text/javascript">
        (function(){
            var gr = document.createElement('script');
            gr.type = 'text/javascript';
            gr.async = !0;
            gr.src = document.location.protocol + '//otthonterkep.api.worldgravity.com/js/otthonterkep/gr_reco4-min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gr, s);
        })();
    </script>
</div>

        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2017 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Fcemp.blog.hu%2F">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fadatvedelem%2F">Az Index.hu adatvédelmi elvei</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
        </ul>
    </div>
</footer>
    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('okrrs.u45Hs_2TUmvXYNv9UoDkFBgM7y7SIs99U2EJz.e7'); <!-- Sport -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
</body>
</html>
