<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Index - Tudomány - Instabillá vált egy svájci lejtő a klímaváltozás miatt</title>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="hu-hu" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
    <!-- [if IE]>
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta http-equiv="X-UA-Compatible" value="IE=Edge">
    <![endif]-->
    <meta name="manis:breakpoint">
    <meta name="copyright" content="http://index.hu/copyright/" />

    <meta name="apple-itunes-app" content="app-id=480103271">
    <meta name="google-play-app" content="app-id=com.aff.index.main">
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="article:published_time" content="2017-01-24T10:22:00+01:00"/>
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://index.hu/tudomany/2017/01/24/instabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt/" />
        <meta property="og:title" content="Instabillá vált egy svájci lejtő a klímaváltozás miatt" />
            <meta property="og:description" content="Tavaly 2,5 millió köbméter kő szakadt le a lejtőnél." />
       <meta property="fb:app_id" content="330827937019153" />
       <meta property="fb:admins" content="593022362" />
       <meta property="fb:pages" content="413943948799481" />
        <meta name="i:publication" content="2017. 01. 24." />
        <meta name="i:publication_local" content="2017. január 24." />
        <meta name="keywords" content="svájc, klímaváltozás, alpok, tudomány" />
        <meta name="news_keywords" content="Tudomány" />
        <meta name="description" content="Instabillá vált egy svájci lejtő a klímaváltozás miatt - Tavaly 2,5 millió köbméter kő szakadt le a lejtőnél." />
            <meta name="author" content="Tóth Balázs" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1451/14514/145144/14514406_769350_00c3f1b60f0ea09ea5ee8cdeb52381fa_wm.jpg" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1451/14514/145144/14514426_560a54010077845211830fec2a3de49c_x.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/IndexTech" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@indexhu">
    <meta name="twitter:title" content="Instabillá vált egy svájci lejtő a klímaváltozás miatt">
    <meta name="twitter:description" content="Tavaly 2,5 millió köbméter kő szakadt le a lejtőnél." >
    <meta name="i:image16_9" content="http://kep.cdn.index.hu/1/0/1451/14514/145144/14514412_769350_0e007abc22de81e9bf812e34d48de51c_wm.jpg" />
    <meta name="twitter:image:src" content="http://kep.cdn.index.hu/1/0/1451/14514/145144/14514426_560a54010077845211830fec2a3de49c_x.jpg">
    <link rel="search" title="24 óra" href="/24ora/" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
            <link rel="canonical" href="http://index.hu/tudomany/2017/01/24/instabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt/" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="http://index.hu/assets/static/indexnew_css/public/global.css?v=1485251520" rel="stylesheet" type="text/css" /><link href="http://index.hu/assets/static/indexnew_css/public/index-global.css?v=1485251520" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/cikk.css?v=1485251520"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1485251520"  />
                <!--[if lt IE 10]>
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/ie9.css?v=1485251520"  />
                <![endif]-->
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/manis-hidden-features/cemp-fejlec/global-cemp-fejlec.css?v=1485251520"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/manis-hidden-features/cemp-fejlec/index-cemp-fejlec.css?v=1485251520"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/pepe/pepe.css?v=1485075597"  />
            <link rel="alternate" type="application/rss+xml" title="Tudomány cikkek" href="/tudomany/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i5 -->
        <script src="http://index.hu/ident/getall/?c=aTU=" type="text/javascript"></script>
        <script src="http://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1485251520" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/static/js/public/index_base.ugly.js?v=1485251520" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1485251520" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/index.comment.min.js?v=1479812400" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/index.video.min.js?v=1479812400" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'ED1DC10EB9BB4E26';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952078;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'tudomany_cikk_copy_paste';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-181415-7'
                };
                var ga_set_config = {
                    dimension1: 'tudomany_cikk_copy_paste',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'toth_balazs',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                    Common.ga_secondary = true;
                    var ga_secondary_config = $.extend( {}, ga_base_config );
                    ga_secondary_config.name = 'secondary';
                    ga_secondary_config.trackingId = 'UA-181415-11';
                    ga_secondary_config.sampleRate = 10;
                    ga( 'create', ga_secondary_config );
                    ga( 'secondary.require', 'displayfeatures' );
                    ga( 'secondary.set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ( Common.topfolder !== 'index2' || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 3794246;
            Common.folder_parent_ids = [ 297, 261 ];
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '330827937019153',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=330827937019153";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 3794246,
            ver: 2,
        });
        Common.topfolderName = 'Tudomány';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 3794246, type: 1 }, { id: 297, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="http://indexstat.index.hu/stat.js?dd=20170124" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 1898381},{"id": 1898374},{"id": 1898375},{"id": 1898382},{"id": 1898377},{"id": 1898378},{"id": 1898376},{"id": 1898383},{"id": 2727544}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
</head>


<body class="device_desktop cikk rovat_tudomany iframe_disallowed">

        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
    <div class="layer xl_layer">
<div data-zone="1898377" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(1898377);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898377);
                                                </script></div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="http://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2017-01-24">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="http://indapass.hu/ct/?to=http%3A%2F%2Fblog.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-blog');" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://indapass.hu/ct/?to=http%3A%2F%2Fforum.index.hu%2FTopic%2FshowTopicList%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-forum');" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indapass.hu/ct/?to=http%3A%2F%2Findafoto.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-foto');" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indapass.hu/ct/?to=http%3A%2F%2Findavideo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-video');" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indapass.hu/ct/?to=http%3A%2F%2Findamail.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-vipmail');" target="_blank">Indamail</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indabox" href="http://indapass.hu/ct/?to=http%3A%2F%2Findabox.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-indabox');" target="_blank">Indabox</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="ongo" href="http://indapass.hu/ct/?to=http%3A%2F%2Fwww.ongo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-ongo');" target="_blank">Ongo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="i2" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%2Findex2%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-index2');" target="_blank">i2</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="velvet" href="http://indapass.hu/ct/?to=http%3A%2F%2Fvelvet.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-velvet');" target="_blank">Velvet</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="http://indapass.hu/ct/?to=http%3A%2F%2Fdivany.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-divany');" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftotalcar.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-totalcar');" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="travelo" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftravelo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-travelo');" target="_blank">Travelo</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="http://indapass.hu/ct/?to=http%3A%2F%2Fotthonterkep.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-otthonterkep');" target="_blank">Otthontérkép</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <ul class="m-cf-fejlec_container_links">
            <li class="m-cf-fejlec_container_links_item itemCover">
                <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                    <span class="m-cf-fejlec_container_links_item_link_container">
                        <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Címlap</span>
                    </span>
                </a>
            </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Rovatok</span>
        </span>
    </a>
</li>
            <li class="m-cf-fejlec_container_links_item itemLatest">
                <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F24ora">
                    <span class="m-cf-fejlec_container_links_item_link_container">
                        <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Legfrissebb</span>
                    </span>
                </a>
            </li>
            <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findex.hu%2Ftudomany%2F2017%2F01%2F24%2Finstabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Instabill%C3%A1+v%C3%A1lt+egy+sv%C3%A1jci+lejt%C5%91+a+kl%C3%ADmav%C3%A1ltoz%C3%A1s+miatt&amp;url=http%3A%2F%2Findex.hu%2Ftudomany%2F2017%2F01%2F24%2Finstabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Ftudomany%2F2017%2F01%2F24%2Finstabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt%2F&amp;name=Instabill%C3%A1+v%C3%A1lt+egy+sv%C3%A1jci+lejt%C5%91+a+kl%C3%ADmav%C3%A1ltoz%C3%A1s+miatt&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Ftudomany%2F2017%2F01%2F24%2Finstabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
    </ul>
</li>
                    </ul>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="i2" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%2Findex2%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-index2');" target="_blank">i2</a>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="velvet" href="http://indapass.hu/ct/?to=http%3A%2F%2Fvelvet.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-velvet');" target="_blank">Velvet</a>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="http://indapass.hu/ct/?to=http%3A%2F%2Fdivany.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-divany');" target="_blank">Dívány</a>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftotalcar.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-totalcar');" target="_blank">Totalcar</a>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="travelo" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftravelo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-travelo');" target="_blank">Travelo</a>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="http://indapass.hu/ct/?to=http%3A%2F%2Fotthonterkep.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-otthonterkep');" target="_blank">Otthontérkép</a>
                </li>
            </ul>
            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
                <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();                </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div>            </div>
        </div>
    </div>
    </div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="4. hét" datetime="2017-01-24">2017.&nbsp;01.&nbsp;24.&nbsp;kedd</time>
        <div id="name-day">Timót, Xénia</div>
    </div>
            <ul class="arfolyam">
                <li class="today">
                    <a href="http://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F"
                       title="Forrás: portfoliofinancial.hu" target="_blank">
                        <ul class="border">
                            <li class="goood">
                                <span class="type">EUR:</span>
                                <span class="price">
                                    310,16                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                            <li class="goood">
                                <span class="type">CHF:</span>
                                <span class="price">
                                    289,05                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                        </ul>
                    </a>
                </li>
            </ul>
    <div class="weather" data-temperature="-5" title="most: -5&deg;C">
        <a href="http://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">-10 &deg;C</div>
            <div class="day">-1 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                <li class="icon-sun"></li>
            </ul>
        </div>
    </div>
</div>
        <a class="logo" href="/"></a>
    <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-gyasz" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Dolaszorsz%25C3%25A1gi%2Bbuszbaleset">OLASZORSZÁGI BUSZBALESET</a>
            </li>    </ul>
<nav>
        <a href="http://dex.hu/x?rov=http://index.hu/belfold/" class="navi_belfold">Belföld</a>
        <a href="http://dex.hu/x?rov=http://index.hu/kulfold/" class="navi_kulfold">Külföld</a>
        <a href="http://dex.hu/x?rov=http://index.hu/gazdasag/" class="navi_gazdasag">Gazdaság</a>
        <a href="http://dex.hu/x?rov=http://index.hu/tech/" class="navi_tech">Tech</a>
        <a href="http://dex.hu/x?rov=http://index.hu/tudomany/" class="navi_tudomanyselected">Tudomány</a>
        <a href="http://dex.hu/x?rov=http://index.hu/kultur/" class="navi_kultur">Kult</a>
        <a href="http://dex.hu/x?rov=http://index.hu/sport/" class="navi_sport">Sport</a>
        <a href="http://dex.hu/x?rov=http://index.hu/velemeny/" class="navi_velemeny">Vélemény</a>
        <a href="http://dex.hu/x?rov=http://index.hu/video/" class="navi_video">Videó</a>
        <a href="http://dex.hu/x?rov=http://index.hu/nagykep/" class="navi_nagykep">Fotó</a>
        <a href="http://dex.hu/x?rov=http://index.hu/24ora/" class="navi_24ora">24 Óra</a>
</nav>
<ul class="social-tools">
    <li>
        <a href="mailto:ugyelet@NEMSPA_M.mail.index.hu" class="icon icon-mail-fff email"></a>
    </li>
    <li>
        <a href="/tudomany/rss/" class="icon icon-rss-fff "></a>
    </li>
    <li>
        <a href="http://www.facebook.com/Indexhu" class="icon icon-facebook-fff" id="social-dropdown-btn"></a>
    </li>
</ul>

<div class="dropdown-content social-dropdown inactive" id="social-dropdown">
        <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
    <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                <a href="https://www.facebook.com/IndexTech" class="btn" target="_blank">Tech/Tudomány</a>
                <a href="https://www.facebook.com/EUrologus" class="btn" target="_blank">Eurológus</a>
                <a href="https://www.facebook.com/IndexFoto" class="btn" target="_blank">Indexfotó</a>
                <a href="https://www.facebook.com/indexvideo" class="btn" target="_blank">Indexvideó</a>
                <a href="https://www.facebook.com/maistanultamvalamit" class="btn" target="_blank">Ma is tanultam valamit</a>
                <a href="https://www.facebook.com/cinematrix.hu" class="btn" target="_blank">Cinematrix</a>
                <a href="https://www.facebook.com/commentcomhu" class="btn" target="_blank">Comment:com</a>
                <a href="https://www.facebook.com/urbanistablog" class="btn" target="_blank">Urbanista</a>
                <a href="https://www.facebook.com/kerekagy" class="btn" target="_blank">Kerékagy</a>
                <a href="https://www.facebook.com/indexstenk" class="btn" target="_blank">Stenk</a>
                <a href="https://www.facebook.com/sportgezaindex" class="btn" target="_blank">Sport Géza</a>
                <a href="https://www.facebook.com/powerplay.blog.hu" class="btn" target="_blank">Powerplay</a>
                <a href="https://www.facebook.com/120Yard" class="btn" target="_blank">120 yard</a>
                <a href="https://www.facebook.com/bukoter" class="btn" target="_blank">Bukótér</a>
        </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indexhu" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
        <a href="https://plus.google.com/+indexhu/" class="btn googleplus" target="_blank">
            Google+
            <div class="plusone">
                <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/106932808403553064873" data-rel="publisher"></div>
            </div>
        </a>
        <a href="https://instagram.com/index.hu/" class="btn instagram-box" target="_blank">
            Instagram
            <div class="instagram-badge">
            </div>
        </a>
</div>
    </div>
</section>
    <div class="container top_szponzor adverticum-kapubanner">
        <div class="ad-container">
<div data-zone="1898381" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(1898381);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898381);
                                                </script></div>
        </div>
    </div>
<div class="container border">
</div>
<div id="content"  class="container"  itemscope itemtype="http://schema.org/NewsArticle">
    <div class="topszponzor_wrapper">
        <div class="clearfix"></div>
    </div>
<div class="container border cikk-header">
<ul class="cikk-cimkek">
        <li><a href="http://index.hu/tudomany/" class="cimke cimke-rovat cimke-rovat-tudomany">Tudomány</a></li>
                <li><a href="http://index.hu/24ora/?cimke=sv%C3%A1jc" class="cimke cimke-rovat-light">svájc</a></li>
                <li><a href="http://index.hu/24ora/?cimke=kl%C3%ADmav%C3%A1ltoz%C3%A1s" class="cimke cimke-rovat-light">klímaváltozás</a></li>
                <li><a href="http://index.hu/24ora/?cimke=alpok" class="cimke cimke-rovat-light">alpok</a></li>
</ul>

    <div class="content-title">
        <h1 class=""><span>Instabillá vált egy svájci lejtő a klímaváltozás miatt</span></h1>
    </div>
</div>

    <div class="container border cikk-torzs-container ">
        <div class="author-share-date-container">
            <div class="author-share-date">
                <div class="bal-hasab">
    <div class="szerzok_container">
        <div class="szerzo ">

                <a href="http://index.hu/szerzo/toth_balazs">
                        <img class="szerzo-kep" src="http://kep.cdn.index.hu/1/0/669/6696/66963/6696386_67348_9e7f36c0281114ed1c0d88d82cbf9fdf_wm.jpg" alt="Tóth Balázs">
                </a>
            <div class="kovetes">
                        <a rel="author" href="http://index.hu/szerzo/toth_balazs">Tóth Balázs</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/226"></span>
            </div>
        </div>
</div>
                <div class="datum">
                    2017.01.24. 10:22                </div>
                </div>
                <div class="jobb-hasab">
        <div class="megoszt cikk-top-box ">
            <div class="fb-share fb-native-share">
        <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://index.hu/tudomany/2017/01/24/instabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt/" class=""></fb:like>
            </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index+-+Instabill%C3%A1+v%C3%A1lt+egy+sv%C3%A1jci+lejt%C5%91+a+kl%C3%ADmav%C3%A1ltoz%C3%A1s+miatt&amp;body=http://index.hu/tudomany/2017/01/24/instabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt/" target="_blank"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findex.hu%2Ftudomany%2F2017%2F01%2F24%2Finstabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Instabill%C3%A1+v%C3%A1lt+egy+sv%C3%A1jci+lejt%C5%91+a+kl%C3%ADmav%C3%A1ltoz%C3%A1s+miatt&amp;url=http%3A%2F%2Findex.hu%2Ftudomany%2F2017%2F01%2F24%2Finstabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Ftudomany%2F2017%2F01%2F24%2Finstabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt%2F&amp;name=Instabill%C3%A1+v%C3%A1lt+egy+sv%C3%A1jci+lejt%C5%91+a+kl%C3%ADmav%C3%A1ltoz%C3%A1s+miatt&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Ftudomany%2F2017%2F01%2F24%2Finstabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
   </div>

                </div>
            </div>
        </div>
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                <div class="cikk-inline-ad halfpage">
<div data-zone="1898374" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898374);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898374);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="1898383" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(1898383);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898383);
                                                </script></div>
</div><div data-zone="1898375" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898375);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898375);
                                                </script></div>
                </div>
            </div>
        </div>
        <div class="cikk-torzs">
                        <p id="ctl05_lbTitle">
                          <span>Drámai sebességgel csúszik az Aletsch, vagyis az Alpok egyik legnagyobb gleccserének a lejtője, és emiatt alig egy év működés után be kellett zárni egy helyi kötélpályát - írja az MTI. A Zürichi Műszaki Egyetem (ETH) geológusai szerint a Moosfluh nevű lejtő instabilitásának és a gleccser <span>visszahúzódásának</span> a klímaváltozás az oka.</span>
                        </p>
                        <div id="szerkfoto_image_14514424" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_14514424_3794246" class="kep popup kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_14514424" src="http://kep.index.hu/1/0/1451/14514/145144/14514424_0822bf23aa8c8e3aec177b8de4893ad7_wm.jpg" alt="A 23 kilométer hosszú Aletsch gleccser kezdete a svájci Alpokban."  data-image_width="727"  data-image_height="485" /><span class="open_popup icon-popup image-icon"></span></span><div class="kepala">A 23 kilométer hosszú Aletsch gleccser kezdete a svájci Alpokban.<div class="photographer">Fotó: Thomas Pesquet</div></div></div>
                        </div>
                        <p>Azt régóta tudják a geológusok, hogy a jégfolyamok visszahúzódásával ingataggá válnak a hegyoldalak, de eddig ezt egy lassú, alig észrevehető folyamatnak vélték. Annyiban igaz is, hogy az 1990-es évek elejéig a Moosfluh is évi 1 centiméternél kevesebbet csúszott a völgy felé.</p>
                        <p>Az évtized közepétől azonban a gleccser az addiginál nagyobb ütemben kezdett olvadni és a vártnál erősebben felgyorsult a Moosfluh-lejtő mozgása is. <span>A lejtő lábánál 2005-ig egy nagyjából 5000 köbméteres kőzettörést észleltek, 2011 óta több sziklaomlás történt, </span></p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div data-zone="1898378" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(1898378);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(1898378);
                                                                        </script></div>
                        </div>
                        <div class="kiemelt-alahuzott">
                        <div class="anti_xsl">utoljára tavaly szakadt le 2,5 millió köbméter kő.</div>
                        </div>
                        <p>A Berni-Alpokban található Aletsch-gleccser az Alpok leghosszabb, nagyjából 23 kilométeres jégfolyama, mely a Jungfrau 4000 méter magasan fekvő vidékétől a 2500 méter lévő Massaschlucht szurdokig vezet. Jégtömege mintegy 15,4 köbkilométer, felszíne 81,7 négyzetkilométer.</p>
                        <p>"Geológusok számára szélsőséges az a gyorsaság, ahogy a lejtő változik" - mondta Florian Amman, a Geophysical Research Letters című szaklap aktuális számában megjelent tanulmány egyik szerzője.</p>

            <div class="social-stripe cikk-bottom-box">
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index+-+Instabill%C3%A1+v%C3%A1lt+egy+sv%C3%A1jci+lejt%C5%91+a+kl%C3%ADmav%C3%A1ltoz%C3%A1s+miatt&amp;body=http://index.hu/tudomany/2017/01/24/instabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt/" target="_blank"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Instabill%C3%A1+v%C3%A1lt+egy+sv%C3%A1jci+lejt%C5%91+a+kl%C3%ADmav%C3%A1ltoz%C3%A1s+miatt&amp;url=http%3A%2F%2Findex.hu%2Ftudomany%2F2017%2F01%2F24%2Finstabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Ftudomany%2F2017%2F01%2F24%2Finstabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt%2F&amp;name=Instabill%C3%A1+v%C3%A1lt+egy+sv%C3%A1jci+lejt%C5%91+a+kl%C3%ADmav%C3%A1ltoz%C3%A1s+miatt&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Ftudomany%2F2017%2F01%2F24%2Finstabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
        <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://index.hu/tudomany/2017/01/24/instabilla_valt_egy_svajci_lejto_a_klimavaltozas_miatt/" class=""></fb:like>
            </div>
        </div>
</div>
            </div>
            <div class="cikk-bottom-text-ad">
<div class="hirdetes prcikk"><div data-zone="1898382" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(1898382);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898382);
                                                </script></div>
</div>            </div>
        </div>
<div class="lapozo">
    <a class="lapozo-bal" href="/tech/cellanaplo/2017/01/24/mar_letoltes_nelkul_is_futnak_az_appok_androidon/">
        <div class="lapozo-container">
            <article>
                <span class="source">címlapon</span>
                <div class="title">Telepítés nélkül is futnak appok az Androidon</div>
            </article>
        </div>
    </a>
    <a class="lapozo-jobb" href="/tudomany/2017/01/23/verlepergeto_szuperanyag_var_beultetesre/">
        <div class="lapozo-container">
            <article>
                <img src="http://kep.index.hu/1/0/1450/14508/145089/14508970_768944_ffea54de0b6928b8c380048f111ee677_wm.jpg" alt="" />
                <span class="source">címlapon</span>
                <div class="title">Vérlepergető szuperanyag vár beültetésre</div>
            </article>
        </div>
    </a>
</div>
    </div>
<div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovattudomany297_header">
            <a href="http://index.hu/tudomany/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovattudomany297"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovattudomanyFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div data-zone="1898376" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(1898376);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898376);
                                                </script></div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="http://divany.hu/assets/static/ajanlok/divany.html?rovat=index_tudomany" height="270"></iframe>
                <iframe class="lazy" data-original="http://velvet.hu/assets/static/ajanlok/velvet.html?rovat=index_tudomany" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
<div class="travelo-box">
    <div class="travelo-header">
        <a href="#" class="logo"></a>
        <span class="separator"></span>
    </div>
    <div class="travelo-ajanlo" data-fix="1">
        <a href="http://biztositas.travelo.hu/?utm_source=index&amp;utm_medium=cikkoldal&amp;utm_campaign=clb&amp;utm_content=kepes"></a>
        <div class="table">
            <img src="http://szallas.travelo.hu/megjelenesek/index_travelo_cikkoldalak/teli_csomagok-348x196.jpg" class="ajanlo-kep" alt="">
        </div>
        <div class="cim">
            <h1>
                Utazás aggodalom nélkül?            </h1>
        </div>
        <p>
            Utazása előtt sose feledkezzen el utasbiztosításáról!
        </p>
    </div>
    <div class="travelo-ajanlo" data-fix="">
        <a href="https://szallasfoglalas.travelo.hu/ujevi-csomagok?cobrand=szallasfoglalas.travelo.hu&amp;cobrand=szallasfoglalas.travelo.hu&amp;utm_source=index&amp;utm_medium=cikkoldal&amp;utm_content=ujevi_szallas_wellness&amp;utm_campaign=wellness_kepes-ajanlo_2016_12_27"></a>
        <div class="table">
            <img src="http://szallas.travelo.hu/megjelenesek/index_travelo_cikkoldalak/wellness_csomagok-348x196.jpg" class="ajanlo-kep" alt="">
        </div>
        <div class="cim">
            <h1>
                Újévi szállás ajánlatok            </h1>
        </div>
        <p>
            Kezdje az évet kikapcsolódással, a wellnessből sosem elég.          </p>
    </div>
</div>
<div class="m-otthonterkep-ajanlo" id="otthonterkep_gravity_box_article_page" data-utmstring="utm_source=index&amp;utm_medium=cikk_tudomany&amp;utm_campaign=ajanlo_banner_Gr">
    <script type="text/javascript">
        (function(){
            var gr = document.createElement('script');
            gr.type = 'text/javascript';
            gr.async = !0;
            gr.src = document.location.protocol + '//otthonterkep.api.worldgravity.com/js/otthonterkep/gr_reco4-min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gr, s);
        })();
    </script>
</div>

        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2017 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Fcemp.blog.hu%2F">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fadatvedelem%2F">Az Index.hu adatvédelmi elvei</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
        </ul>
    </div>
</footer>
    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
    <script>/*<![CDATA[*/
    PopupImage.register( "szerkfoto_image_14514424", {"x":{"key":"x","width":1300,"height":866,"filesize":601145,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_x.jpg"},"t":{"key":"t","width":1200,"height":800,"filesize":505809,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_t.jpg"},"q":{"key":"q","width":1120,"height":746,"filesize":440733,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_q.jpg"},"m":{"key":"m","width":1000,"height":667,"filesize":351892,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_m.jpg"},"bpc":{"key":"bpc","width":976,"height":651,"filesize":331945,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_bpc.jpg"},"l":{"key":"l","width":940,"height":627,"filesize":307566,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_l.jpg"},"k":{"key":"k","width":870,"height":580,"filesize":264258,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_k.jpg"},"j":{"key":"j","width":840,"height":560,"filesize":243311,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_j.jpg"},"h":{"key":"h","width":750,"height":500,"filesize":197909,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_h.jpg"},"g":{"key":"g","width":700,"height":467,"filesize":173125,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_g.jpg"},"f":{"key":"f","width":610,"height":407,"filesize":132764,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_f.jpg"},"d":{"key":"d","width":490,"height":327,"filesize":88037,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_d.jpg"},"c":{"key":"c","width":400,"height":267,"filesize":59973,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_c.jpg"},"b":{"key":"b","width":310,"height":207,"filesize":37467,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_b.jpg"},"xs":{"key":"xs","width":75,"height":75,"filesize":2320,"url":"http:\/\/kep.index.hu\/1\/0\/1451\/14514\/145144\/14514426_560a54010077845211830fec2a3de49c_xs.jpg"}} );
    /*]]>*/</script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('nd07MLcalNEquhWLzCvh7cR7.lzWOS78bEdsufV9TM3.17'); <!-- Tudomány -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
</body>
</html>
