<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Index - Tudomány - Aki elsőként vette emberszámba a gyerekeket</title>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="hu-hu" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
    <!-- [if IE]>
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <![endif]-->
    <meta name="manis:breakpoint">
    <meta name="copyright" content="http://index.hu/copyright/" />

    <meta name="apple-itunes-app" content="app-id=480103271">
    <meta name="google-play-app" content="app-id=com.aff.index.main">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta property="article:published_time" content="2017-03-28T23:00:00+02:00"/>
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://index.hu/tudomany/tortenelem/2017/03/28/aki_elsokent_vette_emberszamba_a_gyerekeket/" />
    <meta property="og:title" content="Aki elsőként vette emberszámba a gyerekeket" />
    <meta property="og:description" content="Comenius már 400 éve felszólt az iskolában vesszőzés ellen." />
       <meta property="fb:app_id" content="330827937019153" />
       <meta property="fb:admins" content="593022362" />
       <meta property="fb:pages" content="413943948799481" />
    <meta name="i:publication" content="2017. 03. 28." />
    <meta name="i:publication_local" content="2017. március 28." />
    <meta name="keywords" content="comenius, pedagógia, gyereknevelés, tudomány" />
    <meta name="news_keywords" content="Tudomány" />
    <meta name="description" content="Aki elsőként vette emberszámba a gyerekeket - Comenius már 400 éve felszólt az iskolában vesszőzés ellen." />
            <meta name="author" content="Litván Dániel" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1576/15769/157692/15769225_860977_906c10dafe501dba209a90fa9a4e7c8d_wm.jpg" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1576/15769/157697/15769721_3fc5c0a8eee489a998f235b49a9709cc_x.jpg" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1576/15769/157698/15769813_9b61c3c1386c716954728ed59a055955_wm.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/IndexTech" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@indexhu">
    <meta name="twitter:title" content="Aki elsőként vette emberszámba a gyerekeket">
    <meta name="twitter:description" content="Comenius már 400 éve felszólt az iskolában vesszőzés ellen." >
    <meta name="i:image16_9" content="http://kep.cdn.index.hu/1/0/1576/15769/157692/15769231_860977_20114f2ad6bd5f22ce55e025d4b6544d_wm.jpg" />
    <meta name="twitter:image:src" content="http://kep.cdn.index.hu/1/0/1576/15769/157698/15769813_9b61c3c1386c716954728ed59a055955_wm.jpg">
    <link rel="search" title="24 óra" href="/24ora/" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
            <link rel="canonical" href="http://index.hu/tudomany/tortenelem/2017/03/28/aki_elsokent_vette_emberszamba_a_gyerekeket/" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="http://index.hu/assets/static/indexnew_css/public/global.css?v=1490722320" rel="stylesheet" type="text/css" /><link href="http://index.hu/assets/static/indexnew_css/public/index-global.css?v=1490722320" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/cikk.css?v=1490722320"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1490722320"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/pepe/pepe.css?v=1486481184"  />
            <link rel="alternate" type="application/rss+xml" title="Történelem cikkek" href="/tudomany/tortenelem/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i5 -->
        <script src="http://index.hu/ident/getall/?c=aTU=" type="text/javascript"></script>
        <script src="http://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1490722320" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/static/js/public/index_base.ugly.js?v=1490722320" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1490722320" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/index.comment.min.js?v=1479812400" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/index.video.min.js?v=1479812400" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'ED1DC10EB9BB4E26';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952078;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'tortenelem_cikk_sajat';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-181415-7'
                };
                var ga_set_config = {
                    dimension1: 'tortenelem_cikk_sajat',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'litvan_daniel',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                    Common.ga_secondary = true;
                    var ga_secondary_config = $.extend( {}, ga_base_config );
                    ga_secondary_config.name = 'secondary';
                    ga_secondary_config.trackingId = 'UA-181415-11';
                    ga_secondary_config.sampleRate = 10;
                    ga( 'create', ga_secondary_config );
                    ga( 'secondary.require', 'displayfeatures' );
                    ga( 'secondary.set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ( Common.topfolder !== 'index2' || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 4092453;
            Common.folder_parent_ids = [ 513, 297, 261 ];
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '330827937019153',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=330827937019153";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4092453,
            ver: 1        });
        Common.topfolderName = 'Történelem';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4092453, type: 1 }, { id: 513, type: 3 }, { id: 297, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="http://indexstat.index.hu/stat.js?dd=20170329" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 1898381},{"id": 1898374},{"id": 1898375},{"id": 1898382},{"id": 1898377},{"id": 1898376},{"id": 1898378},{"id": 1898383},{"id": 2727544}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
</head>


<body class="device_desktop cikk rovat_tudomany rovat_tortenelem iframe_disallowed">

        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
    <div class="layer xl_layer">
<div data-zone="1898377" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(1898377);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898377);
                                                </script></div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="http://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2017-03-29">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="http://indapass.hu/ct/?to=http%3A%2F%2Fblog.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-blog');" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://indapass.hu/ct/?to=http%3A%2F%2Fforum.index.hu%2FTopic%2FshowTopicList%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-forum');" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indapass.hu/ct/?to=http%3A%2F%2Findafoto.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-foto');" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indapass.hu/ct/?to=http%3A%2F%2Findavideo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-video');" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indapass.hu/ct/?to=http%3A%2F%2Findamail.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-vipmail');" target="_blank">Indamail</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indabox" href="http://indapass.hu/ct/?to=http%3A%2F%2Findabox.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-indabox');" target="_blank">Indabox</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="ongo" href="http://indapass.hu/ct/?to=http%3A%2F%2Fwww.ongo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-ongo');" target="_blank">Ongo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="i2" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%2Findex2%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-index2');" target="_blank">i2</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="velvet" href="http://indapass.hu/ct/?to=http%3A%2F%2Fvelvet.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-velvet');" target="_blank">Velvet</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="http://indapass.hu/ct/?to=http%3A%2F%2Fdivany.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-divany');" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftotalcar.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-totalcar');" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="http://indapass.hu/ct/?to=http%3A%2F%2Fotthonterkep.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-otthonterkep');" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="allas.hu" href="http://indapass.hu/ct/?to=http%3A%2F%2Fallas.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-allashu');" target="_blank">Allas.hu</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findex.hu%2Ftudomany%2Ftortenelem%2F2017%2F03%2F28%2Faki_elsokent_vette_emberszamba_a_gyerekeket%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Aki+els%C5%91k%C3%A9nt+vette+embersz%C3%A1mba+a+gyerekeket&amp;url=http%3A%2F%2Findex.hu%2Ftudomany%2Ftortenelem%2F2017%2F03%2F28%2Faki_elsokent_vette_emberszamba_a_gyerekeket%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Ftudomany%2Ftortenelem%2F2017%2F03%2F28%2Faki_elsokent_vette_emberszamba_a_gyerekeket%2F&amp;name=Aki+els%C5%91k%C3%A9nt+vette+embersz%C3%A1mba+a+gyerekeket&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Ftudomany%2Ftortenelem%2F2017%2F03%2F28%2Faki_elsokent_vette_emberszamba_a_gyerekeket%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="i2" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%2Findex2%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-index2');" target="_blank">i2</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="velvet" href="http://indapass.hu/ct/?to=http%3A%2F%2Fvelvet.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-velvet');" target="_blank">Velvet</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="http://indapass.hu/ct/?to=http%3A%2F%2Fdivany.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-divany');" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftotalcar.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-totalcar');" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="http://indapass.hu/ct/?to=http%3A%2F%2Fotthonterkep.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-otthonterkep');" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="allas.hu" href="http://indapass.hu/ct/?to=http%3A%2F%2Fallas.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=index" onclick="return passportHeader.gaEvent('click','jshead_ct:index-allashu');" target="_blank">Allas.hu</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
                        <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="13. hét" datetime="2017-03-29">2017.&nbsp;03.&nbsp;29.&nbsp;szerda</time>
        <div id="name-day">Auguszta</div>
    </div>
            <ul class="arfolyam">
                <li class="today">
                    <a href="http://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F"
                       title="Forrás: portfoliofinancial.hu" target="_blank">
                        <ul class="border">
                            <li class="baaad">
                                <span class="type">EUR:</span>
                                <span class="price">
                                    309,75                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                            <li class="baaad">
                                <span class="type">CHF:</span>
                                <span class="price">
                                    288,75                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                        </ul>
                    </a>
                </li>
            </ul>
    <div class="weather" data-temperature="13.1" title="most: 13,1&deg;C">
        <a href="http://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">4 &deg;C</div>
            <div class="day">22 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                <li class="icon-sun"></li>
            </ul>
        </div>
    </div>
</div>
        <a class="logo" href="/"></a>
    <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2Fkultur%2Fzene%2F2017%2F03%2F18%2Fdalverseny_2017_tovabbjutok_magyar_zene%2F">stenk-dalverseny</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-rovat" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Dheineken">heineken</a>
            </li><li stamp-index="2">
                
                <a class="cimke cimke-rovat" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2Faktak%2Fvizes_vilagbajnoksag_vb_dagaly_uszoarena_koltsegek_margitsziget_hajos_alfred_balaton_uszoda%2F">vizes vb</a>
            </li>    </ul>
<nav>
        <a href="http://dex.hu/x?rov=http://index.hu/belfold/" class="navi_belfold">Belföld</a>
        <a href="http://dex.hu/x?rov=http://index.hu/kulfold/" class="navi_kulfold">Külföld</a>
        <a href="http://dex.hu/x?rov=http://index.hu/gazdasag/" class="navi_gazdasag">Gazdaság</a>
        <a href="http://dex.hu/x?rov=http://index.hu/tech/" class="navi_tech">Tech</a>
        <a href="http://dex.hu/x?rov=http://index.hu/tudomany/" class="navi_tudomanyselected">Tudomány</a>
        <a href="http://dex.hu/x?rov=http://index.hu/kultur/" class="navi_kultur">Kult</a>
        <a href="http://dex.hu/x?rov=http://index.hu/sport/" class="navi_sport">Sport</a>
        <a href="http://dex.hu/x?rov=http://index.hu/velemeny/" class="navi_velemeny">Vélemény</a>
        <a href="http://dex.hu/x?rov=http://index.hu/video/" class="navi_video">Videó</a>
        <a href="http://dex.hu/x?rov=http://index.hu/nagykep/" class="navi_nagykep">Fotó</a>
        <a href="http://dex.hu/x?rov=http://index.hu/24ora/" class="navi_24ora">24 Óra</a>
</nav>
<ul class="social-tools">
    <li>
        <a href="mailto:ugyelet@NEMSPA_M.mail.index.hu" class="icon icon-mail-fff email"></a>
    </li>
    <li>
        <a href="/tudomany/tortenelem/rss/" class="icon icon-rss-fff "></a>
    </li>
    <li>
        <a href="http://www.facebook.com/Indexhu" class="icon icon-facebook-fff" id="social-dropdown-btn"></a>
    </li>
</ul>

<div class="dropdown-content social-dropdown inactive" id="social-dropdown">
        <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
    <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                <a href="https://www.facebook.com/IndexTech" class="btn" target="_blank">Tech/Tudomány</a>
                <a href="https://www.facebook.com/EUrologus" class="btn" target="_blank">Eurológus</a>
                <a href="https://www.facebook.com/IndexFoto" class="btn" target="_blank">Indexfotó</a>
                <a href="https://www.facebook.com/indexvideo" class="btn" target="_blank">Indexvideó</a>
                <a href="https://www.facebook.com/maistanultamvalamit" class="btn" target="_blank">Ma is tanultam valamit</a>
                <a href="https://www.facebook.com/cinematrix.hu" class="btn" target="_blank">Cinematrix</a>
                <a href="https://www.facebook.com/commentcomhu" class="btn" target="_blank">Comment:com</a>
                <a href="https://www.facebook.com/urbanistablog" class="btn" target="_blank">Urbanista</a>
                <a href="https://www.facebook.com/kerekagy" class="btn" target="_blank">Kerékagy</a>
                <a href="https://www.facebook.com/indexstenk" class="btn" target="_blank">Stenk</a>
                <a href="https://www.facebook.com/sportgezaindex" class="btn" target="_blank">Sport Géza</a>
                <a href="https://www.facebook.com/powerplay.blog.hu" class="btn" target="_blank">Powerplay</a>
                <a href="https://www.facebook.com/120Yard" class="btn" target="_blank">120 yard</a>
                <a href="https://www.facebook.com/bukoter" class="btn" target="_blank">Bukótér</a>
        </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indexhu" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
        <a href="https://plus.google.com/+indexhu/" class="btn googleplus" target="_blank">
            Google+
            <div class="plusone">
                <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/106932808403553064873" data-rel="publisher"></div>
            </div>
        </a>
        <a href="https://instagram.com/index.hu/" class="btn instagram-box" target="_blank">
            Instagram
            <div class="instagram-badge">
            </div>
        </a>

        <a href="#" class="btn messenger-box" target="_blank">
            Messenger
        </a>


        <a href="#" class="btn viber-box" target="_blank">
            Viber
        </a>
</div>
    </div>
</section>
    <div class="container top_szponzor adverticum-kapubanner">
        <div class="ad-container">
<div data-zone="1898381" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(1898381);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898381);
                                                </script></div>
        </div>
    </div>
<div class="container border">
</div>
<div id="content"  class="container"  itemscope itemtype="http://schema.org/NewsArticle">
    <div class="topszponzor_wrapper">
        <div class="clearfix"></div>
    </div>
<div class="container border cikk-header">
<ul class="cikk-cimkek">
            <li><a href="http://index.hu/tudomany/" class="cimke cimke-rovat cimke-rovat-tudomany">tudomany</a></li>
        <li><a href="http://index.hu/tudomany/tortenelem/" class="cimke cimke-rovat cimke-rovat-tortenelem">Történelem</a></li>
                <li><a href="http://index.hu/24ora/?cimke=comenius" class="cimke cimke-rovat-light">comenius</a></li>
                <li><a href="http://index.hu/24ora/?cimke=pedag%C3%B3gia" class="cimke cimke-rovat-light">pedagógia</a></li>
                <li><a href="http://index.hu/24ora/?cimke=gyereknevel%C3%A9s" class="cimke cimke-rovat-light">gyereknevelés</a></li>
</ul>

    <div class="content-title">
        <h1 class=""><span>Aki elsőként vette emberszámba a gyerekeket</span></h1>
    </div>
</div>

    <div class="container border cikk-torzs-container ">
        <div class="author-share-date-container">
            <div class="author-share-date">
                <div class="bal-hasab">
    <div class="szerzok_container">
        <div class="szerzo ">

                <a href="http://index.hu/szerzo/litvan_daniel">
                </a>
            <div class="kovetes">
                        <a rel="author" href="http://index.hu/szerzo/litvan_daniel">BBC History Magazin</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/338"></span>
            </div>
        </div>
</div>
                <div class="datum">
                    2017.03.28. 23:00                </div>
                </div>
                <div class="jobb-hasab">
        <div class="megoszt cikk-top-box ">
            <div class="fb-share fb-native-share">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://index.hu/tudomany/tortenelem/2017/03/28/aki_elsokent_vette_emberszamba_a_gyerekeket/" class="" />
            </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index+-+Aki+els%C5%91k%C3%A9nt+vette+embersz%C3%A1mba+a+gyerekeket&amp;body=http://index.hu/tudomany/tortenelem/2017/03/28/aki_elsokent_vette_emberszamba_a_gyerekeket/" target="_blank"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findex.hu%2Ftudomany%2Ftortenelem%2F2017%2F03%2F28%2Faki_elsokent_vette_emberszamba_a_gyerekeket%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Aki+els%C5%91k%C3%A9nt+vette+embersz%C3%A1mba+a+gyerekeket&amp;url=http%3A%2F%2Findex.hu%2Ftudomany%2Ftortenelem%2F2017%2F03%2F28%2Faki_elsokent_vette_emberszamba_a_gyerekeket%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Ftudomany%2Ftortenelem%2F2017%2F03%2F28%2Faki_elsokent_vette_emberszamba_a_gyerekeket%2F&amp;name=Aki+els%C5%91k%C3%A9nt+vette+embersz%C3%A1mba+a+gyerekeket&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Ftudomany%2Ftortenelem%2F2017%2F03%2F28%2Faki_elsokent_vette_emberszamba_a_gyerekeket%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
   </div>

                </div>
            </div>
        </div>
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                <div class="cikk-inline-ad halfpage">
<div data-zone="1898374" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898374);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898374);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="1898383" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(1898383);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898383);
                                                </script></div>
</div><div data-zone="1898375" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898375);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898375);
                                                </script></div>
                </div>
            </div>
        </div>
        <div class="cikk-torzs">
                        <p>
                          <span>A középkor évszázadaiban, az európai társadalmakban a felnőttkort még el nem ért gyermekeket általában nem tekintették „igazi”, kifejlett embernek, a szülők többsége óvakodott is attól, hogy túlságosan mély érzelmi kötődést alakítson ki utódaival. Ennek megfelelően az alsóbb néprétegekben az oktatás, nevelés kérdéseivel sem foglalkoztak túl sokat, legfeljebb annyi volt a cél, hogy a gyermekek megismerkedjenek a vallás alapvető elveivel és előírásaival, és ne okozzanak túl sok gondot szüleiknek. Ennek persze megvolt az oka: az éhínségek, járványok és háborúk, valamint az orvostudomány fejletlensége miatt a gyermekhalandóság elképesztően magas volt, ezért a szülők elsősorban a minél több utód világrahozatalára törekedtek.</span>
                        </p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div data-zone="1898378" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(1898378);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(1898378);
                                                                        </script></div>
                        </div>
                        <p>
                          <span>A 16–17. századra azonban változni kezdett a helyzet. A javuló életkörülmények, a gyermekgyógyászat fejlődése miatt nőttek a gyermekek túlélési esélyei, és az új szellemi irányzatok is jó táptalajt nyújtottak annak, hogy a korábbinál nagyobb figyelem jusson a pedagógia kérdéseire. Az átalakulás egyik legnagyobb hatású alakja a 425 évvel ezelőtt, 1592. március 28-án, feltehetően a morvaországi Nivnicében született gondolkodó, a Comenius néven ismertté vált Jan Amos Komenský (latinosan: Johannes Amos Comenius) volt.</span>
                        </p>
                        <p>
                          <span>Comenius élete nem volt híján tragikus fordulatoknak: szülei korán meghaltak, a harmincéves háború idején pedig elvesztette családját, otthonát, és menekülésre is kényszerült. Nem csoda, ha az emberiségről alapvetően elég lesújtó véleménye volt. </span>
                        </p>
                        <div id="szerkfoto_image_15769813" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_15769813_4092453" class="kep kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_15769813" src="http://kep.index.hu/1/0/1576/15769/157698/15769813_9b61c3c1386c716954728ed59a055955_wm.jpg" alt="Johannes Amos Comenius"  data-image_width="727"  data-image_height="485" /></span><div class="kepala">Johannes Amos Comenius</div></div>
                        </div>
                        <p>
                          <span>„Minden fonákul vagy összekuszáltan hever szerteszét, vagy omlik össze. Az értelmesség helyett, amelyben az angyalokkal kellene egyenlőknek lennünk, a legtöbb emberben akkora tompultságot találunk, hogy a legfontosabb dolgok ismerete terén tudatlanságban az állatok színvonalán állanak. [...] A kölcsönös szeretet és nyíltszívűség helyén kölcsönös gyűlölet, ellenségeskedés, háborúskodás, öldöklés van; az igazságosság helyén méltánytalanság, jogtalanság, elnyomás, csalás, rablás. A tisztaság helyén ocsmányságok és erkölcstelenségek a gondolatokban, beszédekben és cselekedetekben egyaránt” – írja egyik fő művében, az 1632-ben elkészült a <em>Didactia Magná</em>ban. </span>
                        </p>
                        <p>
                          <span>Ennek ellenére – vagy talán éppen ezért – viszont rendíthetetlenül hitt abban, hogy az emberi természet megfelelő neveléssel alakítható, társadalmi helyzettől függetlenül minden gyermeknek szüksége van a neki megfelelő nevelésre, ezzel pedig a világ bajai is orvosolhatók lennének. „Az emberi romlottság megjavítására az égvilágon semmi hatásosabb út nincs az ifjúság helyes nevelésénél.”</span>
                        </p>
                        <h3>Magyar szálak</h3>
                        <p>
                          <span>Ezek már önmagukban is forradalmi gondolatoknak számítottak a 17. század első felében, de Comeniusnak a helyes nevelés mikéntjéről is hasonlóan újító elképzelései voltak. Korábban a vallás kapta a fő hangsúlyt, a felsőbb oktatásban pedig a klasszikus tárgyak latin nyelvű oktatása, a tudás elsajátításának fő módját pedig a magolásban és a kemény, veréssel megtámogatott fegyelemben látták. Comenius ehhez képest fontosabbnak tartotta a mindennapi életben is hasznosítható, praktikus tudást, a testi fenyítést pedig csak kisebb korban és bizonyos körülmények esetén engedélyezte volna. „Én egyenesen azon a véleményen vagyok, hogy a vesszőt és botot, eme szolgai és tehetséges emberekhez nem méltó eszközöket, az iskolában éppen nem kell alkalmazni.” </span>
                        </p>
                        <p>
                          <span>Több pedagógiai és didaktikai alapelve pedig ma is megállná a helyét (és az idők folyamán részévé is vált az iskolai gyakorlatnak). „Szükséges, hogy a megismerés mindig az érzékszervekből induljon ki (semmi sincs ugyanis az értelemben, ami nem volt meg előbb az érzékekben). Mi más ez, mint az, hogy a tanítás ne a dolgok szóbeli elbeszélésével vegye kezdetét, hanem a reális megfigyeléssel? És végül, miután megmutattuk a dolgot, jöhet a bővebb magyarázat” – fejti ki, miért fontos a <em>szemléletesség</em> elve. A <em>tudatosság </em>alatt azt érti, hogy mechanikus magolás helyett átgondolt tudást kapjanak a nebulók. A <em>rendszeresség</em> a tananyag logikusságát, az ismeretek egymásra épülését jelenti, a <em>következetesség </em>pedig az életkornak és a tudásnak megfelelő anyag oktatását. Comenius azt is nagyon fontosnak tartotta, hogy az iskola minden fokán mindent tanítani kell, fokozatosan bővülő terjedelemben, így egységes rendszerbe épülhetnek be az új ismeretek, ezt mondta ki <em>a tananyag koncentrikus bővítésének </em>elve.</span>
                        </p>
                        <div id="szerkfoto_image_15769711" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_15769711_4092453" class="kep popup kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_15769711" src="http://kep.index.hu/1/0/1576/15769/157697/15769711_8a96a2e1d3937f57175338963abba066_wm.jpg" alt="Comenius egy iskolai reliefen"  data-image_width="727"  data-image_height="406" /><span class="open_popup icon-popup image-icon"></span></span><div class="kepala">Comenius egy iskolai reliefen</div></div>
                        </div>
                        <p>
                          <span>Comenius sok szállal kötődött a Magyar Királysághoz is. Egy norvég kutató fedezte fel, hogy családi neveként a „Szeges” szerepel végrendeletében, ez alapján valószínűsíthető, hogy a morvai gyepűre korábban betelepített magyar családok egyikének leszármazottja volt. Egyesek emiatt egyenesen „magyar” tudósként emlegetik, de mivel a huszita hagyományokat követő cseh testvérek iskoláiban tanult, sőt maga is e felekezet lelkészeként szolgált, munkássága egyértelműen inkább cseh-morva gyökerekre vezethető vissza. </span>
                        </p>
                        <p>
                          <span>Ettől függetlenül valószínűleg számon tartotta családja magyar származását. Mindenesetre 1650-ben elfogadta Lórántffy Zsuzsanna fejedelemasszony és fia, Rákóczi Zsigmond hívását, hogy segítsen Sárospatakon újjászervezni a református kollégiumot. Comenius Habsburg-ellenes politikai terveihez is szerette volna megnyerni a Rákóczik támogatását, ebben ugyan nem járt sikerrel, de iskolarendszerét részben sikerült a gyakorlatba átültetnie. 1654-es távozásáig az első három osztály indult végül el, de ez is megalapozta a pataki kollégium későbbi fejlődését, Comenius pedig ekkor alkotta meg legismertebbnek számító művét, az alsóbb osztályok tankönyvének szánt, ábrákkal, képekkel illusztrált latin nyelvkönyvét. A később <em>Orbis Sensualium Pictus </em>címmel kiadott könyvben, elveivel összhangban, nem csak a latin nyelvet, de a diákokat körülvevő világot is igyekezett bemutatni a nebulóknak. Az 1699-ben már a latin és német mellett magyar szöveggel is ellátott könyv más nyelvekre is lefordított változatai évszázadokig forgalomban maradtak Európa iskoláiban.</span>
                        </p>
                        <p>Comenius élete utolsó éveit Hamburgban, majd Amszterdamban töltötte, 1670-es haláláig újabb és újabb műveken dolgozott. Munkássága és könyvei egészen a modern korig közvetlenül hatottak a pedagógia elméletére és gyakorlatára .</p>

            <div class="social-stripe cikk-bottom-box">
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index+-+Aki+els%C5%91k%C3%A9nt+vette+embersz%C3%A1mba+a+gyerekeket&amp;body=http://index.hu/tudomany/tortenelem/2017/03/28/aki_elsokent_vette_emberszamba_a_gyerekeket/" target="_blank"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Aki+els%C5%91k%C3%A9nt+vette+embersz%C3%A1mba+a+gyerekeket&amp;url=http%3A%2F%2Findex.hu%2Ftudomany%2Ftortenelem%2F2017%2F03%2F28%2Faki_elsokent_vette_emberszamba_a_gyerekeket%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Ftudomany%2Ftortenelem%2F2017%2F03%2F28%2Faki_elsokent_vette_emberszamba_a_gyerekeket%2F&amp;name=Aki+els%C5%91k%C3%A9nt+vette+embersz%C3%A1mba+a+gyerekeket&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Ftudomany%2Ftortenelem%2F2017%2F03%2F28%2Faki_elsokent_vette_emberszamba_a_gyerekeket%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://index.hu/tudomany/tortenelem/2017/03/28/aki_elsokent_vette_emberszamba_a_gyerekeket/" class="" />
            </div>
        </div>
</div>
            </div>
            <div class="cikk-bottom-text-ad">
<div class="hirdetes prcikk"><div data-zone="1898382" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(1898382);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898382);
                                                </script></div>
</div>            </div>
        </div>
<div class="lapozo">
    <a class="lapozo-bal" href="/gazdasag/2017/03/28/eurozona_gorogorszag_valsag_nemetorszag_populizmus_valasztasok/">
        <div class="lapozo-container">
            <article>
                <img src="http://kep.index.hu/1/0/1474/14740/147407/14740713_787697_231b45b5186e01885356eaa2f6d3e610_wm.gif" alt="" />
                <span class="source">címlapon</span>
                <div class="title">Bedőlhet az euró, ha elindul ez a sorozat</div>
            </article>
        </div>
    </a>
    <a class="lapozo-jobb" href="/gazdasag/2017/03/28/uj_nevet_kap_az_europark/">
        <div class="lapozo-container">
            <article>
                <img src="http://kep.index.hu/1/0/1592/15928/159283/15928333_870217_4689673a16a2343aa44d5ba320b0e1f9_wm.jpg" alt="" />
                <span class="source">címlapon</span>
                <div class="title">Új nevet kap az Europark</div>
            </article>
        </div>
    </a>
</div>
    </div>
<div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovattudomany297_header">
            <a href="http://index.hu/tudomany/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovattudomany297"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovattudomanyFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div data-zone="1898376" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(1898376);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898376);
                                                </script></div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="http://totalcar.hu/assets/static/ajanlok/totalcar.html?rovat=index_tudomany" height="270"></iframe>
                <iframe class="lazy" data-original="http://divany.hu/assets/static/ajanlok/divany.html?rovat=index_tudomany" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
<div class="shopline-box">
    <div class="shopline-header">
        <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
    </div>
    <div class="shopline-ajanlo">
        <div class="shopline-image cell">
            <a href="https://bookline.hu/product/home.action?_v=Rich_Harris_Grill_tuz_120_kulonlege&amp;id=290209&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Grill+%26+t%C5%B1z+-+120+k%C3%BCl%C3%B6nleges+recept+kerti+grillpartikhoz&amp;utm_campaign=index-termekajnalo-sortlista">
                <img src="http://index.hu/assets/import/bookline/B290209.JPG" class="ajanlo-kep" alt="">
            </a>
        </div>

        <div class="ajanlo-content cell">
            <div class="kedvezmeny">15%</div>

            <h1 class="cim">
                <a href="https://bookline.hu/product/home.action?_v=Rich_Harris_Grill_tuz_120_kulonlege&amp;id=290209&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Grill+%26+t%C5%B1z+-+120+k%C3%BCl%C3%B6nleges+recept+kerti+grillpartikhoz&amp;utm_campaign=index-termekajnalo-sortlista">
                    Rich Harris                    Grill &amp; tűz - 120 különleges recept kerti grillpartikhoz                </a>
            </h1>

            <div class="arak">
                                <div class="regi-ar">5990 Ft</div>
                                <div class="uj-ar">5092 Ft</div>
            </div>

        </div>
    </div>
    <div class="shopline-ajanlo">
        <div class="shopline-image cell">
            <a href="https://bookline.hu/product/home.action?_v=Maciej_Kisilowski_Izabela_Kisilowska_A&amp;id=291592&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Administrat%C3%A9gia+-+Hogyan+%C3%A9rj%C3%BCnk+el+sikereket+k%C3%B6zigazgat%C3%A1si+vezet%C5%91k%C3%A9nt%3F&amp;utm_campaign=index-termekajnalo-sortlista">
                <img src="http://index.hu/assets/import/bookline/B291592.JPG" class="ajanlo-kep" alt="">
            </a>
        </div>

        <div class="ajanlo-content cell">
            <div class="kedvezmeny">15%</div>

            <h1 class="cim">
                <a href="https://bookline.hu/product/home.action?_v=Maciej_Kisilowski_Izabela_Kisilowska_A&amp;id=291592&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Administrat%C3%A9gia+-+Hogyan+%C3%A9rj%C3%BCnk+el+sikereket+k%C3%B6zigazgat%C3%A1si+vezet%C5%91k%C3%A9nt%3F&amp;utm_campaign=index-termekajnalo-sortlista">
                    Maciej Kisilowski, Izabela Kisilowska                    Administratégia - Hogyan érjünk el sikereket közigazgatási vezetőként?                </a>
            </h1>

            <div class="arak">
                                <div class="regi-ar">4200 Ft</div>
                                <div class="uj-ar">3570 Ft</div>
            </div>

        </div>
    </div>
</div>
<div class="m-otthonterkep-ajanlo" id="otthonterkep_gravity_box_article_page" data-utmstring="utm_source=index&amp;utm_medium=cikk_tudomany&amp;utm_campaign=ajanlo_banner_Gr">
    <script type="text/javascript">
        (function(){
            var gr = document.createElement('script');
            gr.type = 'text/javascript';
            gr.async = !0;
            gr.src = document.location.protocol + '//otthonterkep.api.worldgravity.com/js/otthonterkep/gr_reco4-min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gr, s);
        })();
    </script>
</div>

        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2017 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Fcemp.blog.hu%2F">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fadatvedelem%2F">Az Index.hu adatvédelmi elvei</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
        </ul>
    </div>
</footer>
    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
    <script>/*<![CDATA[*/
    PopupImage.register( "szerkfoto_image_15769711", {"x":{"key":"x","width":1300,"height":725,"filesize":373452,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_x.jpg"},"t":{"key":"t","width":1200,"height":669,"filesize":326820,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_t.jpg"},"q":{"key":"q","width":1120,"height":625,"filesize":292877,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_q.jpg"},"m":{"key":"m","width":1000,"height":558,"filesize":242529,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_m.jpg"},"bpc":{"key":"bpc","width":976,"height":544,"filesize":230943,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_bpc.jpg"},"l":{"key":"l","width":940,"height":524,"filesize":220139,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_l.jpg"},"k":{"key":"k","width":870,"height":485,"filesize":191900,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_k.jpg"},"j":{"key":"j","width":840,"height":469,"filesize":180745,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_j.jpg"},"h":{"key":"h","width":750,"height":418,"filesize":148423,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_h.jpg"},"g":{"key":"g","width":700,"height":390,"filesize":131105,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_g.jpg"},"f":{"key":"f","width":610,"height":340,"filesize":104017,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_f.jpg"},"d":{"key":"d","width":490,"height":273,"filesize":70352,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_d.jpg"},"c":{"key":"c","width":400,"height":223,"filesize":48116,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_c.jpg"},"b":{"key":"b","width":310,"height":173,"filesize":30817,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_b.jpg"},"xs":{"key":"xs","width":75,"height":75,"filesize":1713,"url":"http:\/\/kep.index.hu\/1\/0\/1576\/15769\/157697\/15769721_3fc5c0a8eee489a998f235b49a9709cc_xs.jpg"}} );
    /*]]>*/</script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('nd07MLcalNEquhWLzCvh7cR7.lzWOS78bEdsufV9TM3.17'); <!-- Tudomány -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
</body>
</html>
