<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title>Index - Belföld - A kúria jogsértőnek talált egy darab fideszes Orbán-plakátot - Választási kampány percről percre április 1-jén - Percről percre</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
            <meta name="manis:breakpoint">
    <meta name="manis:breakpoints">
    <meta name="copyright" content="https://index.hu/copyright/" />
                <meta name="apple-itunes-app" content="app-id=480103271">
            <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />        <meta property="article:published_time" content="2018-04-01T13:25:49+02:00"/>
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/belfold/2018/valasztas/2018/04/01/valasztasi_kampany_percrol_percre_aprilis_1-jen/a_kuria_jogsertonek_talalt_egy_darab_fideszes_orban-plakatot/" />
        <meta property="og:title" content="A kúria jogsértőnek talált egy darab fideszes Orbán-plakátot" />
        <meta property="og:description" content="Percről percre: Választási kampány percről percre április 1-jén" /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918" />            <meta name="i:publication" content="2018. 04. 01." />
            <meta name="i:publication_local" content="2018. április 01." />
                    <meta name="keywords" content="kampány, választás 2018, kampány 2018 percről percre, belföld" />
        <meta name="news_keywords" content="Belföld" />
        <meta name="description" content="Megint szappant csempésztek egy kórházba a Kétfarkúak" /><meta name="author" content="Klág Dávid" /><meta property="og:image" content="https://index.hu/assets/images/facebook_logo.png?v2" /><meta property="article:publisher" content="https://www.facebook.com/Indexhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="A kúria jogsértőnek talált egy darab fideszes Orbán-plakátot"><meta name="twitter:image:src" content="https://index.hu/assets/images/facebook_logo.png">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/belfold/2018/valasztas/2018/04/01/valasztasi_kampany_percrol_percre_aprilis_1-jen/" />
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": "https://index.hu/belfold/2018/valasztas/2018/04/01/valasztasi_kampany_percrol_percre_aprilis_1-jen/",
        "publisher": {
            "@type": "Organization",
            "name": "Index",
            "logo": {
                "@type": "ImageObject",
                "url": "https://index.hu/assets/images/facebook_index_logo.png"
            }
        },
        "author": {
            "@type": "Person",
            "name": "Klág Dávid"
        },
        "image": "https://index.hu/assets/images/facebook_logo.png",
        "headline": "Megint szappant csempésztek egy kórházba a Kétfarkúak",
        "datePublished": "2018-04-01",
        "dateModified": "2018-04-01",
        "description": "Megint szappant csempésztek egy kórházba a Kétfarkúak"
    }
    </script>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1522495680" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1522495680" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1522495680"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-pp.css?v=1522495680"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1522495680"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1522495680"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1522495680"  />
            <link rel="stylesheet" type="text/css" href="/assets/css/timeline/timeline.css"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1521456348"  />
            <link rel="alternate" type="application/rss+xml" title="Választás cikkek" href="/belfold/2018/valasztas/rss/" />
            <link rel="alternate" type="application/rss+xml" title="Megint szappant csempésztek egy kórházba a Kétfarkúak - posztok" href="/belfold/2018/valasztas/2018/04/01/valasztasi_kampany_percrol_percre_aprilis_1-jen/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i1 -->
        <script src="https://index.hu/ident/getall/?c=aTE=" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1522495680" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1522495680" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1522495680" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1506404880" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pepe.min.js?v=1506404880" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/chosen2.min.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/jquery-ui.min.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/highcharts.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/highcharts-3d.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index-event-bar.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/timeline/timeline.ugly.js?v=1522495680" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/fielder.ugly.js?v=1522495680" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'ED1DC10EB9BB4E26';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952078;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'valasztas_cikk_sajat';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-181415-18'
                };
                var ga_set_config = {
                    dimension1: 'valasztas_cikk_sajat',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'klag_david',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                    Common.ga_secondary = true;
                    var ga_secondary_config = $.extend( {}, ga_base_config );
                    ga_secondary_config.name = 'secondary';
                    ga_secondary_config.trackingId = 'UA-181415-11';
                    ga_secondary_config.sampleRate = 10;
                    ga( 'create', ga_secondary_config );
                    ga( 'secondary.require', 'displayfeatures' );
                    ga( 'secondary.set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ((Common.topfolder !== 'i2' && Common.topfolder !== 'index2') || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 4413625;
            Common.folder_parent_ids = [ 10483, 269, 261 ];
            Common.is_new_design = 1;
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '330827937019153',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=330827937019153";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4413713,
            ver: 1        });
        Common.topfolderName = 'Választás';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4413625, type: 1 }, { id: 4413713, type: 1 }, { id: 10483, type: 3 }, { id: 269, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20180401" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 1898269},{"id": 1898262},{"id": 1898263},{"id": 1898270},{"id": 1898266},{"id": 1898264},{"id": 1898265},{"id": 1898271},{"id": 2351718},{"id": 2727544}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
</head>


<body class="device_desktop normal_pp cikk pepe rovat_belfold rovat_valasztas iframe_disallowed">

        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
    <div class="layer xl_layer">
<div data-zone="1898265" class="goAdverticum_holder withholded"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["xl_layer"] = window.zones["xl_layer"] || [];
                                                    window.zones["xl_layer"].push(1898265);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898265);
                                                </script></div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2018-04-01">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="i2" href="https://index.hu/i2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="jobinfo" href="http://dex.hu/x.php?id=fxdfejlec_jobinfo&amp;url=https%3A%2F%2Fwww.jobinfo.hu%2F" target="_blank">Jobinfo</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="allas.hu" href="https://allas.hu/" target="_blank">Állás.hu</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2Fvalasztas%2F2018%2F04%2F01%2Fvalasztasi_kampany_percrol_percre_aprilis_1-jen%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Megint+szappant+csemp%C3%A9sztek+egy+k%C3%B3rh%C3%A1zba+a+K%C3%A9tfark%C3%BAak&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2Fvalasztas%2F2018%2F04%2F01%2Fvalasztasi_kampany_percrol_percre_aprilis_1-jen%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2Fvalasztas%2F2018%2F04%2F01%2Fvalasztasi_kampany_percrol_percre_aprilis_1-jen%2F&amp;name=Megint+szappant+csemp%C3%A9sztek+egy+k%C3%B3rh%C3%A1zba+a+K%C3%A9tfark%C3%BAak&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2Fvalasztas%2F2018%2F04%2F01%2Fvalasztasi_kampany_percrol_percre_aprilis_1-jen%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2Fvalasztas%2F2018%2F04%2F01%2Fvalasztasi_kampany_percrol_percre_aprilis_1-jen%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="i2" href="https://index.hu/i2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="jobinfo" href="http://dex.hu/x.php?id=fxdfejlec_jobinfo&amp;url=https%3A%2F%2Fwww.jobinfo.hu%2F" target="_blank">Jobinfo</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="allas.hu" href="https://allas.hu/" target="_blank">Állás.hu</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
                        <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="13. hét" datetime="2018-04-01">2018.&nbsp;04.&nbsp;01.&nbsp;vasárnap</time>
        <div id="name-day">Hugó</div>
    </div>
            <ul class="arfolyam">
                <li class="today">
                    <a href="http://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F"
                       title="Forrás: portfoliofinancial.hu" target="_blank">
                        <ul class="border">
                            <li class="baaad">
                                <span class="type">EUR:</span>
                                <span class="price">
                                    312,55                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                            <li class="goood">
                                <span class="type">GBP:</span>
                                <span class="price">
                                    355,24                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                        </ul>
                    </a>
                </li>
            </ul>
    <div class="weather" data-temperature="9.1" title="most: 9,1&deg;C">
        <a href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">7 &deg;C</div>
            <div class="day">12 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                <li class="icon-cloud"></li>
            </ul>
        </div>
    </div>

</div>
        <a class="logo " href="/"></a>
    <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-mufaj cimke-80033" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2Fvalasztas%2F">választás 2018</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-rovat cimke-84139" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2Faktak%2Fa_cambridge_analytica_botrany%2F">CAMBRIDGE ANALYTICA BOTRÁNY</a>
            </li><li stamp-index="2">
                
                <a class="cimke cimke-rovat cimke-84273" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Dkazah%2B%25C3%25A9g%25C3%25A9s">Kazah égés</a>
            </li>    </ul>
<nav>
        <a href="http://dex.hu/x?rov=https://index.hu/belfold/" class="navi_belfoldselected">Belföld</a>
        <a href="http://dex.hu/x?rov=https://index.hu/kulfold/" class="navi_kulfold">Külföld</a>
        <a href="http://dex.hu/x?rov=https://index.hu/gazdasag/" class="navi_gazdasag">Gazdaság</a>
        <a href="http://dex.hu/x?rov=https://index.hu/tech/" class="navi_tech">Tech</a>
        <a href="http://dex.hu/x?rov=https://index.hu/tudomany/" class="navi_tudomany">Tudomány</a>
        <a href="http://dex.hu/x?rov=https://index.hu/kultur/" class="navi_kultur">Kult</a>
        <a href="http://dex.hu/x?rov=https://index.hu/sport/" class="navi_sport">Sport</a>
        <a href="http://dex.hu/x?rov=https://index.hu/velemeny/" class="navi_velemeny">Vélemény</a>
        <a href="http://dex.hu/x?rov=https://index.hu/video/" class="navi_video">Videó</a>
        <a href="http://dex.hu/x?rov=https://index.hu/nagykep/" class="navi_nagykep">Fotó</a>
        <a href="http://dex.hu/x?rov=https://index.hu/24ora/" class="navi_24ora">24 Óra</a>
</nav>
<ul class="social-tools">
    <li>
        <a href="mailto:ugyelet@NEMSPA_M.mail.index.hu" class="icon icon-mail-fff email"></a>
    </li>
    <li>
        <a href="/belfold/2018/valasztas/rss/" class="icon icon-rss-fff "></a>
    </li>
    <li>
        <a href="http://www.facebook.com/Indexhu" class="icon icon-facebook-fff" id="social-dropdown-btn"></a>
    </li>
</ul>

<div class="dropdown-content social-dropdown inactive" id="social-dropdown">
        <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
    <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                <a href="https://www.facebook.com/IndexTech" class="btn" target="_blank">Tech/Tudomány</a>
                <a href="https://www.facebook.com/EUrologus" class="btn" target="_blank">Eurológus</a>
                <a href="https://www.facebook.com/IndexFoto" class="btn" target="_blank">Indexfotó</a>
                <a href="https://www.facebook.com/indexvideo" class="btn" target="_blank">Indexvideó</a>
                <a href="https://www.facebook.com/maistanultamvalamit" class="btn" target="_blank">Ma is tanultam valamit</a>
                <a href="https://www.facebook.com/cinematrix.hu" class="btn" target="_blank">Cinematrix</a>
                <a href="https://www.facebook.com/commentcomhu" class="btn" target="_blank">Comment:com</a>
                <a href="https://www.facebook.com/urbanistablog" class="btn" target="_blank">Urbanista</a>
                <a href="https://www.facebook.com/kerekagy" class="btn" target="_blank">Kerékagy</a>
                <a href="https://www.facebook.com/indexstenk" class="btn" target="_blank">Stenk</a>
                <a href="https://www.facebook.com/sportgezaindex" class="btn" target="_blank">Sport Géza</a>
                <a href="https://www.facebook.com/powerplay.blog.hu" class="btn" target="_blank">Powerplay</a>
                <a href="https://www.facebook.com/120Yard" class="btn" target="_blank">120 yard</a>
                <a href="https://www.facebook.com/bukoter" class="btn" target="_blank">Bukótér</a>
        </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indexhu" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
        <a href="https://plus.google.com/+indexhu/" class="btn googleplus" target="_blank">
            Google+
            <div class="plusone">
                <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/106932808403553064873" data-rel="publisher"></div>
            </div>
        </a>
        <a href="https://instagram.com/index.hu/" class="btn instagram-box" target="_blank">
            Instagram
            <div class="instagram-badge">
            </div>
        </a>
        <a href="https://www.messenger.com/t/Indexhu" class="btn messenger-box" target="_blank">
            Messenger
            <div class="fb-messengermessageus" messenger_app_id="236520146770047" page_id="560525343980775" color="blue" size="standard"></div>
        </a>
        <a href="http://chats.viber.com/indexhu" class="btn viber-box" target="_blank">
            Viber
        </a>
</div>
    </div>
</section>

            <script type="text/javascript">
                jQuery( document ).ready( function() {
                    PP.init( 4413625 );
                } );
            </script>
                <div class="container top_szponzor">
        <div class="ad-container">
            <div data-zone="1898269" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(1898269);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898269);
                                                </script></div>
        </div>
    </div>
    <div class="container">
                <div class="topszponzor_wrapper">
                        <div class="clearfix"></div>
        </div>
        
    <!-- cikk oldal -->
    <div class="container border cikk-header">
        <ul class="cikk-cimkek">
                        <li>
                <a href="https://index.hu/belfold/" class="cimke cimke-rovat cimke-rovat-belfold">Belföld</a>
            </li>
                        <li><a href="https://index.hu/belfold/2018/valasztas/" class="cimke cimke-rovat cimke-rovat-valasztas">Választás</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=kamp%C3%A1ny" class="cimke cimke-rovat-light">kampány</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=v%C3%A1laszt%C3%A1s+2018" class="cimke cimke-rovat-light">választás 2018</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=kamp%C3%A1ny+2018+percr%C5%91l+percre" class="cimke cimke-rovat-light">kampány 2018 percről percre</a></li>
                        </ul>
    </div>

        </div>
<div id="pp-article-site" class="container border cikk-torzs-container ">
        <div class="tabnavigation nav-tabs" >
    <div class="tabnavigation_wrapper">
        <span class="tabnavigation_label">Közvetítés</span>
        <ul class="tabnavigation_list">

            <li data-tab-id="tab-content" class="tabnavigation_list_item">
                <div class="tabnavigation_list_item_tab">Közvetítés</div>
            </li>


            <li data-tab-id="tab-right" class="tabnavigation_list_item">
                <div class="tabnavigation_list_item_tab">Kapcsolódók</div>
            </li>
        </ul>
    </div>
</div>
<div class="aside tab hide show-landscape-tablets-and-up cikk-inline-ad" id="tab-right">

    <div data-zone="1898262" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898262);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898262);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="1898271" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(1898271);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898271);
                                                </script></div>
</div><div data-zone="1898263" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898263);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898263);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="2351718" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(2351718);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2351718);
                                                </script></div>
</div>
<div id="valasztas2018_pp" class="timeline_box" data-js-scrollshadow>
    <h3 class="timeline_box__title">Választási kampány eddig (39. nap)</h3>
    <div class="timeline_box__wrapper">
        <div class="timeline_box__outer scroll-shadow bottom">
            <div class="timeline_box__container scroll-window">
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">37 . nap - március 30.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/30/nagypenteken_sem_all_le_a_kampany/" class="timeline_box__item_title">Gyurcsány az őszödi beszéddel kampányol</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">36 . nap - március 29.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/29/a_valasztasi_kampany_marcius_29-en/" class="timeline_box__item_title">Az RTL összehozta az ellenzéki miniszterelnök-jelölti vitát</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">35 . nap - március 28.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/28/valasztasi_kampany_marcius_28-an/" class="timeline_box__item_title">Mi a választás tétje?</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">34 . nap - március 27.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/27/valasztasi_kampany_percrol_percre_marcius_27/" class="timeline_box__item_title">Bödőcs Orbán-paródiával, a Fidesz telefonhívásokkal riogatott kedden</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">33 . nap - március 26.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/26/valasztasi_kampany_percrol_percre_marcius_26/" class="timeline_box__item_title">Élete ajándéka: egy csoki és egy szál virág Orbán Viktortól</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">30 . nap - március 23.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/23/valasztasi_kampany_marcius_23-an/" class="timeline_box__item_title">Durvul a kampány: Tibi atya beleszállt Bödőcsékbe</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">29 . nap - március 22.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/22/valasztasi_kampany_percrol_percre_marcius_22/" class="timeline_box__item_title">Orbán reagált a Facebook-botrányra</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">28 . nap - március 21.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/21/valasztasi_kampany_percrol_percre_ellenzek_kormany_partok/" class="timeline_box__item_title">Lázár János rácsodálkozott a Facebookon a durva hangnemre, és nagy vállalást tett</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">27 . nap - március 20.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/20/valasztas_kampany_partok_ellenzek_kormany_percrol_percre/" class="timeline_box__item_title">Megvan a nő, aki az 1300 milliárd forintos örökséggel megetette Kósa Lajost</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">26 . nap - március 19.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/19/valasztasi_kampany_percrol_percre_partok_kormany_ellenzek_voks/" class="timeline_box__item_title">Kósa Lajos megdöntötte a Néma Menekülés a Kínos Kérdések Elől világcsúcsát</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">24 . nap - március 17.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/17/valasztas_partok_kampany_kormany_ellenzek_percrol_percre/" class="timeline_box__item_title">Vona 11+1 minisztériumban gondolkozik</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">23 . nap - március 16.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/16/valasztas_2018_kampany_partok_percrol_percre_plakatok/" class="timeline_box__item_title">Havasi: Orbán Viktor nem visel golyóálló mellényt</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">22 . nap - március 15.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/15/kampany_valasztas_1848_marcius_15_unnepseg_allami_megemlekezes_orban_fidesz_kormany_ellenzek_percrol_percre/" class="timeline_box__item_title">Ez volt március 15. 2018-ban</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">20 . nap - március 13.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/13/kampany_percrol_percre_marcius_13/" class="timeline_box__item_title">Varsóból már elindultak a Békemenetre</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">19 . nap - március 12.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/12/valasztasi_kampany_marcius_12-en/" class="timeline_box__item_title">Furcsa, távoli, párhuzamos dimenzióból adott interjút Lázár János</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">18 . nap - március 11.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/11/valasztasi_kampany_percrol_percre_marcius_11./" class="timeline_box__item_title">Fidesz a Karácsony-kormányra: Soros emberei</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">17 . nap - március 10.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/10/valasztasi_kampany_percrol_percre_marcius_10/" class="timeline_box__item_title">1719 egyéni jelölt, 21 pártlista lehet a választáson</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">16 . nap - március  9.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/09/valasztasi_kampany_percrol_percre_marcius_9/" class="timeline_box__item_title">Kisatírozták Kunhalmi Ágnes fogát</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">15 . nap - március  8.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/08/valasztasi_kampany_percrol_percre/" class="timeline_box__item_title">Lévai Katalin feljelenti az Indexet!</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">14 . nap - március  7.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/07/valasztas_kampany_percrol_percre/" class="timeline_box__item_title">Visszakerült Lázár videója a Facebookra</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">13 . nap - március  6.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/06/kampany_valasztas_fidesz_mszp_egyutt_dk_jobbik_lmp/" class="timeline_box__item_title">Itt van a listák sorsszáma: 20. MSZP, 28. Fidesz, 30. Jobbik, 45. LMP</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">8 . nap - március  1.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/03/01/valasztasi_kampany_marcius_1_fidesz_mszp_jobbik_lmp_dk_egyutt_parbeszed/" class="timeline_box__item_title">Czeglédy szabadlábon, lelepleztek egy kamupártot, visszaléptek a Fidesz javára</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">7 . nap - február 28.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/02/28/a_kormany_eceszgebere_szerint_nem_lehet_a_part_moge_bujni_a_kampanyban/" class="timeline_box__item_title">A Fidesz-KDNP és a Jobbik is közzétette az országos listáját</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">6 . nap - február 27.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/02/27/valasztasi_kampany_percrol_percre_februar_27/" class="timeline_box__item_title">Máris elindult a Fidesz pozitív kampánya</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">4 . nap - február 25.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/02/25/amikor_mindenki_hodmezovasarhelyre_figyel/" class="timeline_box__item_title">Amikor mindenki Hódmezővásárhelyre figyel</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">3 . nap - február 24.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/02/24/janosi_gyorgy_a_versmondo_lany_talalkozasa_usain_kosaval/" class="timeline_box__item_title">Jánosi György, a versmondó lány találkozása Usain Kósával</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">2 . nap - február 23.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/02/23/valasztasi_kampany_percrol_perce_februar_23/" class="timeline_box__item_title">A középpályás Orbán cselezéséről ír a Le Figaro</a>
                        
                                            </div>
                                    <div class="timeline_box__item">
                                                    <div class="timeline_box__item_ido">1 . nap - február 22.</div>
                        
                                                    <a href="https://index.hu/belfold/2018/valasztas/2018/02/22/valasztasi_kampany_percrol_percre_februar_22./" class="timeline_box__item_title">Vona szerint magas részvétel kell a kormányváltáshoz</a>
                        
                                            </div>
                            </div>
        </div>
            </div>
</div>
</div>
    <div class="tab show-landscape-tablets-and-up" id="tab-content">
    <div class="pp-info elo">
    <div class="pp-list-cim">
        <span>Ez a poszt a következő Percről percre része:</span>
        <h1><a href="https://index.hu/belfold/2018/valasztas/2018/04/01/valasztasi_kampany_percrol_percre_aprilis_1-jen/">Megint szappant csempésztek egy kórházba a Kétfarkúak</a></h1>
    </div>
    <div class="pp-list-navi-container">
                    <a class="masodlagos-gombok" href="https://index.hu/belfold/2018/valasztas/2018/04/01/valasztasi_kampany_percrol_percre_aprilis_1-jen/">
                <span class="pp-list-navi-btn vissza-btn">Vissza a közvetítéshez</span>
                                    <div class="live-icon">Élő</div>
                            </a>
            </div>
</div>
        <ul class="current-post">
            <li class="post pp-post pp_post   poszt-nincs-perc halftransparent" id="p4413713">
    
<div class="avatar pp-post-avatar a_klag_david_ ">
    <a class="" href="https://index.hu/?a=a_klag_david_" title="Hasonló bejegyzések"></a>
</div>
<div class="post_header">
    <div class="header">
        <div class="name">
            
                            <a href="https://index.hu/szerzo/klag_david">
                    Klág Dávid                </a>
                        </div>
                <div class="share">
                    </div>
        <div class="time">
            <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/belfold/2018/valasztas/2018/04/01/valasztasi_kampany_percrol_percre_aprilis_1-jen/a_kuria_jogsertonek_talalt_egy_darab_fideszes_orban-plakatot/" class="permalink">
                                    <span class="ido" data-timestamp="1522578503000">1 órája</span>
                                </a>
        </div>

    </div>

    <h3 class="title default">
                <a href="https://index.hu/belfold/2018/valasztas/2018/04/01/valasztasi_kampany_percrol_percre_aprilis_1-jen/a_kuria_jogsertonek_talalt_egy_darab_fideszes_orban-plakatot/" class="permalink"> A kúria jogsértőnek talált egy darab fideszes Orbán-plakátot </a>
    </h3>

</div>

<div class="content">
    <div class="text clearafter">
        <p>Még március 23-án tett panaszt a Momentum az Országgyűlési Egyéni Választókerületi Választási Bizottságnál (OEVB) a Fidesz március 19-én indított országos plakáthadjárata miatt egy plakátot megjelölve példaként, <a href="https://index.hu/belfold/2018/04/01/a_kuria_jogsertonek_talalt_egy_darab_orban_plakatot/" id="hyperlink_03c8520f46ccaf360ea3825a5aa867b1" target="_blank">aztán a sztori úgy folytatódott, hogy abból írtunk is egy cikket most.</a></p>            <div class="pp-post-tags">
                            </div>
                </div>
    <div class="social cikk-bottom-box">
    <div class="fb-recommend">
                        <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/belfold/2018/valasztas/2018/04/01/valasztasi_kampany_percrol_percre_aprilis_1-jen/a_kuria_jogsertonek_talalt_egy_darab_fideszes_orban-plakatot/" class="" />
    </div>
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20A%20k%C3%BAria%20jogs%C3%A9rt%C5%91nek%20tal%C3%A1lt%20egy%20darab%20fideszes%20Orb%C3%A1n-plak%C3%A1tot&amp;body=https://index.hu/belfold/2018/valasztas/2018/04/01/valasztasi_kampany_percrol_percre_aprilis_1-jen/a_kuria_jogsertonek_talalt_egy_darab_fideszes_orban-plakatot/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2Fvalasztas%2F2018%2F04%2F01%2Fvalasztasi_kampany_percrol_percre_aprilis_1-jen%2Fa_kuria_jogsertonek_talalt_egy_darab_fideszes_orban-plakatot%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=A+k%C3%BAria+jogs%C3%A9rt%C5%91nek+tal%C3%A1lt+egy+darab+fideszes+Orb%C3%A1n-plak%C3%A1tot&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2Fvalasztas%2F2018%2F04%2F01%2Fvalasztasi_kampany_percrol_percre_aprilis_1-jen%2Fa_kuria_jogsertonek_talalt_egy_darab_fideszes_orban-plakatot%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2Fvalasztas%2F2018%2F04%2F01%2Fvalasztasi_kampany_percrol_percre_aprilis_1-jen%2Fa_kuria_jogsertonek_talalt_egy_darab_fideszes_orban-plakatot%2F&amp;name=A+k%C3%BAria+jogs%C3%A9rt%C5%91nek+tal%C3%A1lt+egy+darab+fideszes+Orb%C3%A1n-plak%C3%A1tot&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2Fvalasztas%2F2018%2F04%2F01%2Fvalasztasi_kampany_percrol_percre_aprilis_1-jen%2Fa_kuria_jogsertonek_talalt_egy_darab_fideszes_orban-plakatot%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2Fvalasztas%2F2018%2F04%2F01%2Fvalasztasi_kampany_percrol_percre_aprilis_1-jen%2Fa_kuria_jogsertonek_talalt_egy_darab_fideszes_orban-plakatot%2F" target="_blank"></a>
        </li>
    </ul>
</div>
    <div class="clearfix"></div>
</div>
</div>
    <div class="clearfix"></div>
</li>
            <div class="pp_roadblock">
                <div data-zone="1898266" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(1898266);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898266);
                                                </script></div>
            </div>
        </ul>

                        <div class="cikk-bottom-text-ad">
                    <div class="hirdetes prcikk"><div data-zone="1898270" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(1898270);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898270);
                                                </script></div>
</div>                </div>
                
            <div class="elsodleges-gombok-container">
                <div class="button-group">
                    <a href="http://dex.hu/x.php?id=ppback&url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2Fvalasztas%2F2018%2F04%2F01%2Fvalasztasi_kampany_percrol_percre_aprilis_1-jen%2F">
                        <span class="label">Vissza a közvetítéshez</span>
                    </a>
                </div>
            </div>
            </div>
            <div class="pp_roadblock_bottom">
                <div data-zone="1898264" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(1898264);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898264);
                                                </script></div>
            </div>
            </div>
            <footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2018 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=https%3A%2F%2Fcemp.blog.hu%2F">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Az Index.hu adatvédelmi elvei</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
        </ul>
    </div>
</footer>
    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('nS06uLda78TFaZQswOoGo_WjzbsRJRtWECazAdgVpHz.o7'); <!-- belfold -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
</body>
</html>
