<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
                <title>Index - Belföld - Tegnap sem volt halálos áldozata a koronavírusnak idehaza</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
        <meta name="manis:deploy" content="1626275543
" />
        <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                    <meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:15" />
                <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/belfold/2021/07/15/koronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas/" />
        <meta property="og:title" content="Tegnap sem volt halálos áldozata a koronavírusnak idehaza" />
        <meta property="og:updated_time" content="1970-01-01T01:00:00+01:00" />

        <meta property="og:description" content="Kórházban 83 koronavírusos beteget ápolnak, közülük 9-en vannak lélegeztetőgépen." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918" />            <meta name="i:publication" content="2021. 07. 15." />
            <meta name="i:publication_local" content="2021. július 15." />
        <meta name="manis:rank" content="3" />
        <meta name="keywords" content="koronavírus, koronavírus magyarországon, járvány, pandémia, egészségügy, kórház, vakcina, oltás, covid-19, belföld" />
        <meta name="news_keywords" content="Belföld" />
        <meta name="description" content="Tegnap sem volt halálos áldozata a koronavírusnak idehaza - Kórházban 83 koronavírusos beteget ápolnak, közülük 9-en vannak lélegeztetőgépen." /><meta name="author" content="Nagy Flóra" />        <meta property="article:published_time" content="2021-07-15T08:29:00+02:00"/>
        <meta property="article:modified_time" content="1970-01-01T01:00:00+01:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/3895/38951/389512/38951239_2971105_174375c6c09b60305c63a059ead28824_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Indexhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="Tegnap sem volt halálos áldozata a koronavírusnak idehaza"><meta name="twitter:description" content="Kórházban 83 koronavírusos beteget ápolnak, közülük 9-en vannak lélegeztetőgépen." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/3895/38951/389512/38951247_2971105_ef53f5fc4df73ffea40e30bf1ff98a19_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/3895/38951/389512/38951239_2971105_174375c6c09b60305c63a059ead28824_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/belfold/2021/07/15/koronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas/" />
    <link rel="amphtml" href="https://index.hu/belfold/2021/07/15/koronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1626275520" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1626275520" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1626275520"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-eb2021.css?v=1626275520"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1626275520"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1626275520"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1626275520"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1626168973"  />
            <link rel="alternate" type="application/rss+xml" title="Belföld cikkek" href="/belfold/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i1 -->
        <script src="https://index.hu/ident/getall/?c=aTE=" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1626275521" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1626275521" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_vote.ugly.js?v=1626275521" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1626275521" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.comment.min.js?v=1625931241" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1625931241" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
<!-- Hotjar Tracking Code for https://index.hu -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1219586,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script>
            NotABannerEngine.register( 1898262, 'https://konyvek.index.hu/konyvek/ma-is-tanultam-valamit-123-bubu.html?utm_source=inda&utm_medium=adblocker&utm_campaign=konyveknyar&utm_term=hp&utm_content=tilcsom', 'https://kep.cdn.index.hu/1/0/3374/33744/337441/33744117_a29cf882bfd4801572c337f2fa9034fb_wm.png', 'index_til', 200 );
        </script>
    <script type="text/javascript">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</script>
<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WRVL35K');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
        Common.content_id = 4997935;
        Common.folder_parent_ids = [ 269, 261 ];
        Common.is_new_design = 1;
            </script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '330827937019153',
            xfbml      : true,
            status     : false,
            version    : 'v5.0'
        });
        window.fb_initialized = true;
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript">
        $(function () {
            window.LinkPreview && window.LinkPreview.init();
        });
    </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4997935,
            ver: 4        });
        Common.topfolderName = 'Belföld';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4997935, type: 1 }, { id: 269, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20210715" async  type="text/javascript"></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script>
    window.adocf = {};
    window.adocf.useDOMContentLoaded = true;
    window.iap_base = 'https://index.hu/';
    var tagStr = document.querySelector('meta[name="keywords"]') ? document.querySelector('meta[name="keywords"]').getAttribute("content").replace(/\s/g, '') : "";
</script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true});
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2020, MASTER: I.82ODvKgpj0WKVafg8PTzReE3XilfJUofxsg60Usez.L7 */
    ado.master({id: 'I.82ODvKgpj0WKVafg8PTzReE3XilfJUofxsg60Usez.L7', server: 'indexhu.adocean.pl', vars: '&&min=05', keys: tagStr });
</script>
<script type="text/javascript" src="https://index.hu/assets/js/iap/v2/iap-loader.js?v=1626275543
"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
                googletag.pubads().enableSingleRequest();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if(!event.isEmpty) {
                $(document.getElementById(event.slot.getSlotElementId())).closest(".mobile-sticky").show().find("button.mobile-sticky-closing").on("click", function(){
                    $(this).closest(".mobile-sticky").hide();
                });
            }
        });
        googletag.enableServices();
    });
</script>

    </head>
    <body class="device_desktop indexhu cikk rovat_belfold iframe_disallowed">
                            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRVL35K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
<div class="layer xl_layer">
    <div id='adoceanindexhuplohekojzr' data-id='adoceanindexhuplohekojzr' class='iap iap--ado ad-label--hidden no-padding no-margin'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuplohekojzr","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_Layer","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
</div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2021-07-15">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="JóAutók" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Ingatlantájoló" data-target="ingatlantajolo" href="https://ingatlantajolo.hu/" target="_blank">Ingatlantájoló</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Címlap" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Rovatok" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Legfrissebbek" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-ga-category="Cikk megosztása" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F07%2F15%2Fkoronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Tegnap+sem+volt+hal%C3%A1los+%C3%A1ldozata+a+koronav%C3%ADrusnak+idehaza&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F07%2F15%2Fkoronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F07%2F15%2Fkoronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas%2F&amp;name=Tegnap+sem+volt+hal%C3%A1los+%C3%A1ldozata+a+koronav%C3%ADrusnak+idehaza&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F07%2F15%2Fkoronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="JóAutók" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Ingatlantájoló" data-target="ingatlantajolo" href="https://ingatlantajolo.hu/" target="_blank">Ingatlantájoló</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-ga-category="Keresés" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
                    <div id="smartapp-container"></div>
                <section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">
        
<div class="header-parts">
    <div class="today">
        <time title="28. hét" datetime="2021-07-15">2021. 07. 15. csütörtök</time>
        <div id="name-day">Henrik, Roland, Örkény</div>
    </div>
            <ul class="arfolyam">
            <li class="today">
                <a data-g-category="Árfolyam" href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F" title="Forrás: portfoliofinancial.hu" target="_blank">
                    <ul class="border">
                                                                                <li class="goood">
                                <span class="type">EUR</span>
                                <span class="price">
                                    358,72                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                                                                <li class="goood">
                                <span class="type">GBP</span>
                                <span class="price">
                                    419,88                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                            </ul>
                </a>
            </li>
        </ul>
        <div class="weather" data-temprature="24" title="most: 24 &deg;C">
        <a data-ga-category="Időjárás" href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">18 &deg;C</div>
            <div class="day">32 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                                    <li class="icon-cloud"></li>
                            </ul>
        </div>
    </div>


    <!--
    <div class="headerinfo_szponzi">
        <a href="https://ad.adverticum.net/C/1902688/3585112/358510600?" target="_blank">
            <img src="https://kep.cdn.index.hu/1/0/1053/10535/105356/10535647_c1f3f7ec39e164c14b951afd322917b7_wm.png" alt="Szerencsejáték Zrt"/>
        </a>
        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=3585112&b=358510600&h=[LOCATION]&p=2'></iframe>
    </div>
    -->
    
    </div>
        <a class="logo " href="/" data-ga-category="Index logó"></a>
            <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-zoldindex cimke-107697" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2Fzold%2F">Zöld Index</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-pp cimke-143073" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2Ffomo%2Fnagyonbalaton%2F">nagyon balaton</a>
            </li>    </ul>
<link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css"/>
<nav id="index-rovatok">
                        <a  id="belfold" data-ga-category="Belföld"
               href="#" class="rovat-link  navi_belfold selected">Belföld                <span class="nav_anim animate_belfold"></span>
            </a>
                                <a  id="kulfold" data-ga-category="Külföld"
               href="#" class="rovat-link  navi_kulfold ">Külföld                <span class="nav_anim animate_kulfold"></span>
            </a>
                                <a  id="gazdasag" data-ga-category="Gazdaság"
               href="#" class="rovat-link  navi_gazdasag ">Gazdaság                <span class="nav_anim animate_gazdasag"></span>
            </a>
                                <a  id="kult" data-ga-category="Kult"
               href="#" class="rovat-link  navi_kultur ">Kult                <span class="nav_anim animate_kultur"></span>
            </a>
                                <a  id="velemeny" data-ga-category="Vélemény"
               href="#" class="rovat-link  navi_velemeny ">Vélemény                <span class="nav_anim animate_velemeny"></span>
            </a>
                                <a  id="tech-tud" data-ga-category="Tech-Tud"
               href="#" class="rovat-link  navi_techtud ">Tech-Tud                <span class="nav_anim animate_techtud"></span>
            </a>
                                <a  id="sport" data-ga-category="Sport"
               href="#" class="rovat-link  navi_sport ">Sport                <span class="nav_anim animate_sport"></span>
            </a>
                                <a  id="fomo" data-ga-category="Fomo"
               href="#" class="rovat-link  navi_fomo ">Fomo                <span class="nav_anim animate_fomo"></span>
            </a>
                                <a  id="24_ora" data-ga-category="24 Óra"
               href="#" class="rovat-link  navi_24ora ">24 Óra                <span class="nav_anim animate_24ora"></span>
            </a>
                                <a  data-dropdown="#blog-dropdown" id="blog" data-ga-category="Blog"
               href="#" class="navi_dropdown rovat-link animate_bounce navi_blog ">Blog                <span class="nav_anim animate_blog"></span>
            </a>
                                <a  data-dropdown="#video-dropdown" id="video" data-ga-category="Videó"
               href="#" class="navi_dropdown rovat-link animate_bounce navi_video ">Videó                <span class="nav_anim animate_video"></span>
            </a>
                                <a  data-dropdown="#podcast-dropdown" id="podcast" data-ga-category="Podcast"
               href="#" class="navi_dropdown rovat-link animate_bounce navi_podcast ">Podcast                <span class="nav_anim animate_podcast"></span>
            </a>
                                        <a data-dropdown="#socials-dropdown" id="socials" data-ga-category="Socials" href="#" class="navi_dropdown rovat-link navi_socials icon-socials-000"></a>
</nav>

<nav class="clearfix display-none dropd" id="blog-dropdown">
    <div class="kulfold-lenyilo clearfix">
        <div class="kulfold-layout layout-container">
            <div class="inner-left">
                <div class="inner-header-left">
                    <h1 class="kulfold-header">Kiemelt posztok</h1>
                </div>
                                        <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/leporolt_aktak/2021/07/14/a-zugloi-nyilasper-orjongo-lumpenek-a-parthazban/">
                                    <img src="https://kep.index.hu/1/0/3888/38882/388822/38882207_2965885_ad08494511c32a421fb6013ac407d220_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-leporolt_aktak">
                                    <span>Leporolt akták</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/leporolt_aktak/2021/07/14/a-zugloi-nyilasper-orjongo-lumpenek-a-parthazban/">
                                        <h2>
                                            <span>A zuglói nyilasper: őrjöngő lumpenek a pártházban</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/tech/godmode/2021/07/14/fifa-22-bejelentes-ultimate-edition-uj-generacios-konzolok/">
                                    <img src="https://kep.index.hu/1/0/3892/38929/389295/38929563_2969549_73ea00f33d2faf6155f44cc22b1c2c30_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-godmode">
                                    <span>Godmode</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/tech/godmode/2021/07/14/fifa-22-bejelentes-ultimate-edition-uj-generacios-konzolok/">
                                        <h2>
                                            <span>Októberben érkezik a FIFA 22</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/chart/2021/07/14/olimpia-kutatas/">
                                    <img src="https://kep.index.hu/1/0/3893/38938/389386/38938629_2970227_3d2617052953e03f12c6cf16e4fcfbe7_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-chart">
                                    <span>Chart</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/chart/2021/07/14/olimpia-kutatas/">
                                        <h2>
                                            <span>A magyarok több mint fele támogatja az olimpiát</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/cinematrix/2021/07/13/nagyot-szol-a-tipikus-majdnem-tokeletes-netflix-sorozat-utolso-evadja/">
                                    <img src="https://kep.index.hu/1/0/3888/38889/388897/38889743_2966461_32c0ab38c3321a1a4acf4248f172f918_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-cinematrix">
                                    <span>Cinematrix</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/cinematrix/2021/07/13/nagyot-szol-a-tipikus-majdnem-tokeletes-netflix-sorozat-utolso-evadja/">
                                        <h2>
                                            <span>Nagyot szól az Atypical utolsó évada a Netflixen</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/tech/godmode/2021/07/12/super-mario-64-rekord-osszegert-kelt-el-nintendo-videojatek/">
                                    <img src="https://kep.index.hu/1/0/3891/38914/389147/38914779_2968443_e217717ed624128e0a13d9f1403a00e2_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-godmode">
                                    <span>Godmode</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/tech/godmode/2021/07/12/super-mario-64-rekord-osszegert-kelt-el-nintendo-videojatek/">
                                        <h2>
                                            <span>Több mint 400 millióért kelt el egy bontatlan Super Mario 64</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/cinematrix/2021/07/11/fekete-ozvegy-mozi-scarlett-johansson-marvel/">
                                    <img src="https://kep.index.hu/1/0/3888/38889/388895/38889531_2966443_0024e249a57a1b641bf93de58f7ae17c_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-cinematrix">
                                    <span>Cinematrix</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/cinematrix/2021/07/11/fekete-ozvegy-mozi-scarlett-johansson-marvel/">
                                        <h2>
                                            <span>Budapesztből Budapestet csinált a nem csak szexi Fekete Özvegy</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                    </div>
            <div class="inner-seperator-container">
                <hr class="seperator-line">
            </div>
            <div class="inner-right">
                <div class="inner-header-right">
                    <h1>Blogok</h1>
                </div>
                <div class="inner-right-content-container">
                    <!-- <div class="gradient-white"></div> -->
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/120yard.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/sport/amerikaifutball/">120 yard</a></div>
                                <div class="blog-slogen">Minden, ami amerikai foci</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/agitpop.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/belfold/agitpop/">Agitpop</a></div>
                                <div class="blog-slogen">Közéleti közléstan</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/alapvonal.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/sport/alapvonal/">Alapvonal</a></div>
                                <div class="blog-slogen">Sporttudomány, sporttörténelem</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/cellanaplo.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tech/cellanaplo/">Cellanapló</a></div>
                                <div class="blog-slogen">Én és a mobilom</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/chart.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/chart/">Chart</a></div>
                                <div class="blog-slogen">Grafikonokon keresztül a világ</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/cinematrix.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kultur/cinematrix/">Cinematrix</a></div>
                                <div class="blog-slogen">Moziélmények premierről premierre</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/degusztator.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kultur/degusztator/">Degusztátor</a></div>
                                <div class="blog-slogen">Történetek az asztal körül</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/feher_haz.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kulfold/usa/feher_haz">Fehér Ház</a></div>
                                <div class="blog-slogen">Történetek az Ovális irodából</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/godmode.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tech/godmode/">Godmode</a></div>
                                <div class="blog-slogen">Játssz magasabb szinten!</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/hoaxkabel.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tech/hoax/">Hoaxkábel</a></div>
                                <div class="blog-slogen">Valóság vagy rémhír?</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/jardasziget.jpg">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kultur/jardasziget/">Járdasziget</a></div>
                                <div class="blog-slogen">Megálló a városban</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/leporolt_aktak.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/belfold/leporolt_aktak">Leporolt akták</a></div>
                                <div class="blog-slogen">Perben a történelemmel</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/maistanultamvalamit.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tudomany/til/">Ma is Tanultam Valamit</a></div>
                                <div class="blog-slogen">Hihetetlen, de igaz!</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/sikideg.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/markoesbarnasikideg">Márkó és Barna Síkideg</a></div>
                                <div class="blog-slogen">Idegeskedjen velünk!</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/memeskut.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tech/mem/">Mémeskút</a></div>
                                <div class="blog-slogen">Mémek végtelen forrása</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/nagykep.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/nagykep/">Nagykép</a></div>
                                <div class="blog-slogen">Objektív-történetek</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/penzbeszel.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/gazdasag/penzbeszel/">Pénz beszél</a></div>
                                <div class="blog-slogen">Pénzügyeink közérthetően</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/powerplay.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/sport/jegkorong/powerplay/">Powerplay</a></div>
                                <div class="blog-slogen">Lépjünk jégre!</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/station.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/sport/station/">Station</a></div>
                                <div class="blog-slogen">Sport kiszámolva</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/stenk.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kultur/zene/">Stenk</a></div>
                                <div class="blog-slogen">Zene ami felhangol</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/tw.jpg">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kultur/tiny-wasteland">Tiny Wasteland</a></div>
                                <div class="blog-slogen">Apró világ nagy ügyei</div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</nav>
<nav class="clearfix display-none dropd" id="podcast-dropdown">
    <div class="kulfold-lenyilo clearfix">
        <div class="kulfold-layout layout-container">
            <div class="inner-left podcast-left">
                <div class="inner-header-left">
                    <h1 class="kulfold-header">Kiemelt podcastok</h1>
                    <a class="rss-solid" href="https://index.hu/podcast/rss" target="_blank"></a>
                    <a class="header-link podcast-link" href="/podcast">További podcastok</a>
                </div>
                                        <div class="inner-left-content left-content-1" style="width: 50%">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/futball/2021/eb/2021/07/12/sportcast---eb-donto/">
                                    <img src="https://kep.index.hu/1/0/3891/38916/389162/38916297_2968563_b325e9dbbae0901e2f97ea81c2313f7c_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                                                                                                                                                                    <div class="blog-cimke tag cimke-sportcast">
                                        <span>Sportcast</span>
                                    </div>
                                                                                                                                                
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/futball/2021/eb/2021/07/12/sportcast---eb-donto/">
                                        <h2>
                                            <span>Az Eb rámutatott: hiányoznak az egyéniségek</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1" style="width: 50%">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/11/liu-testverek-sunday-brunch/">
                                    <img src="https://kep.index.hu/1/0/3883/38838/388386/38838693_2962561_0e4d8221509fcd14f41802d958d7925b_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                                                                                            <div class="blog-cimke tag cimke-kultrovatpodcast">
                                        <span>Kultrovat</span>
                                    </div>
                                                                                                                                                
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/11/liu-testverek-sunday-brunch/">
                                        <h2>
                                            <span>Liu testvérek: Stílus pénzért nem kapható</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1" style="width: 50%">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/10/pontgyujto-kartya-sorsjegy-eletbiztositas-/">
                                    <img src="https://kep.index.hu/1/0/3888/38880/388801/38880189_2965719_94d9c233b93682123958f6bab2ab42c0_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                                                                                            <div class="blog-cimke tag cimke-sikidegpodcast">
                                        <span>Márkó és Barna síkideg</span>
                                    </div>
                                                                                                                                                                                                                        
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/10/pontgyujto-kartya-sorsjegy-eletbiztositas-/">
                                        <h2>
                                            <span>Pontgyűjtő kártya? Sorsjegy? Életbiztosítás?</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1" style="width: 50%">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/2021/07/08/sportcast---hosszu-katinka---the-movie/">
                                    <img src="https://kep.index.hu/1/0/3886/38869/388694/38869499_2964877_387e838c58ef7cf57847c0a29ab4e0e8_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                                                                                            <div class="blog-cimke tag cimke-sportcast">
                                        <span>Sportcast</span>
                                    </div>
                                                                                                                                                                                                                        
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/2021/07/08/sportcast---hosszu-katinka---the-movie/">
                                        <h2>
                                            <span>A plafont is letépné: így lett Hosszú Katinkából Iron Lady</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                    </div>
            <div class="inner-seperator-container">
                <hr class="seperator-line">
            </div>
            <div class="inner-right">
                <div class="inner-header-right">
                    <h1>Csatornák</h1>
                </div>
                <div class="inner-right-content-container podcast-container">
                    <div class="inner-right-content right-content-1 podcast-content" style="display: flex; flex-wrap: wrap;">
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/6mPEIR37I0ekiS68lKwktS" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/bukoter.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/7y9QZ0ArdkGoIOSreoKTIf" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/holapenz.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/4Pk2WjUBhhkKJkMv16gZcM" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/kibeszelo.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/5pmTLGvEmc4nVjnuobeDq2" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/kultrovat.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/3wBkWNGqSkZVFj9IdHCsnh" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/pierre.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/18ndBecuPYIfk8GSKASTt0" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/sikideg_2.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/1SStuajaAIBVJVeV2FMHog" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/sportcast.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/0hwwXdSyb2z1kTEOEjFWYW" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/stenk.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/3lfOhVFH4sc71yUQObGkDP" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/tnt.png">
                                </a>
                            </div>
                                            </div>
                    <!--<div class="shadow">&nbsp;</div>-->
                </div>
            </div>
        </div>
    </div>
</nav>
<nav class="clearfix display-none dropd" id="video-dropdown">
    <div class="video-lenyilo clearfix">
        <div class="video-layout layout-container">
            <div class="video-inner inner-left">
                <div class="video-inner-header inner-header-left">
                    <h1 class="video-header">Kiemelt videók</h1>
                    <a class="rss-solid" href="https://index.hu/video/rss" target="_blank"></a>
                    <a class="header-link video-link" href="/video">További videók</a>
                </div>
                <div class="swiper-container mySwiper">
                    <div class="swiper-wrapper">
                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/2021/07/11/balaton-atevezes-zamardi-tihany-2021/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3889/38898/388984/38898485_2967211_1963c426f6cbc04bbc248e9103b36a50_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/2021/07/11/balaton-atevezes-zamardi-tihany-2021/">
                                                <h2>
                                                    <span>Balaton-átevezés ragyogó időben, 4300 versenyzővel</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/09/nem-akarok-bunko-lenni-de...mi-az-a-kutyaszitter-/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3888/38880/388800/38880077_2965711_065686328b3865eb73a1b0576dc6ac1b_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/09/nem-akarok-bunko-lenni-de...mi-az-a-kutyaszitter-/">
                                                <h2>
                                                    <span>Nem akarok bunkó lenni, de… mi az a kutyaszitter?</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/07/08/-mar-latjuk-a-fenyt-az-alagut-vegen---a-halott-penz-a-karanten-alatt-is-kemenyen-dolgozott/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3886/38866/388667/38866715_2964689_2463394671c7bcdcbc7bd604d605b09c_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/07/08/-mar-latjuk-a-fenyt-az-alagut-vegen---a-halott-penz-a-karanten-alatt-is-kemenyen-dolgozott/">
                                                <h2>
                                                    <span>Már látjuk a fényt az alagút végén – A Halott Pénz a karantén alatt is keményen dolgozott</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/07/08/orban-ujsagarus-jozsefvaros-video/" style="width: 100%;">
                                        <img data-src="//pics.indavideo.hu/videos/003/543/868/1-2.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/07/08/orban-ujsagarus-jozsefvaros-video/">
                                                <h2>
                                                    <span>Nem esett hasra Orbántól a Szigony utcai újságárus</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/07/03/winelovers-top100-borverseny/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3879/38797/387979/38797969_2959397_d304eec1250138d93debf9b17cb41011_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/07/03/winelovers-top100-borverseny/">
                                                <h2>
                                                    <span>A legjobb magyar borok – WineLovers 100 verseny</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/07/03/korda-gyorgy-balazs-klari-repter-budapest-airport-szuletesnap-klipforgatas/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3877/38777/387773/38777303_2957793_ecb5d9b6dd7faa9e05391f1c30fab231_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/07/03/korda-gyorgy-balazs-klari-repter-budapest-airport-szuletesnap-klipforgatas/">
                                                <h2>
                                                    <span>Korda György éleszti újjá a budapesti repteret</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/07/03/-masfel-eve-nem-voltunk-koncerten-es-ez-most-szuper---a-balatonparton-buliztunk/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3879/38790/387904/38790433_2958773_e27a4fa618ddd3bbb528df38c8b8109b_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/07/03/-masfel-eve-nem-voltunk-koncerten-es-ez-most-szuper---a-balatonparton-buliztunk/">
                                                <h2>
                                                    <span>Másfél év után először a BalatonParton buliztunk</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/07/01/igy-nem-termelunk-szemetet-ha-vasarolunk/" style="width: 100%;">
                                        <img data-src="//pics.indavideo.hu/videos/003/542/344/1-2.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/07/01/igy-nem-termelunk-szemetet-ha-vasarolunk/">
                                                <h2>
                                                    <span>Így nem termelünk szemetet, ha vásárolunk</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/26/velencei-to-halpusztulas/" style="width: 100%;">
                                        <img data-src="//pics.indavideo.hu/videos/003/541/028/1-2.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/26/velencei-to-halpusztulas/">
                                                <h2>
                                                    <span>A tömeges halpusztulás sem vette kedvét a strandolóknak</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/06/24/utcan-zenelni-nem-keregetes-hanem-muveszet/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3865/38659/386593/38659393_2949107_1f84b08fcee885bade4c67807c411786_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/06/24/utcan-zenelni-nem-keregetes-hanem-muveszet/">
                                                <h2>
                                                    <span>Utcán zenélni nem kéregetés, hanem művészet</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/23/nincs-helye-politikanak-a-stadionban/" style="width: 100%;">
                                        <img data-src="//pics.indavideo.hu/videos/003/540/392/1-2.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/23/nincs-helye-politikanak-a-stadionban/">
                                                <h2>
                                                    <span>Nincs helye politikának a stadionban</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/futball/2021/eb/2021/06/15/-15-ezret-tettem-a-magyarokra-nyerunk-/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3851/38515/385154/38515457_2938351_f8c4871108519c06863cb0fb69860dc0_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/futball/2021/eb/2021/06/15/-15-ezret-tettem-a-magyarokra-nyerunk-/">
                                                <h2>
                                                    <span>Állva kel meghalni</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/15/tuntetes-pedofiltorveny-lmbtq-video/" style="width: 100%;">
                                        <img data-src="//pics.indavideo.hu/videos/003/538/480/1-2.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/15/tuntetes-pedofiltorveny-lmbtq-video/">
                                                <h2>
                                                    <span>Az, hogy két felnőtt szereti egymást, az nem mosható össze a gyermekbántalmazással</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/06/10/az-erdelyi-lany-aki-nehany-ev-alatt-gyujtott-millios-rajongotabort/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3843/38436/384364/38436463_2932419_7679b42de97e51d0634ceaaf3c067a35_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/06/10/az-erdelyi-lany-aki-nehany-ev-alatt-gyujtott-millios-rajongotabort/">
                                                <h2>
                                                    <span>Az erdélyi lány, aki néhány év alatt gyűjtött milliós rajongótábort</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/09/karacsony-gergely-orban-viktor-eljatszotta-mindannyiunk-bizalmat/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3843/38431/384310/38431009_2932007_ca0b59465ee58ccecc616e170388c491_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/09/karacsony-gergely-orban-viktor-eljatszotta-mindannyiunk-bizalmat/">
                                                <h2>
                                                    <span>Karácsony Gergely: Orbán Viktor eljátszotta mindannyiunk bizalmát</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/06/ujraindult-a-szezon-igy-tuntettek-a-fudan-egyetem-ellen/" style="width: 100%;">
                                        <img data-src="//pics.indavideo.hu/videos/003/536/256/1-2.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/06/ujraindult-a-szezon-igy-tuntettek-a-fudan-egyetem-ellen/">
                                                <h2>
                                                    <span>Újraindult a szezon: Így tüntettek a Fudan Egyetem ellen</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/06/05/budapest-park-vad-fruttik-nyitas-koncert/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3836/38366/383665/38366523_2927163_f29743632bbf0ec3ff99e068019d6b4a_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/06/05/budapest-park-vad-fruttik-nyitas-koncert/">
                                                <h2>
                                                    <span>Eufória a Covid utáni első nagykoncerten</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/06/03/nehez-hallgatni-az-antares-orult-lemezet/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3832/38329/383292/38329265_2924395_c7f0149b32743a72862107930db6e71e_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/06/03/nehez-hallgatni-az-antares-orult-lemezet/">
                                                <h2>
                                                    <span>Nehéz hallgatni az Antares őrült lemezét</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/02/kibeszelo-zavecz-tibor-mraz-agoston-samuel-elovalasztas/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3833/38330/383301/38330169_2924457_051cf918aaaed2cd24dfb6f83b09e8b7_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/02/kibeszelo-zavecz-tibor-mraz-agoston-samuel-elovalasztas/">
                                                <h2>
                                                    <span>Már nincs pártpreferencia, megszületett az ellenzéki szavazó</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/01/oltasellenesseg-tiszabura-romak-videoriport/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3816/38168/381680/38168021_2912253_b70464277ce50a5e9089be0550dd5faf_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/01/oltasellenesseg-tiszabura-romak-videoriport/">
                                                <h2>
                                                    <span>Tombol az oltásellenesség a tiszaburai romák körében</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/05/29/mark-bryan-photoshoot-instyle/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3826/38261/382610/38261057_2919315_667d5a40fd2f7d12f5869c72b6d2ce2f_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/05/29/mark-bryan-photoshoot-instyle/">
                                                <h2>
                                                    <span>Mark Bryan hibrid stílusával felrobbantotta az Instagramot</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                            </div>
                </div>
                <div class="swiper-button-next"></div>
                <div class="swiper-button-prev"></div>

            </div>
        </div>
    </div>
</nav>
<nav class="clearfix display-none dropd" id="socials-dropdown">
    <div class="socials-lenyilo clearfix">
        <div class="socials-layout layout-container">
            <div class="socials-inner-left">
                <h1>Index Social</h1>
                <div class="socials-content">
                    <div class="fb-wrapper">
                        <div class="fb-page"
                             data-href="https://www.facebook.com/Indexhu/"
                             data-width="332"
                             data-hide-cover="false"
                             data-show-facepile="false">
                        </div>
                    </div>
                    <div class="youtube-instagram">
                        <a class="youtube" href="https://www.youtube.com/c/indexhu/" target="_blank">youtube</a>
                        <a class="instagram" href="https://instagram.com/index.hu/" target="_blank">instagram</a>
                    </div>
                </div>
            </div>
            <div class="socials-inner-middle">
                <h1>Facebook oldalak és csoportok</h1>
                <div class="fb-pages-and-sections">
                                            <a href="https://www.facebook.com/120Yard" target="_blank">120 yard</a>
                                            <a href="https://www.facebook.com/bukoter" target="_blank">Bukótér</a>
                                            <a href="https://www.facebook.com/cinematrix.hu" target="_blank">Cinematrix</a>
                                            <a href="https://www.facebook.com/groups/index.kibeszelo" target="_blank">Index kibeszélő</a>
                                            <a href="https://www.facebook.com/IndexFoto" target="_blank">Indexfotó</a>
                                            <a href="https://www.facebook.com/indexvideo" target="_blank">Indexvideó</a>
                                            <a href="https://www.facebook.com/maistanultamvalamit" target="_blank">Ma is tanultam valamit</a>
                                            <a href="https://www.facebook.com/indexmindekozben" target="_blank">Mindeközben</a>
                                            <a href="https://www.facebook.com/powerplay.blog.hu" target="_blank">Powerplay</a>
                                            <a href="https://www.facebook.com/sportgezaindex" target="_blank">Sport</a>
                                            <a href="https://www.facebook.com/indexstenk" target="_blank">Stenk</a>
                                            <a href="https://www.facebook.com/IndexTech" target="_blank">Tech-Tud</a>
                                    </div>
            </div>
            <div class="socials-inner-right">
                <h1>Üzenj nekünk!</h1>
                <a class="send-email" href="mailto:indexugyelet@mail.index.hu">email</a>
                <h1>Ne maradj le!</h1>
                <a class="rss-feed" href="https://index.hu/24ora/rss" target="_blank">24 óra - rss feed</a>
            </div>
        </div>
    </div>
</nav>

<div id="dropdown-menu-wrapper" class="kulfold-layout layout-container dropd"></div>
<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>
<!-- Initialize Swiper -->
<script>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</script>
    </div>
</section>

    <div class="topszponzor topszponzor--container">
        <div id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' data-id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7","empty":true,"lazy":false,"quality":false,"masterless":true,"area":"Index_Rovat_Cikk_Szponz","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
    </div>


<div class="container border">
    </div>


<div id="content" class="container content-container">
    
    <div class="container border cikk-header">
    <ul class="cikk-cimkek">
                            <li><a href="https://index.hu/belfold/" class="cimke cimke-rovat cimke-rovat-belfold">Belföld</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=koronav%C3%ADrus" class="cimke cimke-rovat-light">koronavírus</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=koronav%C3%ADrus+magyarorsz%C3%A1gon" class="cimke cimke-rovat-light">koronavírus magyarországon</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=j%C3%A1rv%C3%A1ny" class="cimke cimke-rovat-light">járvány</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=pand%C3%A9mia" class="cimke cimke-rovat-light">pandémia</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=eg%C3%A9szs%C3%A9g%C3%BCgy" class="cimke cimke-rovat-light">egészségügy</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=k%C3%B3rh%C3%A1z" class="cimke cimke-rovat-light">kórház</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=vakcina" class="cimke cimke-rovat-light">vakcina</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=olt%C3%A1s" class="cimke cimke-rovat-light">oltás</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=covid-19" class="cimke cimke-rovat-light">covid-19</a></li>
                        </ul>


            <div class="ad-container">
            <div id='adoceanindexhummfohxhojm' data-id='adoceanindexhummfohxhojm' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhummfohxhojm","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Belfold_LB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
        </div>
    
    <div class="content-title">
                <h1 class="">
            <span>Tegnap sem volt halálos áldozata a koronavírusnak idehaza</span>
        </h1>
            </div>
</div>


    <div class="container border cikk-torzs-container ">

                    <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://index.hu/szerzo/nagy_flora">
                        <img class="szerzo-kep" src="https://kep.index.hu/1/0/3491/34912/349123/34912309_2672015_f0a1b03df915a286fd8ed864525d5772_wm.jpg" alt="- nf -">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://index.hu/szerzo/nagy_flora">- nf -</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/1087"></span>
            </div>
        </div>
</div>
<div class="datum">
    <span>2021.07.15. 08:29</span>
    </div>
        </div>
        <div class="jobb-hasab">
<div class="megoszt cikk-top-box ">
                    <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/belfold/2021/07/15/koronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas/" />
        </div>
    
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Tegnap%20sem%20volt%20hal%C3%A1los%20%C3%A1ldozata%20a%20koronav%C3%ADrusnak%20idehaza&amp;body=https://index.hu/belfold/2021/07/15/koronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F07%2F15%2Fkoronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Tegnap+sem+volt+hal%C3%A1los+%C3%A1ldozata+a+koronav%C3%ADrusnak+idehaza&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F07%2F15%2Fkoronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F07%2F15%2Fkoronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas%2F&amp;name=Tegnap+sem+volt+hal%C3%A1los+%C3%A1ldozata+a+koronav%C3%ADrusnak+idehaza&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F07%2F15%2Fkoronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
    </div>

        </div>
    </div>
</div>
        
        
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div id='adoceanindexhuodiljkilpw' data-id='adoceanindexhuodiljkilpw' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuodiljkilpw","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Belfold_HP","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhuwndlorlhng' data-id='adoceanindexhuwndlorlhng' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuwndlorlhng","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_PR_A","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhuzmmelursih' data-id='adoceanindexhuzmmelursih' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuzmmelursih","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_MR","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhutokrbpfmib' data-id='adoceanindexhutokrbpfmib' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhutokrbpfmib","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_PR_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
                </div>
            </div>
                    </div>

        
        <div class="cikk-torzs">
            <div><!--
            --><!--
            --></div>
                                    <p>Csütörtökre 49 új fertőzöttet regisztráltak, halálos áldozata nem volt a koronavírusnak az elmúlt 24 órában. Kórházban 83 koronavírusos beteget ápolnak, közülük 9-en vannak lélegeztetőgépen – olvasható a <a href="https://koronavirus.gov.hu/cikkek/5-millio-553-ezer-beoltott-49-az-uj-fertozott-nincs-ujabb-elhunyt" id="hyperlink_f8ea3e01b11407a14d407f0f58f15cf3" rel="nofollow" target="_blank">koronavirus.gov.hu</a> oldalán.</p>
                        <ul><li>A beoltottak száma 5 552<span> </span>859 fő, közülük 5<span> </span>250<span> </span>459 fő már a második oltását is megkapta.</li>
                        <li>A járvány kezdete óta összesen 808<span> </span>661 főre nőtt a beazonosított fertőzöttek száma. </li>
                        <li>Az elhunytak száma változatlanul 30<span> </span>013 fő.</li>
                        <li>A gyógyultak száma 742<span> </span>270 fő, az aktív fertőzöttek száma 36<span> </span>378 főre csökkent. </li>
                        </ul><p><a href="//index.hu/belfold/2021/07/14/koronavirus-koronavirus-magyarorszagon-covid-19-oltas-vakcina/" id="hyperlink_28956c7ab39a8368a69bded920ea9144" target="_blank" title="Több mint 20 ezren kapták meg tegnap a második oltásukat" data-recommendation="bekezdes_utan" data-recommendation-preview="{&quot;og:title&quot;:&quot;T&ouml;bb mint 20 ezren kapt&aacute;k meg tegnap a m&aacute;sodik olt&aacute;sukat&quot;,&quot;og:description&quot;:&quot;H&aacute;rman haltak meg az elm&uacute;lt 24 &oacute;r&aacute;ban az operat&iacute;v t&ouml;rzs k&ouml;zl&eacute;se szerint.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/3893\/38937\/389379\/38937931_2970177_695a8a6954ee2512e2746a6aeb4e8aa8_wm.jpg&quot;}" data-recommendation-id="4997347">Egy nappal korábban</a> 56 új fertőzöttje volt a járványnak, meghalt három beteg. Kórházban 84 koronavírusos beteget ápoltak, közülük 11-en voltak lélegeztetőgépen. </p>
                        <p>A kormányzati tájékoztató oldalon azt írják, hogy az oltásoknak és a védelmi intézkedéseknek köszönhetően letörtük a járvány harmadik hullámát. Több országban terjed a delta-vírusmutáns, ezért kérik, hogy aki még nem oltatta be magát, tegye meg. Továbbra is folyamatosan lehet regisztrálni a <a href="https://vakcinainfo.gov.hu/" id="hyperlink_aa1ace29bc40b590e93a4514cd293043" rel="nofollow" target="_blank">www.vakcinainfo.gov.hu</a> honlapon, az érvényes regisztrációval rendelkezők pedig interneten is foglalhatnak időpontot az oltásra a <a href="https://www.eeszt.gov.hu/oldalvalaszto.jsp" id="hyperlink_f50599eff1b94e4d729c38fca366ee39" rel="nofollow" target="_blank">www.eeszt.gov.hu</a> honlapon. A kormány szerdai döntéseiről a mai Kormányinfón számolnak be – teszik hozzá.</p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div id="adoceanindexhuqprhfmpqsw" data-id="adoceanindexhuqprhfmpqsw" class="iap iap--ado ">
                                                                                <script class="iap-script">
                                                                                    window.iap_zones = window.iap_zones || [];
                                                                                    window.iap_zones.push({"id":"adoceanindexhuqprhfmpqsw","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Belfold_RB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                                                </script>
                                                                            </div>
                        </div>
                        <p>Mint megírtuk, Novák Katalin családokért felelős tárca nélküli miniszter <a href="//index.hu/belfold/2021/07/14/novak-katalin-csaladokert-felelos-tarca-nelkuli-miniszter-jarvany-koronavirus-harmadik-oltas-vakcina-covid-19/" id="hyperlink_ece7cba7e31968a33367d6ee29f6d77c" target="_blank" title="A kormány ma nem döntött a harmadik oltásról, de két napon belül fog" data-recommendation="bekezdes_utan" data-recommendation-preview="{&quot;og:title&quot;:&quot;A korm&aacute;ny ma nem d&ouml;nt&ouml;tt a harmadik olt&aacute;sr&oacute;l, de k&eacute;t napon bel&uuml;l fog&quot;,&quot;og:description&quot;:&quot;A h&iacute;rt Nov&aacute;k Katalin csal&aacute;d&uuml;gyi miniszter jelentette be.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/3894\/38949\/389495\/38949591_2971017_051c01c6098d77553c3ce32a24d538e0_wm.jpg&quot;}" data-recommendation-id="4997863">szerda este bejelentette</a>: határozott állásfoglalásra van szükség a szakemberek részéről bizonyos kérdésekben – például milyen oltás kinek adható –, de a kormány részéről nyitottság van <a href="//index.hu/belfold/2021/07/15/az-epidemiologus-szerint-ajanlhato-a-harmadik-vedooltas/" id="hyperlink_0fe32d42355612f453d7d0ffc913dde9" target="_blank" title="Nekik kellene nagyon a harmadik védőoltás" data-recommendation="jobb_hasab" data-recommendation-preview="{&quot;og:title&quot;:&quot;Nekik kellene nagyon a harmadik v&eacute;d\u0151olt&aacute;s&quot;,&quot;og:description&quot;:&quot;Az &uacute;gynevezett kock&aacute;zatot v&aacute;llal&oacute;k k&ouml;r&eacute;nek mindenk&eacute;pp aj&aacute;nlatos.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/3894\/38949\/389493\/38949315_2970993_d85a42146e5bf1f68f9b206b20ea9681_wm.jpg&quot;}" data-recommendation-id="4997587">a harmadik oltásra</a>. Erről egy-két napon belül (akár péntekig) döntés születhet.</p>
<aside class="m-automatic-file-snippet">
    <header class="m-automatic-file-snippet_header">
        <a class="m-automatic-file-snippet_header_link no_ct" href="https://dex.hu/x.php?id=autoakta_aktak&amp;url=https%3A%2F%2Findex.hu%2Faktak%2F">
            <svg class="m-automatic-file-snippet_header_link_icon" viewBox="0 0 24 22"><path d="M24 7v14c0 .5-.5 1-1 1H1c-.5 0-1-.5-1-1V7c0-.5.5-1 1-1h22c.5 0 1 .5 1 1zm-1-2V3c0-.6-.4-1-1-1H11.7L11.4.9C11.1.4 10.5 0 10 0H5c-.5 0-1.1.4-1.3.9L3.3 2H2c-.5 0-1 .5-1 1v2h22z"/></svg>
            <span class="m-automatic-file-snippet_header_link_label">Akták</span>
        </a>
        <h1 class="m-automatic-file-snippet_header_title">
            <a class="m-automatic-file-snippet_header_title_link no_ct" href="https://dex.hu/x.php?id=autoakta_cim&amp;url=https%3A%2F%2Findex.hu%2Faktak%2Fkoronavirus_magyarorszag_fertozottek_jarvany_betegseg_halaleset_emmi_karanten_korhaz%2F">A koronavírus Magyarországon</a>
        </h1>
    </header>
    <ul class="m-automatic-file-snippet_list">
        <li class="m-automatic-file-snippet_list_item">
            <time class="m-automatic-file-snippet_list_item_date" datetime="2021-07-14T21:17:00+02:00">júl 14.</time>
            <div class="m-automatic-file-snippet_list_item_content">
                <a class="m-automatic-file-snippet_list_item_content_title no_ct" href="https://dex.hu/x.php?id=autoakta_cikk&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F07%2F14%2Fnovak-katalin-csaladokert-felelos-tarca-nelkuli-miniszter-jarvany-koronavirus-harmadik-oltas-vakcina-covid-19%2F">A kormány ma nem döntött a harmadik oltásról, de két napon belül fog</a>
                <p class="m-automatic-file-snippet_list_item_content_lead">A hírt Novák Katalin családügyi miniszter jelentette be.</p>
            </div>
        </li>
        <li class="m-automatic-file-snippet_list_item">
            <time class="m-automatic-file-snippet_list_item_date" datetime="2021-07-14T17:01:00+02:00">júl 14.</time>
            <div class="m-automatic-file-snippet_list_item_content">
                <a class="m-automatic-file-snippet_list_item_content_title no_ct" href="https://dex.hu/x.php?id=autoakta_cikk&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F07%2F14%2Fkoronavirus-jarvany-pandemia-lexikon-mta-szakertok-fogalmak-szotar-egeszsegugy-korhaz-vakcina-covid-19%2F">Fogja a fejét, hogy nem ért valamit? Itt a nagy koronavírus-kislexikon</a>
                <p class="m-automatic-file-snippet_list_item_content_lead">Vége a megalapozatlan hiedelmeknek és a légből kapott magyarázatoknak.</p>
            </div>
        </li>
        <li class="m-automatic-file-snippet_list_item">
            <time class="m-automatic-file-snippet_list_item_date" datetime="2021-07-14T15:27:00+02:00">júl 14.</time>
            <div class="m-automatic-file-snippet_list_item_content">
                <a class="m-automatic-file-snippet_list_item_content_title no_ct" href="https://dex.hu/x.php?id=autoakta_cikk&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F07%2F14%2Fbudapest-fovaros-ellenanyag-szures-teszt-harmadik-oltas-vakcina-koronavirus-jarvany-egeszsegugy-korhaz-negyedik-hullam%2F">Ingyenes ellenanyag-szűrést és harmadik oltást követel a főváros</a>
                <p class="m-automatic-file-snippet_list_item_content_lead">A járvány negyedik hullámának megelőzését azonnal el kell kezdeni.</p>
            </div>
        </li>
    </ul>
    <footer class="m-automatic-file-snippet_footer">
        <a class="m-automatic-file-snippet_footer_button no_ct" href="https://dex.hu/x.php?id=autoakta_tovabb&amp;url=https%3A%2F%2Findex.hu%2Faktak%2Fkoronavirus_magyarorszag_fertozottek_jarvany_betegseg_halaleset_emmi_karanten_korhaz%2F">
            <span class="m-automatic-file-snippet_footer_button_container">
                <span class="m-automatic-file-snippet_footer_button_container_label">Még 4505 cikk az aktában</span>
            </span>
        </a>
        <button class="btn-pass akta-follow-button backgroundWhite" data-feed-id="feed://manis/akta/1761991">
            <span>Töltés</span>
        </button>
    </footer>
</aside>

            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Tegnap%20sem%20volt%20hal%C3%A1los%20%C3%A1ldozata%20a%20koronav%C3%ADrusnak%20idehaza&amp;body=https://index.hu/belfold/2021/07/15/koronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Tegnap+sem+volt+hal%C3%A1los+%C3%A1ldozata+a+koronav%C3%ADrusnak+idehaza&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F07%2F15%2Fkoronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F07%2F15%2Fkoronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas%2F&amp;name=Tegnap+sem+volt+hal%C3%A1los+%C3%A1ldozata+a+koronav%C3%ADrusnak+idehaza&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F07%2F15%2Fkoronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/belfold/2021/07/15/koronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas/" />
    
                </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div id='adoceanindexhukbqemwsjhq' data-id='adoceanindexhukbqemwsjhq' class='iap iap--ado hirdetes ad-label--right full-width'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhukbqemwsjhq","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_Cikkvegi","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
                    </div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovatbelfold269_header">
            <a href="https://index.hu/belfold/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovatbelfold269"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovatbelfoldFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div id='adoceanindexhunajoijjfiv' data-id='adoceanindexhunajoijjfiv' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhunajoijjfiv","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_RB_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://velvet.hu/assets/static/ajanlok/velvet.html?rovat=index_belfold" height="270"></iframe>
                <iframe class="lazy" data-original="https://divany.hu/assets/static/ajanlok/divany.html?rovat=index_belfold" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
        <div class="cross-site-programmatic-zones">
            <div id="Display-Now-banner">
                <div class="DNB-container">
                    <div id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' data-id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7","empty":true,"lazy":true,"quality":false,"masterless":true,"area":"Index_MR_PRO","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
                    <div class="DNB-footer">
                        <a href="https://www.displaynow.net" target="_blank" class="DNB-logo"><img
                                    src="https://index.hu/assets/images/dnow/Display-Now-logo.png"
                                    alt=""></a>
                        <a href="https://displaynow.net/offer/index?category=issues&i%5B%5D=32" target="_blank" class="DNB-text">
                            <span class="DBN-button">HIRDETEK</span>
                            Foglald le ezt a<br>hirdetési helyet!
                        </a>
                    </div>
                </div>
            </div>
        </div>
        

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Stephen_King_Lisey_tortenete&amp;type=22&amp;id=327340&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Lisey+t%C3%B6rt%C3%A9nete&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-327340.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Stephen_King_Lisey_tortenete&amp;type=22&amp;id=327340&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Lisey+t%C3%B6rt%C3%A9nete&amp;utm_campaign=index-termekajnalo-sortlista">
                        Stephen King                        Lisey története                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">5299 Ft</div>
                                        <div class="uj-ar">4505 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Margaret_Atwood_Legvegul_a_sziv&amp;type=22&amp;id=326853&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Legv%C3%A9g%C3%BCl+a+sz%C3%ADv&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-326853.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Margaret_Atwood_Legvegul_a_sziv&amp;type=22&amp;id=326853&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Legv%C3%A9g%C3%BCl+a+sz%C3%ADv&amp;utm_campaign=index-termekajnalo-sortlista">
                        Margaret Atwood                        Legvégül a szív                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">4499 Ft</div>
                                        <div class="uj-ar">3825 Ft</div>
                </div>

            </div>
        </div>
</div>
<div class="m-otthonterkep-ajanlo">
    <a href="http://otthonterkep.hu/?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" target="_blank" class="m-otthonterkep-ajanlo_header"></a>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest+IX/mester+utca+85.-%C3%BAj-h%C3%A1zk%C3%B6zponti_egyedi_m%C3%A9r%C3%A9ssel-4690537?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, IX. kerület Mester utca 85.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest+IX/mester+utca+85.-%C3%BAj-h%C3%A1zk%C3%B6zponti_egyedi_m%C3%A9r%C3%A9ssel-4690537?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/lp/elad%C3%B3-lak%C3%A1s/Budapest+IX/mester+utca+85.-%C3%BAj-h%C3%A1zk%C3%B6zponti_egyedi_m%C3%A9r%C3%A9ssel-4690537/0.jpg?w=300&h=225&c=4690537_1626281674);" target="_blank" title="Budapest, IX. kerület Mester utca 85."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">94&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">4+1&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value">82,49 M Ft</span>
            </span>
        </li>
    </ul>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/arsenal+sarokh%C3%A1z-4138998?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, IV. kerület Erzsébet utca 46.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/arsenal+sarokh%C3%A1z-4138998?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/arsenal+sarokh%C3%A1z-4138998/0.jpg?w=300&h=225&c=4138998_1582109738);" target="_blank" title="Budapest, IV. kerület Erzsébet utca 46."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findamediasales.hu%2F">Médiaajánlat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Adatvédelmi elvek</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fsutiszabalyzat%2F">Süti szabályzat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <a class="change-consent m-page-footer_container_list_item_link" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Süti beállítások</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <span class="m-page-footer_container_list_item_text">&copy; 1999-2021 <span>Index.hu</span> Zrt.</span>
                                    </li>
                    </ul>
    </div>
</footer>
<!-- SIR Widget loader -->
<script type="application/javascript" src="https://widgets.sir.sportradar.com/58aa47c26f183e92f22e12d39465c4e7/widgetloader" data-sr-language="hu" data-sr-theme="betradar" data-sr-useTeamColors="false" async></script>
<!-- SIR Widget loader END -->


<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({"debug":false,"stat":true,"engine":"AdOcean","master":"I.82ODvKgpj0WKVafg8PTzReE3XilfJUofxsg60Usez.L7"});
    }
</script>

<div class="newsletter_modal" id="newsletterModal"></div>
<script>
    new NewsletterModal( document.getElementById('newsletterModal'), {'assetUrl': 'https://index.hu/assets/'});
</script>




    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                bodyContent = 'Olvasói levelet, meghívót, sajtóközleményt készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a szerkesztőségnek. Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.';
        bodyContentMeghivo = 'Nyilatkozatot, bejelentést, vagy felhasználási kérelmet készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a lapigazgatónak.Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.'
        
        $(document).ready(function() {

            $('a.email').on('click', function(e) {
                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {


                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var content = $(e.target).hasClass('meghivo') ? bodyContentMeghivo.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow) : bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow);

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: content,
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('nS06uLda78TFaZQswOoGo_WjzbsRJRtWECazAdgVpHz.o7'); <!-- belfold -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
                    <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/belfold\/2021\/07\/15\/koronavirus-jarvany-adatok-fertozottek-pandemia-covid-19-egeszsegugy-korhaz-vakcina-oltas\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"Nagy Fl\u00f3ra"},"headline":"Tegnap sem volt hal\u00e1los \u00e1ldozata a koronav\u00edrusnak idehaza","datePublished":"2021-07-15","dateModified":"1970-01-01","description":"Tegnap sem volt hal\u00e1los \u00e1ldozata a koronav\u00edrusnak idehaza - K\u00f3rh\u00e1zban 83 koronav\u00edrusos beteget \u00e1polnak, k\u00f6z\u00fcl\u00fck 9-en vannak l\u00e9legeztet\u0151g\u00e9pen.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/3895\/38951\/389512\/38951239_2971105_174375c6c09b60305c63a059ead28824_wm.jpg"}            </script>
                    </body>
</html>
