<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
                <title>Index - Belföld - Menni is alig bírt olyan részeg volt a tolvaj, aki motort akart lopni</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
        <meta name="manis:deploy" content="1628690794
" />
        <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                    <meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:15" />
                <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/belfold/2021/08/11/budapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol/" />
        <meta property="og:title" content="Menni is alig bírt olyan részeg volt a tolvaj, aki motort akart lopni" />
        <meta property="og:updated_time" content="1970-01-01T01:00:00+01:00" />

        <meta property="og:description" content="Az illuminált férfit az sem zavarta, hogy a jármű a VII. kerületi rendőrkapitányság előtt parkol." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918" />            <meta name="i:publication" content="2021. 08. 11." />
            <meta name="i:publication_local" content="2021. augusztus 11." />
        <meta name="manis:rank" content="5" />
        <meta name="keywords" content="budapest, vii. kerület, rendőrkapitányság, motorkerékpár, tolvaj, részeg, belföld" />
        <meta name="news_keywords" content="Belföld" />
        <meta name="description" content="Menni is alig bírt olyan részeg volt a tolvaj, aki motort akart lopni - Az illuminált férfit az sem zavarta, hogy a jármű a VII. kerületi rendőrkapitányság előtt parkol." /><meta name="author" content="Kurkó Gyula" />        <meta property="article:published_time" content="2021-08-11T19:36:00+02:00"/>
        <meta property="article:modified_time" content="1970-01-01T01:00:00+01:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/3938/39382/393821/39382117_3004655_3b4a3e2ca6725aaf0951d1d140b240d4_wm.png" /><meta property="article:publisher" content="https://www.facebook.com/Indexhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="Menni is alig bírt olyan részeg volt a tolvaj, aki motort akart lopni"><meta name="twitter:description" content="Az illuminált férfit az sem zavarta, hogy a jármű a VII. kerületi rendőrkapitányság előtt parkol." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/3938/39382/393821/39382149_3004657_9b612aa3e26c568be59d95c773f01ff2_wm.gif" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/3938/39382/393821/39382117_3004655_3b4a3e2ca6725aaf0951d1d140b240d4_wm.png">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/belfold/2021/08/11/budapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol/" />
    <link rel="amphtml" href="https://index.hu/belfold/2021/08/11/budapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1628690760" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1628690760" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1628690760"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-eb2021.css?v=1628690760"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1628690760"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1628690760"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1628690760"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1628587670"  />
            <link rel="alternate" type="application/rss+xml" title="Belföld cikkek" href="/belfold/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i1 -->
        <script src="https://index.hu/ident/getall/?c=aTE=" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1628690761" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1628690761" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_vote.ugly.js?v=1628690761" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1628690761" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.comment.min.js?v=1628586001" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1628586001" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
<!-- Hotjar Tracking Code for https://index.hu -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1219586,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script>
            NotABannerEngine.register( 1898262, 'https://konyvek.index.hu/konyvek/ma-is-tanultam-valamit-123-bubu.html?utm_source=inda&utm_medium=adblocker&utm_campaign=konyveknyar&utm_term=hp&utm_content=tilcsom', 'https://kep.cdn.index.hu/1/0/3374/33744/337441/33744117_a29cf882bfd4801572c337f2fa9034fb_wm.png', 'index_til', 200 );
        </script>
    <script type="text/javascript">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</script>
<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WRVL35K');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
        Common.content_id = 5018227;
        Common.folder_parent_ids = [ 269, 261 ];
        Common.is_new_design = 1;
            </script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '330827937019153',
            xfbml      : true,
            status     : false,
            version    : 'v5.0'
        });
        window.fb_initialized = true;
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript">
        $(function () {
            window.LinkPreview && window.LinkPreview.init();
        });
    </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 5018227,
            ver: 2        });
        Common.topfolderName = 'Belföld';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 5018227, type: 1 }, { id: 269, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20210811" async  type="text/javascript"></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script>
    window.adocf = {};
    window.adocf.useDOMContentLoaded = true;
    window.iap_base = 'https://index.hu/';
    var tagStr = document.querySelector('meta[name="keywords"]') ? document.querySelector('meta[name="keywords"]').getAttribute("content").replace(/\s/g, '') : "";
</script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true});
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2020, MASTER: I.82ODvKgpj0WKVafg8PTzReE3XilfJUofxsg60Usez.L7 */
    ado.master({id: 'I.82ODvKgpj0WKVafg8PTzReE3XilfJUofxsg60Usez.L7', server: 'indexhu.adocean.pl', vars: '&&min=18', keys: tagStr });
</script>
<script type="text/javascript" src="https://index.hu/assets/js/iap/v2/iap-loader.js?v=1628690794
"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
                googletag.pubads().enableSingleRequest();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if(!event.isEmpty) {
                $(document.getElementById(event.slot.getSlotElementId())).closest(".mobile-sticky").show().find("button.mobile-sticky-closing").on("click", function(){
                    $(this).closest(".mobile-sticky").hide();
                });
            }
        });
        googletag.enableServices();
    });
</script>

    </head>
    <body class="device_desktop indexhu cikk rovat_belfold iframe_disallowed">
                            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRVL35K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
<div class="layer xl_layer">
    <div id='adoceanindexhuplohekojzr' data-id='adoceanindexhuplohekojzr' class='iap iap--ado ad-label--hidden no-padding no-margin'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuplohekojzr","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_Layer","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
</div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2021-08-11">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="JóAutók" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Ingatlantájoló" data-target="ingatlantajolo" href="https://ingatlantajolo.hu/" target="_blank">Ingatlantájoló</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Címlap" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Rovatok" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Legfrissebbek" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-ga-category="Cikk megosztása" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F08%2F11%2Fbudapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Menni+is+alig+b%C3%ADrt+olyan+r%C3%A9szeg+volt+a+tolvaj%2C+aki+motort+akart+lopni&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F08%2F11%2Fbudapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F08%2F11%2Fbudapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol%2F&amp;name=Menni+is+alig+b%C3%ADrt+olyan+r%C3%A9szeg+volt+a+tolvaj%2C+aki+motort+akart+lopni&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F08%2F11%2Fbudapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="JóAutók" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Ingatlantájoló" data-target="ingatlantajolo" href="https://ingatlantajolo.hu/" target="_blank">Ingatlantájoló</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-ga-category="Keresés" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
                    <div id="SmartBanner" class="SmartBanner"></div>
                <section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">
        
<div class="header-parts">
    <div class="today">
        <time title="32. hét" datetime="2021-08-11">2021. 08. 11. szerda</time>
        <div id="name-day">Zsuzsanna, Tiborc</div>
    </div>
            <ul class="arfolyam">
            <li class="today">
                <a data-g-category="Árfolyam" href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F" title="Forrás: portfoliofinancial.hu" target="_blank">
                    <ul class="border">
                                                                                <li class="goood">
                                <span class="type">EUR</span>
                                <span class="price">
                                    353,75                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                                                                <li class="goood">
                                <span class="type">GBP</span>
                                <span class="price">
                                    417,80                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                            </ul>
                </a>
            </li>
        </ul>
        <div class="weather" data-temprature="27" title="most: 27 &deg;C">
        <a data-ga-category="Időjárás" href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">18 &deg;C</div>
            <div class="day">31 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                                    <li class="icon-cloud"></li>
                                    <li class="icon-sunny"></li>
                            </ul>
        </div>
    </div>


    <!--
    <div class="headerinfo_szponzi">
        <a href="https://ad.adverticum.net/C/1902688/3585112/358510600?" target="_blank">
            <img src="https://kep.cdn.index.hu/1/0/1053/10535/105356/10535647_c1f3f7ec39e164c14b951afd322917b7_wm.png" alt="Szerencsejáték Zrt"/>
        </a>
        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=3585112&b=358510600&h=[LOCATION]&p=2'></iframe>
    </div>
    -->
    
    </div>
        <a class="logo " href="/" data-ga-category="Index logó"></a>
            <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat cimke-144401" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2Fsport%2F2021%2Ftokio%2F%23">olimpia</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-pp cimke-143073" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2Ffomo%2Fnagyonbalaton%2F">nagyon balaton</a>
            </li><li stamp-index="2">
                
                <a class="cimke cimke-rovat cimke-144565" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Dn%25C3%25A9pszavaz%25C3%25A1s%2B2021">népszavazás</a>
            </li>    </ul>
<link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css"/>
<nav id="index-rovatok">
                        <a  id="belfold" data-ga-category="Belföld"
               href="#" class="rovat-link  navi_belfold selected">Belföld                <span class="nav_anim animate_belfold"></span>
            </a>
                                <a  id="kulfold" data-ga-category="Külföld"
               href="#" class="rovat-link  navi_kulfold ">Külföld                <span class="nav_anim animate_kulfold"></span>
            </a>
                                <a  id="gazdasag" data-ga-category="Gazdaság"
               href="#" class="rovat-link  navi_gazdasag ">Gazdaság                <span class="nav_anim animate_gazdasag"></span>
            </a>
                                <a  id="kult" data-ga-category="Kult"
               href="#" class="rovat-link  navi_kultur ">Kult                <span class="nav_anim animate_kultur"></span>
            </a>
                                <a  id="velemeny" data-ga-category="Vélemény"
               href="#" class="rovat-link  navi_velemeny ">Vélemény                <span class="nav_anim animate_velemeny"></span>
            </a>
                                <a  id="tech-tud" data-ga-category="Tech-Tud"
               href="#" class="rovat-link  navi_techtud ">Tech-Tud                <span class="nav_anim animate_techtud"></span>
            </a>
                                <a  id="sport" data-ga-category="Sport"
               href="#" class="rovat-link  navi_sport ">Sport                <span class="nav_anim animate_sport"></span>
            </a>
                                <a  id="fomo" data-ga-category="Fomo"
               href="#" class="rovat-link  navi_fomo ">Fomo                <span class="nav_anim animate_fomo"></span>
            </a>
                                <a  id="24_ora" data-ga-category="24 Óra"
               href="#" class="rovat-link  navi_24ora ">24 Óra                <span class="nav_anim animate_24ora"></span>
            </a>
                                <a  data-dropdown="#blog-dropdown" id="blog" data-ga-category="Blog"
               href="#" class="navi_dropdown rovat-link animate_bounce navi_blog ">Blog                <span class="nav_anim animate_blog"></span>
            </a>
                                <a  data-dropdown="#video-dropdown" id="video" data-ga-category="Videó"
               href="#" class="navi_dropdown rovat-link animate_bounce navi_video ">Videó                <span class="nav_anim animate_video"></span>
            </a>
                                <a  data-dropdown="#podcast-dropdown" id="podcast" data-ga-category="Podcast"
               href="#" class="navi_dropdown rovat-link animate_bounce navi_podcast ">Podcast                <span class="nav_anim animate_podcast"></span>
            </a>
                                        <a data-dropdown="#socials-dropdown" id="socials" data-ga-category="Socials" href="#" class="navi_dropdown rovat-link navi_socials icon-socials-000"></a>
</nav>

<nav class="clearfix display-none dropd" id="blog-dropdown">
    <div class="kulfold-lenyilo clearfix">
        <div class="kulfold-layout layout-container">
            <div class="inner-left">
                <div class="inner-header-left">
                    <h1 class="kulfold-header">Kiemelt posztok</h1>
                </div>
                                        <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/08/10/ramosolygott-a-teremto-a-st.-andrea-szolobirtokra/">
                                    <img src="https://kep.index.hu/1/0/3931/39310/393107/39310759_2999159_2df36d4c6f3287c29cf99ae49b0080e8_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-degusztator">
                                    <span>Degusztátor</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/08/10/ramosolygott-a-teremto-a-st.-andrea-szolobirtokra/">
                                        <h2>
                                            <span>Magyar vörösborral a történelemben először történt ilyen</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/08/09/egy-szamuzott-jogasz-irta-a-vilag-elso-ettermi-kalauzat/">
                                    <img src="https://kep.index.hu/1/0/3930/39300/393004/39300423_2998325_32fee786aac13f0f454e912e59e3eb9e_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-degusztator">
                                    <span>Degusztátor</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/08/09/egy-szamuzott-jogasz-irta-a-vilag-elso-ettermi-kalauzat/">
                                        <h2>
                                            <span>Egy száműzött jogász írta a világ első éttermi kalauzát</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/tudomany/til/2021/08/08/mi-tortenne-ha-hirtelen-megallna-a-fold-forgasa/">
                                    <img src="https://kep.index.hu/1/0/3927/39279/392791/39279119_2996681_73df67edca86e9b5ffb2bfbd64635f58_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-ma_is_tanultam_valamit">
                                    <span>Ma Is Tanultam Valamit</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/tudomany/til/2021/08/08/mi-tortenne-ha-hirtelen-megallna-a-fold-forgasa/">
                                        <h2>
                                            <span>Mi történne, ha hirtelen megállna a Föld forgása?</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/08/08/cseh-laszlo-grillezessel-unnepli-es-piheni-ki-az-olimpiat/">
                                    <img src="https://kep.index.hu/1/0/3934/39340/393408/39340833_3001513_80e5aee4e4b170690e0b8ecc4b63a8ec_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-degusztator">
                                    <span>Degusztátor</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/08/08/cseh-laszlo-grillezessel-unnepli-es-piheni-ki-az-olimpiat/">
                                        <h2>
                                            <span>Cseh László grillezéssel ünnepli és piheni ki az olimpiát</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/leporolt_aktak/2021/08/08/a-karolyi-per-teljes-vagyonelkobzas-trianonert/">
                                    <img src="https://kep.index.hu/1/0/3931/39312/393127/39312703_2999301_1570f02f8491f2cd778039efba684dd4_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-leporolt_aktak">
                                    <span>Leporolt akták</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/leporolt_aktak/2021/08/08/a-karolyi-per-teljes-vagyonelkobzas-trianonert/">
                                        <h2>
                                            <span>A Károlyi-per: teljes vagyonelkobzás Trianonért</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/tudomany/til/2021/08/07/meddig-fokozhatok-a-sportrekordok-/">
                                    <img src="https://kep.index.hu/1/0/3933/39330/393309/39330967_3000721_8aee08578a40577e88c0148a82cd8507_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-ma_is_tanultam_valamit">
                                    <span>Ma Is Tanultam Valamit</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/tudomany/til/2021/08/07/meddig-fokozhatok-a-sportrekordok-/">
                                        <h2>
                                            <span>Meddig fokozhatók a sportrekordok?</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                    </div>
            <div class="inner-seperator-container">
                <hr class="seperator-line">
            </div>
            <div class="inner-right">
                <div class="inner-header-right">
                    <h1>Blogok</h1>
                </div>
                <div class="inner-right-content-container">
                    <!-- <div class="gradient-white"></div> -->
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/120yard.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/sport/amerikaifutball/">120 yard</a></div>
                                <div class="blog-slogen">Minden, ami amerikai foci</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/agitpop.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/belfold/agitpop/">Agitpop</a></div>
                                <div class="blog-slogen">Közéleti közléstan</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/alapvonal.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/sport/alapvonal/">Alapvonal</a></div>
                                <div class="blog-slogen">Sporttudomány, sporttörténelem</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/cellanaplo.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tech/cellanaplo/">Cellanapló</a></div>
                                <div class="blog-slogen">Én és a mobilom</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/chart.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/chart/">Chart</a></div>
                                <div class="blog-slogen">Grafikonokon keresztül a világ</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/cinematrix.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kultur/cinematrix/">Cinematrix</a></div>
                                <div class="blog-slogen">Moziélmények premierről premierre</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/degusztator.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kultur/degusztator/">Degusztátor</a></div>
                                <div class="blog-slogen">Történetek az asztal körül</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/feher_haz.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kulfold/usa/feher_haz">Fehér Ház</a></div>
                                <div class="blog-slogen">Történetek az Ovális irodából</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/godmode.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tech/godmode/">Godmode</a></div>
                                <div class="blog-slogen">Játssz magasabb szinten!</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/hoaxkabel.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tech/hoax/">Hoaxkábel</a></div>
                                <div class="blog-slogen">Valóság vagy rémhír?</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/jardasziget.jpg">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kultur/jardasziget/">Járdasziget</a></div>
                                <div class="blog-slogen">Megálló a városban</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/leporolt_aktak.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/belfold/leporolt_aktak">Leporolt akták</a></div>
                                <div class="blog-slogen">Perben a történelemmel</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/maistanultamvalamit.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tudomany/til/">Ma is Tanultam Valamit</a></div>
                                <div class="blog-slogen">Hihetetlen, de igaz!</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/sikideg.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/markoesbarnasikideg">Márkó és Barna Síkideg</a></div>
                                <div class="blog-slogen">Idegeskedjen velünk!</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/memeskut.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tech/mem/">Mémeskút</a></div>
                                <div class="blog-slogen">Mémek végtelen forrása</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/nagykep.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/nagykep/">Nagykép</a></div>
                                <div class="blog-slogen">Objektív-történetek</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/penzbeszel.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/gazdasag/penzbeszel/">Pénz beszél</a></div>
                                <div class="blog-slogen">Pénzügyeink közérthetően</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/powerplay.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/sport/jegkorong/powerplay/">Powerplay</a></div>
                                <div class="blog-slogen">Lépjünk jégre!</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/station.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/sport/station/">Station</a></div>
                                <div class="blog-slogen">Sport kiszámolva</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/stenk.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kultur/zene/">Stenk</a></div>
                                <div class="blog-slogen">Zene ami felhangol</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/tw.jpg">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kultur/tiny-wasteland">Tiny Wasteland</a></div>
                                <div class="blog-slogen">Apró világ nagy ügyei</div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</nav>
<nav class="clearfix display-none dropd" id="podcast-dropdown">
    <div class="kulfold-lenyilo clearfix">
        <div class="kulfold-layout layout-container">
            <div class="inner-left podcast-left">
                <div class="inner-header-left">
                    <h1 class="kulfold-header">Kiemelt podcastok</h1>
                    <a class="rss-solid" href="https://index.hu/podcast/rss" target="_blank"></a>
                    <a class="header-link podcast-link" href="/podcast">További podcastok</a>
                </div>
                                        <div class="inner-left-content left-content-1" style="width: 50%">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/08/07/szell-tamas-hamvas-zoltan/">
                                    <img src="https://kep.index.hu/1/0/3931/39310/393101/39310167_2999115_472c01a1040628d0e2a2e624780fa867_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                                                                                                                                                                    <div class="blog-cimke tag cimke-kultrovatpodcast">
                                        <span>Kultrovat</span>
                                    </div>
                                                                                                                                                
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/08/07/szell-tamas-hamvas-zoltan/">
                                        <h2>
                                            <span>Lyonban mindenki elvitelre is főz a Bocuse d’Or versenyen</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1" style="width: 50%">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/2021/08/03/az-ev-versenye-volt-a-36.-magyar-nagydij---exkluziv-tartalmakkal-jelentkezunk-egyenesen-a-paddockbol-/">
                                    <img src="https://kep.index.hu/1/0/3935/39350/393509/39350907_3002271_2639e4eb1067390e2d987b346eaa2ad3_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                                                                                            <div class="blog-cimke tag cimke-bukoterpodcast">
                                        <span>Bukótér</span>
                                    </div>
                                                                                                                                                
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/2021/08/03/az-ev-versenye-volt-a-36.-magyar-nagydij---exkluziv-tartalmakkal-jelentkezunk-egyenesen-a-paddockbol-/">
                                        <h2>
                                            <span>Az év versenye volt a 36. Magyar Nagydíj – exkluzív tartalmak egyenesen a paddockból!</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1" style="width: 50%">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/31/unesco-vilagorokseg-vedelem-bolygo/">
                                    <img src="https://kep.index.hu/1/0/3919/39194/391948/39194881_2990027_6bf101b42f0b7a9f4dbd0cdfe716cb33_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                                                                                                                                                                    <div class="blog-cimke tag cimke-kultrovatpodcast">
                                        <span>Kultrovat</span>
                                    </div>
                                                                                                                                                
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/31/unesco-vilagorokseg-vedelem-bolygo/">
                                        <h2>
                                            <span>Mi lenne, ha az egész bolygó felkerülne az UNESCO Világörökség listájára?</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1" style="width: 50%">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/25/mecs-monika-igy-feleltek-a-producerek-a-cannes-i-kikotoben-andy-vajnanak/">
                                    <img src="https://kep.index.hu/1/0/3907/39075/390759/39075909_2980439_e3138179de47f0dcd3bf119ab2425dd1_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                                                                                                                                                                    <div class="blog-cimke tag cimke-kultrovatpodcast">
                                        <span>Kultrovat</span>
                                    </div>
                                                                        
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/25/mecs-monika-igy-feleltek-a-producerek-a-cannes-i-kikotoben-andy-vajnanak/">
                                        <h2>
                                            <span>Mécs Mónika: Így feleltek a producerek a cannes-i kikötőben Andy Vajnának</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                    </div>
            <div class="inner-seperator-container">
                <hr class="seperator-line">
            </div>
            <div class="inner-right">
                <div class="inner-header-right">
                    <h1>Csatornák</h1>
                </div>
                <div class="inner-right-content-container podcast-container">
                    <div class="inner-right-content right-content-1 podcast-content" style="display: flex; flex-wrap: wrap;">
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/6mPEIR37I0ekiS68lKwktS" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/bukoter.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/7y9QZ0ArdkGoIOSreoKTIf" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/holapenz.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/4Pk2WjUBhhkKJkMv16gZcM" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/kibeszelo.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/5pmTLGvEmc4nVjnuobeDq2" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/kultrovat.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/3wBkWNGqSkZVFj9IdHCsnh" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/pierre.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/18ndBecuPYIfk8GSKASTt0" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/sikideg_2.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/1SStuajaAIBVJVeV2FMHog" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/sportcast.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/0hwwXdSyb2z1kTEOEjFWYW" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/stenk.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/3lfOhVFH4sc71yUQObGkDP" target="_blank">
                                    <img src="https://index.hu/assets/images/podcast/tnt.png">
                                </a>
                            </div>
                                            </div>
                    <!--<div class="shadow">&nbsp;</div>-->
                </div>
            </div>
        </div>
    </div>
</nav>
<nav class="clearfix display-none dropd" id="video-dropdown">
    <div class="video-lenyilo clearfix">
        <div class="video-layout layout-container">
            <div class="video-inner inner-left">
                <div class="video-inner-header inner-header-left">
                    <h1 class="video-header">Kiemelt videók</h1>
                    <a class="rss-solid" href="https://index.hu/video/rss" target="_blank"></a>
                    <a class="header-link video-link" href="/video">További videók</a>
                </div>
                <div class="swiper-container mySwiper">
                    <div class="swiper-wrapper">
                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/08/04/a-cloud-9-magyar-dalszovegekkel-ujit---elmult-reg-klippremier/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3927/39276/392768/39276859_2996515_771629fa3694d41e838097680bfccd0f_wm.png" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/08/04/a-cloud-9-magyar-dalszovegekkel-ujit---elmult-reg-klippremier/">
                                                <h2>
                                                    <span>A Cloud 9+ magyar dalszövegekkel újít – Elmúlt rég-klippremier</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/08/01/a-csellom-az-elso-szamu-no-az-eletemben--hauser/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3917/39172/391725/39172565_2988213_664c2240379bfb65c100c6ff8cb4b9b8_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/08/01/a-csellom-az-elso-szamu-no-az-eletemben--hauser/">
                                                <h2>
                                                    <span>A csellóm az első számú nő az életemben</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/08/01/juliet-victor-winery/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3893/38939/389396/38939683_2970301_5e74da85cdbbe3014d062bf81d3fe235_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/08/01/juliet-victor-winery/">
                                                <h2>
                                                    <span>Váradi Józseffel kóstoljuk a díjnyertes borait</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/07/30/most-a-kokain-kerult-sorra-antilope-kid-klippremier/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3919/39194/391941/39194161_2989977_38c27cd37747612ca097a95fbb1574ab_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/07/30/most-a-kokain-kerult-sorra-antilope-kid-klippremier/">
                                                <h2>
                                                    <span>Himnusz a kokainhoz - Antilope Kid klippremier</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/07/29/lupa-kor-gerendai-karollyal-2.-resz/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3915/39154/391540/39154041_2986719_619a4f13f9689b9110941296981463f3_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/07/29/lupa-kor-gerendai-karollyal-2.-resz/">
                                                <h2>
                                                    <span>Lupa-kör Gerendai Károllyal – 2. rész</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/07/27/dining-guide-gala-2021/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3914/39142/391426/39142683_2985793_93244f0e249ebca72ea41a09f4d71448_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/07/27/dining-guide-gala-2021/">
                                                <h2>
                                                    <span>Dining Guide-gála 2021 – videointerjúk</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/07/25/pride2021-video-osszefoglalo-26.-budapest-pride/" style="width: 100%;">
                                        <img data-src="//pics.indavideo.hu/videos/003/546/766/1-3.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/07/25/pride2021-video-osszefoglalo-26.-budapest-pride/">
                                                <h2>
                                                    <span>26. Budapest Pride – videó-összefoglaló</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/07/24/adultcontent-pride2021-divatfotozas/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3910/39107/391076/39107637_2982955_a4c15a2e38527efbba3ca5687b45fe04_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/07/24/adultcontent-pride2021-divatfotozas/">
                                                <h2>
                                                    <span>#adultcontent-divatfotózás a Pride előestéjén</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/07/24/tedx-love-is-love-2021/" style="width: 100%;">
                                        <img data-src="//pics.indavideo.hu/videos/003/546/700/1-2.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/07/24/tedx-love-is-love-2021/">
                                                <h2>
                                                    <span>TEDx Love is Love</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/07/18/lupa-kor-gerendai-karoly-1.-resz/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3901/39010/390109/39010995_2975615_47b5a46bd7bdddd31b87e624a73f2c8d_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/07/18/lupa-kor-gerendai-karoly-1.-resz/">
                                                <h2>
                                                    <span>Lupa-kör Gerendai Károllyal – 1. rész</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/16/lovasz-laszlo-a-marko-es-barna-sikidegben/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3893/38937/389370/38937071_2970109_5466d58fde93496b9b9ce736d75a99f2_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/16/lovasz-laszlo-a-marko-es-barna-sikidegben/">
                                                <h2>
                                                    <span>Lovász László még az üdítőn is kiborult a Márkó és Barna Síkidegben</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/forma1/2021/07/16/formula-1-hatso-szarny-szabalyok/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3897/38975/389759/38975991_2972971_a2e49c0ee62a2606704784e893d5f37a_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/forma1/2021/07/16/formula-1-hatso-szarny-szabalyok/">
                                                <h2>
                                                    <span>Nem biztos, hogy tudta, de ilyen szabályok is vannak az F1-ben</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/07/15/sopron-fele-road-movie-werk/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3894/38947/389478/38947873_2970889_4869d18f4be68224596acf3d1a314d03_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/07/15/sopron-fele-road-movie-werk/">
                                                <h2>
                                                    <span>Sopron felé – itt az új Road Movie-klip!</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/2021/07/11/balaton-atevezes-zamardi-tihany-2021/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3889/38898/388984/38898485_2967211_1963c426f6cbc04bbc248e9103b36a50_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/2021/07/11/balaton-atevezes-zamardi-tihany-2021/">
                                                <h2>
                                                    <span>Balaton-átevezés ragyogó időben, 4300 versenyzővel</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/09/nem-akarok-bunko-lenni-de...mi-az-a-kutyaszitter-/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3888/38880/388800/38880077_2965711_065686328b3865eb73a1b0576dc6ac1b_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/09/nem-akarok-bunko-lenni-de...mi-az-a-kutyaszitter-/">
                                                <h2>
                                                    <span>Nem akarok bunkó lenni, de… mi az a kutyaszitter?</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/07/08/-mar-latjuk-a-fenyt-az-alagut-vegen---a-halott-penz-a-karanten-alatt-is-kemenyen-dolgozott/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3886/38866/388667/38866715_2964689_2463394671c7bcdcbc7bd604d605b09c_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/07/08/-mar-latjuk-a-fenyt-az-alagut-vegen---a-halott-penz-a-karanten-alatt-is-kemenyen-dolgozott/">
                                                <h2>
                                                    <span>Már látjuk a fényt az alagút végén – A Halott Pénz a karantén alatt is keményen dolgozott</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/07/08/orban-ujsagarus-jozsefvaros-video/" style="width: 100%;">
                                        <img data-src="//pics.indavideo.hu/videos/003/543/868/1-2.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/07/08/orban-ujsagarus-jozsefvaros-video/">
                                                <h2>
                                                    <span>Nem esett hasra Orbántól a Szigony utcai újságárus</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/07/03/winelovers-top100-borverseny/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3879/38797/387979/38797969_2959397_d304eec1250138d93debf9b17cb41011_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/07/03/winelovers-top100-borverseny/">
                                                <h2>
                                                    <span>A legjobb magyar borok – WineLovers 100 verseny</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/07/03/korda-gyorgy-balazs-klari-repter-budapest-airport-szuletesnap-klipforgatas/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3877/38777/387773/38777303_2957793_ecb5d9b6dd7faa9e05391f1c30fab231_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/07/03/korda-gyorgy-balazs-klari-repter-budapest-airport-szuletesnap-klipforgatas/">
                                                <h2>
                                                    <span>Korda György éleszti újjá a budapesti repteret</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/07/03/-masfel-eve-nem-voltunk-koncerten-es-ez-most-szuper---a-balatonparton-buliztunk/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3879/38790/387904/38790433_2958773_e27a4fa618ddd3bbb528df38c8b8109b_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/07/03/-masfel-eve-nem-voltunk-koncerten-es-ez-most-szuper---a-balatonparton-buliztunk/">
                                                <h2>
                                                    <span>Másfél év után először a BalatonParton buliztunk</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/02/tenner-benjamin-a-marko-es-barna-sikidegben/" style="width: 100%;">
                                        <img data-src="https://kep.index.hu/1/0/3876/38768/387683/38768309_2957161_fd0cd9616ea9f2994fb4368e50f20f8b_wm.jpg" class="swiper-lazy">
                                        <div class="swiper-lazy-preloader-white"></div>
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/07/02/tenner-benjamin-a-marko-es-barna-sikidegben/">
                                                <h2>
                                                    <span>Tenner Benjámin a Márkó és Barna Síkidegben</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                            </div>
                </div>
                <div class="swiper-button-next"></div>
                <div class="swiper-button-prev"></div>

            </div>
        </div>
    </div>
</nav>
<nav class="clearfix display-none dropd" id="socials-dropdown">
    <div class="socials-lenyilo clearfix">
        <div class="socials-layout layout-container">
            <div class="socials-inner-left">
                <h1>Index Social</h1>
                <div class="socials-content">
                    <div class="fb-wrapper">
                        <div class="fb-page"
                             data-href="https://www.facebook.com/Indexhu/"
                             data-width="332"
                             data-hide-cover="false"
                             data-show-facepile="false">
                        </div>
                    </div>
                    <div class="youtube-instagram">
                        <a class="youtube" href="https://www.youtube.com/c/indexhu/" target="_blank">youtube</a>
                        <a class="instagram" href="https://instagram.com/index.hu/" target="_blank">instagram</a>
                    </div>
                </div>
            </div>
            <div class="socials-inner-middle">
                <h1>Facebook oldalak és csoportok</h1>
                <div class="fb-pages-and-sections">
                                            <a href="https://www.facebook.com/120Yard" target="_blank">120 yard</a>
                                            <a href="https://www.facebook.com/bukoter" target="_blank">Bukótér</a>
                                            <a href="https://www.facebook.com/cinematrix.hu" target="_blank">Cinematrix</a>
                                            <a href="https://www.facebook.com/groups/index.kibeszelo" target="_blank">Index kibeszélő</a>
                                            <a href="https://www.facebook.com/IndexFoto" target="_blank">Indexfotó</a>
                                            <a href="https://www.facebook.com/indexvideo" target="_blank">Indexvideó</a>
                                            <a href="https://www.facebook.com/maistanultamvalamit" target="_blank">Ma is tanultam valamit</a>
                                            <a href="https://www.facebook.com/indexmindekozben" target="_blank">Mindeközben</a>
                                            <a href="https://www.facebook.com/powerplay.blog.hu" target="_blank">Powerplay</a>
                                            <a href="https://www.facebook.com/sportgezaindex" target="_blank">Sport</a>
                                            <a href="https://www.facebook.com/indexstenk" target="_blank">Stenk</a>
                                            <a href="https://www.facebook.com/IndexTech" target="_blank">Tech-Tud</a>
                                    </div>
            </div>
            <div class="socials-inner-right">
                <h1>Üzenj nekünk!</h1>
                <a class="send-email" href="mailto:indexugyelet@mail.index.hu">email</a>
                <h1>Ne maradj le!</h1>
                <a class="rss-feed" href="https://index.hu/24ora/rss" target="_blank">24 óra - rss feed</a>
            </div>
        </div>
    </div>
</nav>

<div id="dropdown-menu-wrapper" class="kulfold-layout layout-container dropd"></div>
<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>
<!-- Initialize Swiper -->
<script>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</script>
    </div>
</section>

    <div class="topszponzor topszponzor--container">
        <div id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' data-id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7","empty":true,"lazy":false,"quality":false,"masterless":true,"area":"Index_Rovat_Cikk_Szponz","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
    </div>


<div class="container border">
    </div>


<div id="content" class="container content-container">
    
    <div class="container border cikk-header">
    <ul class="cikk-cimkek">
                            <li><a href="https://index.hu/belfold/" class="cimke cimke-rovat cimke-rovat-belfold">Belföld</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=budapest" class="cimke cimke-rovat-light">budapest</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=vii.+ker%C3%BClet" class="cimke cimke-rovat-light">vii. kerület</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=rend%C5%91rkapit%C3%A1nys%C3%A1g" class="cimke cimke-rovat-light">rendőrkapitányság</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=motorker%C3%A9kp%C3%A1r" class="cimke cimke-rovat-light">motorkerékpár</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=tolvaj" class="cimke cimke-rovat-light">tolvaj</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=r%C3%A9szeg" class="cimke cimke-rovat-light">részeg</a></li>
                        </ul>


            <div class="ad-container">
            <div id='adoceanindexhummfohxhojm' data-id='adoceanindexhummfohxhojm' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhummfohxhojm","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Belfold_LB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
        </div>
    
    <div class="content-title">
                <h1 class="">
            <span>Menni is alig bírt olyan részeg volt a tolvaj, aki motort akart lopni</span>
        </h1>
            </div>
</div>


    <div class="container border cikk-torzs-container ">

                    <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://index.hu/szerzo/kurko_gyula">
                        <img class="szerzo-kep" src="https://kep.index.hu/1/0/3491/34912/349122/34912287_2672009_2c269d6e826e3c4e99133f4bb33fc2cd_wm.jpg" alt="- kgyu -">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://index.hu/szerzo/kurko_gyula">- kgyu -</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/1083"></span>
            </div>
        </div>
</div>
<div class="datum">
    <span>2021.08.11. 19:36</span>
    </div>
        </div>
        <div class="jobb-hasab">
<div class="megoszt cikk-top-box ">
                    <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/belfold/2021/08/11/budapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol/" />
        </div>
    
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Menni%20is%20alig%20b%C3%ADrt%20olyan%20r%C3%A9szeg%20volt%20a%20tolvaj%2C%20aki%20motort%20akart%20lopni&amp;body=https://index.hu/belfold/2021/08/11/budapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F08%2F11%2Fbudapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Menni+is+alig+b%C3%ADrt+olyan+r%C3%A9szeg+volt+a+tolvaj%2C+aki+motort+akart+lopni&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F08%2F11%2Fbudapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F08%2F11%2Fbudapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol%2F&amp;name=Menni+is+alig+b%C3%ADrt+olyan+r%C3%A9szeg+volt+a+tolvaj%2C+aki+motort+akart+lopni&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F08%2F11%2Fbudapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
    </div>

        </div>
    </div>
</div>
        
        
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div id='adoceanindexhuodiljkilpw' data-id='adoceanindexhuodiljkilpw' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuodiljkilpw","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Belfold_HP","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhuwndlorlhng' data-id='adoceanindexhuwndlorlhng' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuwndlorlhng","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_PR_A","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhuzmmelursih' data-id='adoceanindexhuzmmelursih' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuzmmelursih","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_MR","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhutokrbpfmib' data-id='adoceanindexhutokrbpfmib' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhutokrbpfmib","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_PR_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
                </div>
            </div>
                    </div>

        
        <div class="cikk-torzs">
            <div><!--
            --><!--
            --></div>
                                    <p>Alaposan a pohár fenekére nézett az a férfi, aki a VII. Kerületi Rendőrkapitányság elől próbált ellopni egy motorkerékpárt, ám az egyenruhások a helyszínen elfogták az alig néhány méterre jutó tolvajt – olvasható a <a href="http://www.police.hu/hu/hirek-es-informaciok/legfrissebb-hireink/bunugyek/nem-sikerult-kereket-oldani-a-ketkerekuvel" id="hyperlink_71fca6ae408075b0b6ab2d2972c9c276" rel="nofollow" target="_blank">rendőrségi portálon</a>. <br /><br /></p>
                        <div data-miniapp-id="1377563">
                            <div class="yt-video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/UE0Vd3kXpTU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div></div>
                        <p>A police.hu beszámol róla, hogy az erősen ittas férfi az erzsébetvárosi rendőrkapitányság előtt a járdán leparkolt motort nagy nehézségek árán, miközben többször is eldőlt vele, az úttestre gurította 2021. augusztus 9-én késő este. Nem lett nagy motorozás az ügyből, mert</p>
                        <div class="eyecatcher_long">
                        <div class="anti_xsl">
                        <p>pár méterre jutott, amikor újra felborult a járművel.  </p>
                        </div>
                        </div>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div id="adoceanindexhuqprhfmpqsw" data-id="adoceanindexhuqprhfmpqsw" class="iap iap--ado ">
                                                                                <script class="iap-script">
                                                                                    window.iap_zones = window.iap_zones || [];
                                                                                    window.iap_zones.push({"id":"adoceanindexhuqprhfmpqsw","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Belfold_RB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                                                </script>
                                                                            </div>
                        </div>
                        <p>A kapitányságról érkező egyenruhásoknak talán még sosem kellett ilyen keveset menniük egy bűntényhez. A huszonnégy éves H. Zsombort a rendőrök elfogták, kihallgatták, és gyorsított eljárásban kezdeményezték bíróság elé állítását.</p>
                        <p>A fiatalember mindent bevallott, illetve inkább nem tagadta a cselekményt, és elmondta a rendőröknek, hogy annyi alkoholt ivott, hogy nem emlékszik semmire.</p>

            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Menni%20is%20alig%20b%C3%ADrt%20olyan%20r%C3%A9szeg%20volt%20a%20tolvaj%2C%20aki%20motort%20akart%20lopni&amp;body=https://index.hu/belfold/2021/08/11/budapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Menni+is+alig+b%C3%ADrt+olyan+r%C3%A9szeg+volt+a+tolvaj%2C+aki+motort+akart+lopni&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F08%2F11%2Fbudapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F08%2F11%2Fbudapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol%2F&amp;name=Menni+is+alig+b%C3%ADrt+olyan+r%C3%A9szeg+volt+a+tolvaj%2C+aki+motort+akart+lopni&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F08%2F11%2Fbudapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/belfold/2021/08/11/budapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol/" />
    
                </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div id='adoceanindexhukbqemwsjhq' data-id='adoceanindexhukbqemwsjhq' class='iap iap--ado hirdetes ad-label--right full-width'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhukbqemwsjhq","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_Cikkvegi","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
                    </div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovatbelfold269_header">
            <a href="https://index.hu/belfold/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovatbelfold269"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovatbelfoldFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div id='adoceanindexhunajoijjfiv' data-id='adoceanindexhunajoijjfiv' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhunajoijjfiv","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_RB_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://totalcar.hu/assets/static/ajanlok/totalcar.html?rovat=index_belfold" height="270"></iframe>
                <iframe class="lazy" data-original="https://divany.hu/assets/static/ajanlok/divany.html?rovat=index_belfold" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
        <div class="cross-site-programmatic-zones">
            <div id="Display-Now-banner">
                <div class="DNB-container">
                    <div id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' data-id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7","empty":true,"lazy":true,"quality":false,"masterless":true,"area":"Index_MR_PRO","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
                    <div class="DNB-footer">
                        <a href="https://www.displaynow.net" target="_blank" class="DNB-logo"><img
                                    src="https://index.hu/assets/images/dnow/Display-Now-logo.png"
                                    alt=""></a>
                        <a href="https://displaynow.net/offer/index?category=issues&i%5B%5D=32" target="_blank" class="DNB-text">
                            <span class="DBN-button">HIRDETEK</span>
                            Foglald le ezt a<br>hirdetési helyet!
                        </a>
                    </div>
                </div>
            </div>
        </div>
        

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Popovic_Lana_Veres_grofno&amp;type=22&amp;id=327558&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=V%C3%A9res+gr%C3%B3fn%C5%91&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-327558.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Popovic_Lana_Veres_grofno&amp;type=22&amp;id=327558&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=V%C3%A9res+gr%C3%B3fn%C5%91&amp;utm_campaign=index-termekajnalo-sortlista">
                        Lana Popovic                        Véres grófnő                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3490 Ft</div>
                                        <div class="uj-ar">2967 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Thomas_Keneally_Schindler_listaja&amp;type=22&amp;id=327263&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Schindler+list%C3%A1ja&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-327263.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Thomas_Keneally_Schindler_listaja&amp;type=22&amp;id=327263&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Schindler+list%C3%A1ja&amp;utm_campaign=index-termekajnalo-sortlista">
                        Thomas Keneally                        Schindler listája                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3990 Ft</div>
                                        <div class="uj-ar">3392 Ft</div>
                </div>

            </div>
        </div>
</div>
<div class="m-otthonterkep-ajanlo">
    <a href="http://otthonterkep.hu/?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" target="_blank" class="m-otthonterkep-ajanlo_header"></a>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest+IX/p%C3%A1pay+istv%C3%A1n+utca+5.-%C3%BAj-egy%C3%A9b_f%C5%B1t%C3%A9s-5260550?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, IX. kerület Pápay István utca 5.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest+IX/p%C3%A1pay+istv%C3%A1n+utca+5.-%C3%BAj-egy%C3%A9b_f%C5%B1t%C3%A9s-5260550?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/lp/elad%C3%B3-lak%C3%A1s/Budapest+IX/p%C3%A1pay+istv%C3%A1n+utca+5.-%C3%BAj-egy%C3%A9b_f%C5%B1t%C3%A9s-5260550/0.jpg?w=300&h=225&c=5260550_1628673411);" target="_blank" title="Budapest, IX. kerület Pápay István utca 5."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">72&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">1+2&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value">65,38 M Ft</span>
            </span>
        </li>
    </ul>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/sasadi+176-3187110?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, XI. kerület Sasadi út 176.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/sasadi+176-3187110?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/sasadi+176-3187110/1.jpg?w=300&h=225&c=3187110_1581956913);" target="_blank" title="Budapest, XI. kerület Sasadi út 176."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findamediasales.hu%2F">Médiaajánlat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Adatvédelmi elvek</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fsutiszabalyzat%2F">Süti szabályzat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <a class="change-consent m-page-footer_container_list_item_link" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Süti beállítások</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <span class="m-page-footer_container_list_item_text">&copy; 1999-2021 <span>Index.hu</span> Zrt.</span>
                                    </li>
                    </ul>
    </div>
</footer>
<!-- SIR Widget loader -->
<script type="application/javascript" src="https://widgets.sir.sportradar.com/58aa47c26f183e92f22e12d39465c4e7/widgetloader" data-sr-language="hu" data-sr-theme="betradar" data-sr-useTeamColors="false" async></script>
<!-- SIR Widget loader END -->


<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({"debug":false,"stat":true,"engine":"AdOcean","master":"I.82ODvKgpj0WKVafg8PTzReE3XilfJUofxsg60Usez.L7"});
    }
</script>

<div class="newsletter_modal" id="newsletterModal"></div>
<script>
    new NewsletterModal( document.getElementById('newsletterModal'), {'assetUrl': 'https://index.hu/assets/'});
</script>



    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                bodyContent = 'Olvasói levelet, meghívót, sajtóközleményt készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a szerkesztőségnek. Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.';
        bodyContentMeghivo = 'Nyilatkozatot, bejelentést, vagy felhasználási kérelmet készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a lapigazgatónak.Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.'
        
        $(document).ready(function() {

            $('a.email').on('click', function(e) {
                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {


                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var content = $(e.target).hasClass('meghivo') ? bodyContentMeghivo.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow) : bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow);

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: content,
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('nS06uLda78TFaZQswOoGo_WjzbsRJRtWECazAdgVpHz.o7'); <!-- belfold -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
                    <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/belfold\/2021\/08\/11\/budapest-vii.-kerulet-reszeg-tolvaj-motorkerekpar-rendorkapitanysag-elol\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"Kurk\u00f3 Gyula"},"headline":"Menni is alig b\u00edrt olyan r\u00e9szeg volt a tolvaj, aki motort akart lopni","datePublished":"2021-08-11","dateModified":"1970-01-01","description":"Menni is alig b\u00edrt olyan r\u00e9szeg volt a tolvaj, aki motort akart lopni - Az illumin\u00e1lt f\u00e9rfit az sem zavarta, hogy a j\u00e1rm\u0171 a VII. ker\u00fcleti rend\u0151rkapit\u00e1nys\u00e1g el\u0151tt parkol.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/3938\/39382\/393821\/39382117_3004655_3b4a3e2ca6725aaf0951d1d140b240d4_wm.png"}            </script>
                    </body>
</html>
