<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
                <title>Index - Belföld - A szerbek beszállnának a paksi projektbe, de Süli János szerint nem tudnak</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
        <meta name="manis:deploy" content="1636119361
" />
        <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                    <meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:15" />
                <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/belfold/2021/11/07/paks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu/" />
        <meta property="og:title" content="A szerbek beszállnának a paksi projektbe, de nem tudnak" />
        <meta property="og:updated_time" content="2021-11-07T11:46:09+01:00" />

        <meta property="og:description" content="Süli János miniszter válaszolt Szél Bernadett kérdésére." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918" />            <meta name="i:publication" content="2021. 11. 07." />
            <meta name="i:publication_local" content="2021. november 07." />
        <meta name="manis:rank" content="3" />
        <meta name="keywords" content="aleksandar vucic, szerbia, paks 2, bővítés, süli jános, szél bernadett, belföld" />
        <meta name="news_keywords" content="Belföld" />
        <meta name="description" content="A szerbek beszállnának a paksi projektbe, de Süli János szerint nem tudnak - Süli János miniszter válaszolt Szél Bernadett kérdésére." /><meta name="author" content="Gabay Balázs" />        <meta property="article:published_time" content="2021-11-07T14:10:00+01:00"/>
        <meta property="article:modified_time" content="2021-11-07T11:46:09+01:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/4060/40600/406006/40600621_3098333_4f8de6f0ba80af7cf613de247543671d_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Indexhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="A szerbek beszállnának a paksi projektbe, de nem tudnak"><meta name="twitter:description" content="Süli János miniszter válaszolt Szél Bernadett kérdésére." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/4060/40600/406006/40600629_3098333_7a25d5f0ee28068052340ae1cc7b2b31_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/4060/40600/406006/40600621_3098333_4f8de6f0ba80af7cf613de247543671d_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/belfold/2021/11/07/paks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu/" />
    <link rel="amphtml" href="https://index.hu/belfold/2021/11/07/paks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1636119360" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1636119360" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1636119360"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-eb2021.css?v=1636119360"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1636119360"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1636119360"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1636119360"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1636127442"  />
            <link rel="alternate" type="application/rss+xml" title="Belföld cikkek" href="/belfold/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i1 -->
        <script src="https://index.hu/ident/getall/?c=aTE=" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1636119361" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1636119361" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_vote.ugly.js?v=1636119361" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1636119361" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.comment.min.js?v=1633939921" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1633939921" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
<!-- Hotjar Tracking Code for https://index.hu/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2656638,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script>
            NotABannerEngine.register( 1898262, 'https://konyvek.index.hu/konyvek/ma-is-tanultam-valamit-123-bubu.html?utm_source=inda&utm_medium=adblocker&utm_campaign=konyveknyar&utm_term=hp&utm_content=tilcsom', 'https://kep.cdn.index.hu/1/0/3374/33744/337441/33744117_a29cf882bfd4801572c337f2fa9034fb_wm.png', 'index_til', 200 );
        </script>
    <script type="text/javascript">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</script>
<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WRVL35K');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
        Common.content_id = 5064843;
        Common.folder_parent_ids = [ 269, 261 ];
        Common.is_new_design = 1;
            </script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '330827937019153',
            xfbml      : true,
            status     : false,
            version    : 'v5.0'
        });
        window.fb_initialized = true;
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript">
        $(function () {
            window.LinkPreview && window.LinkPreview.init();
        });
    </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 5064843,
            ver: 2        });
        Common.topfolderName = 'Belföld';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 5064843, type: 1 }, { id: 269, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20211107" async  type="text/javascript"></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script>
    window.adocf = {};
    window.adocf.useDOMContentLoaded = true;
    window.iap_base = 'https://index.hu/';
    var tagStr = document.querySelector('meta[name="keywords"]') ? document.querySelector('meta[name="keywords"]').getAttribute("content").replace(/\s/g, '') : "";
</script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2020, MASTER: I.82ODvKgpj0WKVafg8PTzReE3XilfJUofxsg60Usez.L7 */
    ado.master({id: 'I.82ODvKgpj0WKVafg8PTzReE3XilfJUofxsg60Usez.L7', server: 'indexhu.adocean.pl', vars: '&&min=26', keys: tagStr });
</script>
<script type="text/javascript" src="https://index.hu/assets/js/iap/v2/iap-loader.js?v=1636119361
"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 1;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
    Common.feedAjanloTovabbUrl = "https://index.hu/belfold/";

</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
                googletag.pubads().enableSingleRequest();
                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if(!event.isEmpty) {
                $(document.getElementById(event.slot.getSlotElementId())).closest(".mobile-sticky").show().find("button.mobile-sticky-closing").on("click", function(){
                    $(this).closest(".mobile-sticky").hide();
                });
            }
        });
        googletag.enableServices();
    });
</script>

    </head>
    <body class="device_desktop indexhu cikk rovat_belfold iframe_disallowed">
                            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRVL35K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
<div class="layer xl_layer">
    <div id='adoceanindexhuplohekojzr' data-id='adoceanindexhuplohekojzr' class='iap iap--ado ad-label--hidden no-padding no-margin'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuplohekojzr","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_Layer","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
</div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2021-11-07">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Ingatlantájoló" data-target="ingatlantajolo" href="https://ingatlantajolo.hu/" target="_blank">Ingatlantájoló</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Címlap" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Rovatok" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Legfrissebbek" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-ga-category="Cikk megosztása" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F11%2F07%2Fpaks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=A+szerbek+besz%C3%A1lln%C3%A1nak+a+paksi+projektbe%2C+de+S%C3%BCli+J%C3%A1nos+szerint+nem+tudnak&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F11%2F07%2Fpaks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F11%2F07%2Fpaks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu%2F&amp;name=A+szerbek+besz%C3%A1lln%C3%A1nak+a+paksi+projektbe%2C+de+S%C3%BCli+J%C3%A1nos+szerint+nem+tudnak&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F11%2F07%2Fpaks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Ingatlantájoló" data-target="ingatlantajolo" href="https://ingatlantajolo.hu/" target="_blank">Ingatlantájoló</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-ga-category="Keresés" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
                    <div id="SmartBanner" class="SmartBanner"></div>
                <section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">
        
<div class="header-parts">
    <div class="today">
        <time title="44. hét" datetime="2021-11-07">2021. 11. 07. vasárnap</time>
        <div id="name-day">Rezső</div>
    </div>
            <ul class="arfolyam">
            <li class="today">
                <a data-g-category="Árfolyam" href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F" title="Forrás: portfoliofinancial.hu" target="_blank">
                    <ul class="border">
                                                                                <li class="baaad">
                                <span class="type">EUR</span>
                                <span class="price">
                                    358,75                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                                                                <li class="baaad">
                                <span class="type">GBP</span>
                                <span class="price">
                                    418,45                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                            </ul>
                </a>
            </li>
        </ul>
        <div class="weather" data-temprature="10.2" title="most: 10,2 &deg;C">
        <a data-ga-category="Időjárás" href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">4 &deg;C</div>
            <div class="day">11 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                                    <li class="icon-cloud"></li>
                                    <li class="icon-sunny"></li>
                            </ul>
        </div>
    </div>


    <!--
    <div class="headerinfo_szponzi">
        <a href="https://ad.adverticum.net/C/1902688/3585112/358510600?" target="_blank">
            <img src="https://kep.cdn.index.hu/1/0/1053/10535/105356/10535647_c1f3f7ec39e164c14b951afd322917b7_wm.png" alt="Szerencsejáték Zrt"/>
        </a>
        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=3585112&b=358510600&h=[LOCATION]&p=2'></iframe>
    </div>
    -->
    
    </div>
        <a class="logo " href="/" data-ga-category="Index logó"></a>
            <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat cimke-145711" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Da%2Bv%25C3%25A1rosvezet%25C5%2591">a városvezető</a>
            </li>    </ul>
<nav id="index-rovatok">
                                    <a id="belfold" class='rovat-link navi_belfold selected' href="#" data-ga-category="Belföld" data-rovat-dropdown>
                Belföld            </a>
                                            <a id="kulfold" class='rovat-link navi_kulfold ' href="#" data-ga-category="Külföld" data-rovat-dropdown>
                Külföld            </a>
                                            <a id="gazdasag" class='rovat-link navi_gazdasag ' href="#" data-ga-category="Gazdaság" data-rovat-dropdown>
                Gazdaság            </a>
                                            <a id="kultur" class='rovat-link navi_kultur ' href="#" data-ga-category="Kult" data-rovat-dropdown>
                Kult            </a>
                                            <a id="velemeny" class='rovat-link navi_velemeny ' href="#" data-ga-category="Vélemény" data-rovat-dropdown>
                Vélemény            </a>
                                            <a id="techtud" class='rovat-link navi_techtud ' href="#" data-ga-category="Tech-Tud" data-rovat-dropdown>
                Tech-Tud            </a>
                                            <a id="sport" class='rovat-link navi_sport ' href="#" data-ga-category="Sport" data-rovat-dropdown>
                Sport            </a>
                                            <a id="fomo" class='rovat-link navi_fomo ' href="#" data-ga-category="Fomo" data-rovat-dropdown>
                Fomo            </a>
                                            <a id="24ora" class='rovat-link navi_24ora ' href="#" data-ga-category="24 Óra" data-rovat-dropdown>
                24 Óra            </a>
                                            <a id="blog" class='rovat-link animate_bounce navi_blog ' href="#" data-ga-category="Blog" data-rovat-dropdown>
                Blog            </a>
                                            <a id="video" class='rovat-link animate_bounce navi_video ' href="#" data-ga-category="Videó" data-rovat-dropdown>
                Videó            </a>
                                            <a id="podcast" class='rovat-link animate_bounce navi_podcast ' href="#" data-ga-category="Podcast" data-rovat-dropdown>
                Podcast            </a>
                                        <a id="socials" class="rovat-link navi_socials icon-socials-000" href="#" data-ga-category="Socials" data-rovat-dropdown></a>
</nav>
<div id="dropdown-menu-wrapper" class="dropdown-container" hidden>
    <div class="loader animating">
        <span class="loader-item"></span>
        <span class="loader-item"></span>
        <span class="loader-item"></span>
    </div>
</div>
<script>
    document.addEventListener('DOMContentLoaded',() => {
        window.rovatDropdown = new RovatDropdown({
            base_url: 'https://index.hu/',
            callbacks: {
                video: function(element) {
                    window.video_slider = new DropdownSlider(element.querySelector('.slider'), { threshold: 0 });
                }
            }
        });
    });
</script>
    </div>
</section>

    <div class="topszponzor topszponzor--container">
        <div id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' data-id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7","empty":true,"lazy":false,"quality":false,"masterless":true,"area":"Index_Rovat_Cikk_Szponz","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
    </div>


<div class="container border">
    </div>


<div id="content" class="container content-container">
    
    <div class="container border cikk-header">
    <ul class="cikk-cimkek">
                            <li><a href="https://index.hu/belfold/" class="cimke cimke-rovat cimke-rovat-belfold">Belföld</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=aleksandar+vucic" class="cimke cimke-rovat-light">aleksandar vucic</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=szerbia" class="cimke cimke-rovat-light">szerbia</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=paks+2" class="cimke cimke-rovat-light">paks 2</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=b%C5%91v%C3%ADt%C3%A9s" class="cimke cimke-rovat-light">bővítés</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=s%C3%BCli+j%C3%A1nos" class="cimke cimke-rovat-light">süli jános</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=sz%C3%A9l+bernadett" class="cimke cimke-rovat-light">szél bernadett</a></li>
                        </ul>


            <div class="ad-container">
            <div id='adoceanindexhummfohxhojm' data-id='adoceanindexhummfohxhojm' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhummfohxhojm","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Belfold_LB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
        </div>
    
    <div class="content-title">
                <h1 class="">
            <span>A szerbek beszállnának a paksi projektbe, de Süli János szerint nem tudnak</span>
        </h1>
            </div>
</div>


    <div class="container border cikk-torzs-container ">

                    <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://index.hu/szerzo/gabay_balazs">
                        <img class="szerzo-kep" src="https://kep.index.hu/1/0/3528/35289/352892/35289213_2700149_78710f57bd328fb78b61d2cbb17d00eb_wm.jpg" alt="- gb -">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://index.hu/szerzo/gabay_balazs">- gb -</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/1207"></span>
            </div>
        </div>
</div>
<div class="datum">
    <span>2021.11.07. 14:10</span>
    </div>
        </div>
        <div class="jobb-hasab">
<div class="megoszt cikk-top-box ">
                    <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/belfold/2021/11/07/paks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu/" />
        </div>
    
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20A%20szerbek%20besz%C3%A1lln%C3%A1nak%20a%20paksi%20projektbe%2C%20de%20S%C3%BCli%20J%C3%A1nos%20szerint%20nem%20tudnak&amp;body=https://index.hu/belfold/2021/11/07/paks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F11%2F07%2Fpaks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=A+szerbek+besz%C3%A1lln%C3%A1nak+a+paksi+projektbe%2C+de+S%C3%BCli+J%C3%A1nos+szerint+nem+tudnak&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F11%2F07%2Fpaks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F11%2F07%2Fpaks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu%2F&amp;name=A+szerbek+besz%C3%A1lln%C3%A1nak+a+paksi+projektbe%2C+de+S%C3%BCli+J%C3%A1nos+szerint+nem+tudnak&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F11%2F07%2Fpaks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
    </div>

        </div>
    </div>
</div>
        
        
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div id='adoceanindexhuodiljkilpw' data-id='adoceanindexhuodiljkilpw' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuodiljkilpw","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Belfold_HP","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhuwndlorlhng' data-id='adoceanindexhuwndlorlhng' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuwndlorlhng","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_PR_A","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhuzmmelursih' data-id='adoceanindexhuzmmelursih' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuzmmelursih","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_MR","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhutokrbpfmib' data-id='adoceanindexhutokrbpfmib' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhutokrbpfmib","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_PR_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
                </div>
            </div>
                    </div>

        
        <div class="cikk-torzs">
            <div><!--
            --><!--
            --></div>
                                    <p>Pénteken került fel a parlament oldalára Süli János, a Paksi Atomerőmű két új blokkja tervezéséért, megépítéséért és üzembe helyezéséért felelős tárca nélküli miniszter Szél Bernadett független képviselőnek küldött írásbeli válasza, melyet a <a href="https://www.portfolio.hu/gazdasag/20211106/kiderult-elutasitja-a-magyar-kormany-a-szerbek-beszallasat-a-paks-ii-be-509222" id="hyperlink_9e5abd39b0ca7ab702add9fb9ad443e2" rel="nofollow" target="_blank">Portfolio</a> szemlézett.</p>
                        <p>Szél Bernadett azt tudakolta:</p>
                        <blockquote>
                        <p>Igaz-e, hogy a kormány Paks II. egy részének Szerbia számára történő értékesítésére készül, és ha igen, mi az oka ennek?</p>
                        </blockquote>
                        <p>A miniszter válaszában közölte, Magyarország kétoldalú kormányközi megállapodás keretében bonyolítja a Paks II. projektet, és az új blokkokban termelt energiát a „magyar szervezett villamosenergia-piacon és az energetikai hivatal által felügyelt aukciókon értékesíti”.</p>
                        <div class="eyecatcher_long">
                        <div class="anti_xsl">
                        <p>Válaszát úgy zárja, „ezért valósítjuk meg az eredeti terveknek megfelelően a Paks II. Projektet is”.</p>
                        </div>
                        </div>
                        <div id="szerkfoto_image_40600659" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_40600659_5064843" class="kep popup kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_40600659" src="https://kep.cdn.indexvas.hu/1/0/4060/40600/406006/40600659_ea9cdf3743f1f89035029ba08369d242_wm.jpg" alt="Süli János" data-image_width="727" data-image_height="485" /><span class="open_popup icon-popup image-icon"></span></span><div class="kepala">Süli János<div class="photographer">Fotó: Huszti István / Index</div></div></div>
                        </div>
                        <p>Az Indexen mi is írtunk a szerb elnök, Aleksandar Vučić október közepén egy belgrádi televíziónak adott <a href="//index.hu/gazdasag/2021/10/18/vucic-orban-paks2/" id="hyperlink_0a168aaeaedd949b19384b9ad34ccd03" target="_blank" title="Megszólalt az elnök, Szerbia be akar szállni Paks 2-be" data-recommendation="jobb_hasab" data-recommendation-preview="{&quot;og:title&quot;:&quot;Megsz&oacute;lalt az eln&ouml;k, Szerbia be akar sz&aacute;llni Paks 2-be&quot;,&quot;og:description&quot;:&quot;Egymilli&aacute;rd eur&oacute;t sem sajn&aacute;ln&aacute;nak, hogy &aacute;ramot kapjanak cser&eacute;be.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/4032\/40329\/403292\/40329265_3077665_cff10f28f3ab64050990bf5af0b1d97a_wm.jpg&quot;}" data-recommendation-id="5054495">interjújáról</a>, melyben a politikus a többi között azt mondta: Szerbia szívesen beszállna Paks II. építésébe a költségek 5-10 százalékával, cserébe használnák az új blokkokban előállított áram egy részét.</p>
                        <p>A Privátbankár november elején egy olyan YouTube-videóból idéz, melyben Vučić megerősítette a korábban elmondottakat, azzal megtoldva, hogy a napokban szeretne megbeszélést tartani a témában Orbán Viktorral. A Portfolio viszont egy külföldi oldal, a Seenews hírmagyarázatára hivatkozva azt írja, a szerbek minden valószínűség szerint legfeljebb Paks I.-ből tudnának részesedést venni, Paks II.-ből nem, Süli János fenti válasza is erről tanúskodik.</p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div id="adoceanindexhuqprhfmpqsw" data-id="adoceanindexhuqprhfmpqsw" class="iap iap--ado ">
                                                                                <script class="iap-script">
                                                                                    window.iap_zones = window.iap_zones || [];
                                                                                    window.iap_zones.push({"id":"adoceanindexhuqprhfmpqsw","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Belfold_RB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                                                </script>
                                                                            </div>
                        </div>
                        <p>Ennek pedig az az oka, hogy hogy a Paks II.-es projektet az Európai Bizottság csak szigorú függetlenségi feltételek szerint hagyta jóvá, s az is feltétel, hogy az ott keletkező villamos energiát a tőzsdén értékesítheti az erőmű. A jelenlegi tervek szerint viszont a Paks I. négy blokkját lépcsőzetesen, 2037-ig leállítanák, így viszont a szerb befektetés nem tűnik logikusnak. Ám Kóbor György, az MVM azóta leváltott vezérigazgatója a vele készített <a href="//index.hu/gazdasag/2021/09/24/kobor-gyorgy-interju-matrai-eromu-paks/" id="hyperlink_678e97ce86e040516c046d88dff9bed1" target="_blank" title="Az MVM fontolgatja a paksi atomerőmű üzemidejének hosszabbítását" data-recommendation="jobb_hasab" data-recommendation-preview="{&quot;og:title&quot;:&quot;Az MVM fontolgatja a paksi atomer\u0151m\u0171 &uuml;zemidej&eacute;nek hosszabb&iacute;t&aacute;s&aacute;t&quot;,&quot;og:description&quot;:&quot;Az MVM Zrt. eln&ouml;k&eacute;t a s&uacute;lyosan vesztes&eacute;ges M&aacute;trai Er\u0151m\u0171 visszav&aacute;s&aacute;rl&aacute;s&aacute;r&oacute;l is k&eacute;rdezt&uuml;k.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/3995\/39959\/399597\/39959705_3049131_e0b6548f79aff20c1cfd9075585dbf9c_wm.jpg&quot;}" data-recommendation-id="5040243">interjúban</a> azt mondta az Indexnek, hogy fontolgatják Paks I. üzemidejének hosszabbítását. A szeptemberi Portfolio Energy Investment Forumon ugyanerről <a href="https://www.portfolio.hu/gazdasag/20210930/horvath-peter-janos-alapveto-fontossagu-paks-i-uzemido-hosszabbitasa-es-paks-ii-megepitese-503098" id="hyperlink_7186565ed03ec6569b48029351dd40c0" rel="nofollow" target="_blank">beszélt</a> a Magyar Energetikai és Közmű-szabályozási Hivatal elnöke, Horváth Péter János is, sőt alapvető fontosságúnak nevezte a négy blokk üzemidő-hosszabbítását.</p>
                        <p>A Paks I.-es blokkok sorsáról egy képviselői kérdésre Orbán Viktor a parlament plenáris ülésén <a href="https://infostart.hu/belfold/2021/10/25/orban-viktor-a-paksi-uzemido-hosszabbitassal-nem-foglalkozunk-mert-ujat-szeretnenk-epiteni#" id="hyperlink_8684576ae00b2c297b87941941a5f187" rel="nofollow" target="_blank">úgy felelt</a>: a kormány nem foglalkozik üzemidő-hosszabbítással, mert új blokkokat szeretne építeni.</p>

            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20A%20szerbek%20besz%C3%A1lln%C3%A1nak%20a%20paksi%20projektbe%2C%20de%20S%C3%BCli%20J%C3%A1nos%20szerint%20nem%20tudnak&amp;body=https://index.hu/belfold/2021/11/07/paks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=A+szerbek+besz%C3%A1lln%C3%A1nak+a+paksi+projektbe%2C+de+S%C3%BCli+J%C3%A1nos+szerint+nem+tudnak&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F11%2F07%2Fpaks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F11%2F07%2Fpaks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu%2F&amp;name=A+szerbek+besz%C3%A1lln%C3%A1nak+a+paksi+projektbe%2C+de+S%C3%BCli+J%C3%A1nos+szerint+nem+tudnak&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F11%2F07%2Fpaks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/belfold/2021/11/07/paks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu/" />
    
                </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div id='adoceanindexhukbqemwsjhq' data-id='adoceanindexhukbqemwsjhq' class='iap iap--ado hirdetes ad-label--right full-width'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhukbqemwsjhq","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_Cikkvegi","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
                    </div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovatbelfold269_header">
            <a href="https://index.hu/belfold/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovatbelfold269"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovatbelfoldFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">

<div id='adoceanindexhunajoijjfiv' data-id='adoceanindexhunajoijjfiv' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhunajoijjfiv","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_RB_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
        <div id="indaContrecWidget11" class="indaContrecWidget" data-href="11" data-param="belfold"></div>
        <script async src="https://cdn.contrec.index.hu/icwsMin.js"></script>
        <br /><br />
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://divany.hu/assets/static/ajanlok/divany.html?rovat=index_belfold" height="270"></iframe>
                <iframe class="lazy" data-original="https://velvet.hu/assets/static/ajanlok/velvet.html?rovat=index_belfold" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
        <div class="cross-site-programmatic-zones">
            <div id="Display-Now-banner">
                <div class="DNB-container">
                    <div id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' data-id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7","empty":true,"lazy":true,"quality":false,"masterless":true,"area":"Index_MR_PRO","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
                    <div class="DNB-footer">
                        <a href="https://www.displaynow.net" target="_blank" class="DNB-logo"><img
                                    src="https://index.hu/assets/images/dnow/Display-Now-logo.png"
                                    alt=""></a>
                        <a href="https://displaynow.net/offer/index?category=issues&i%5B%5D=32" target="_blank" class="DNB-text">
                            <span class="DBN-button">HIRDETEK</span>
                            Foglald le ezt a<br>hirdetési helyet!
                        </a>
                    </div>
                </div>
            </div>
        </div>
        

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Higgins_Tim_Tesla_Elon_Musk_es_az_ev&amp;type=22&amp;id=328348&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Tesla+-+Elon+Musk+%C3%A9s+az+%C3%A9vsz%C3%A1zad+fogad%C3%A1sa&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-328348.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">20%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Higgins_Tim_Tesla_Elon_Musk_es_az_ev&amp;type=22&amp;id=328348&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Tesla+-+Elon+Musk+%C3%A9s+az+%C3%A9vsz%C3%A1zad+fogad%C3%A1sa&amp;utm_campaign=index-termekajnalo-sortlista">
                        Tim Higgins                        Tesla - Elon Musk és az évszázad fogadása                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">4980 Ft</div>
                                        <div class="uj-ar">3984 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Vagyi_Petra_Semaink_fogsagaban&amp;type=22&amp;id=328765&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=S%C3%A9m%C3%A1ink+fogs%C3%A1g%C3%A1ban&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-328765.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Vagyi_Petra_Semaink_fogsagaban&amp;type=22&amp;id=328765&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=S%C3%A9m%C3%A1ink+fogs%C3%A1g%C3%A1ban&amp;utm_campaign=index-termekajnalo-sortlista">
                        Vágyi Petra                        Sémáink fogságában                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3490 Ft</div>
                                        <div class="uj-ar">2967 Ft</div>
                </div>

            </div>
        </div>
</div>
<div class="m-otthonterkep-ajanlo">
    <a href="http://otthonterkep.hu/?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" target="_blank" class="m-otthonterkep-ajanlo_header"></a>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/greenside-4347099?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, XIII. kerület Szegedi út 53.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/greenside-4347099?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/greenside-4347099/1.jpg?w=300&h=225&c=4347099_1582895577);" target="_blank" title="Budapest, XIII. kerület Szegedi út 53."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/t%C3%B3park+%E2%80%99be+my+city%E2%80%99-1842123?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" target="_blank">Biatorbágy, Sasbérc út</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/t%C3%B3park+%E2%80%99be+my+city%E2%80%99-1842123?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/t%C3%B3park+%E2%80%99be+my+city%E2%80%99-1842123/21.jpg?w=300&h=225&c=1842123_1619443659);" target="_blank" title="Biatorbágy, Sasbérc út"></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findamediasales.hu%2F">Médiaajánlat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Adatvédelmi elvek</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fsutiszabalyzat%2F">Süti szabályzat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <a class="change-consent m-page-footer_container_list_item_link" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Süti beállítások</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <span class="m-page-footer_container_list_item_text">&copy; 1999-2021 <span>Index.hu</span> Zrt.</span>
                                    </li>
                    </ul>
    </div>
</footer>

<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({"debug":false,"stat":true,"engine":"AdOcean","master":"I.82ODvKgpj0WKVafg8PTzReE3XilfJUofxsg60Usez.L7"});
    }
</script>

<div class="newsletter_modal" id="newsletterModal"></div>
<script>
    new NewsletterModal( document.getElementById('newsletterModal'), {'assetUrl': 'https://index.hu/assets/'});
</script>



    <script>
        /*<![CDATA[*/
        PopupImage.register("szerkfoto_image_40600659", {"x":{"key":"x","width":1300,"height":867,"filesize":258819,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_x.jpg"},"t":{"key":"t","width":1200,"height":800,"filesize":224561,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_t.jpg"},"q":{"key":"q","width":1120,"height":747,"filesize":200521,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_q.jpg"},"m":{"key":"m","width":1000,"height":667,"filesize":165575,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_m.jpg"},"bpc":{"key":"bpc","width":976,"height":651,"filesize":159113,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_bpc.jpg"},"l":{"key":"l","width":940,"height":627,"filesize":149697,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_l.jpg"},"k":{"key":"k","width":870,"height":580,"filesize":131684,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_k.jpg"},"j":{"key":"j","width":840,"height":560,"filesize":123449,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_j.jpg"},"h":{"key":"h","width":750,"height":500,"filesize":103318,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_h.jpg"},"g":{"key":"g","width":700,"height":467,"filesize":92663,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_g.jpg"},"f":{"key":"f","width":610,"height":407,"filesize":73714,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_f.jpg"},"d":{"key":"d","width":490,"height":327,"filesize":51701,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_d.jpg"},"c":{"key":"c","width":400,"height":267,"filesize":37615,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_c.jpg"},"b":{"key":"b","width":310,"height":207,"filesize":25114,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_b.jpg"},"xs":{"key":"xs","width":75,"height":75,"filesize":2038,"url":"https:\/\/kep.index.hu\/1\/0\/4060\/40600\/406006\/40600661_e08e4061d8635f9fb60ebd06c4c7b646_xs.jpg"}});        /*]]>*/
    </script>
    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                bodyContent = 'Olvasói levelet, meghívót, sajtóközleményt készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a szerkesztőségnek. Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.';
        bodyContentMeghivo = 'Nyilatkozatot, bejelentést, vagy felhasználási kérelmet készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a lapigazgatónak.Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.'
        
        $(document).ready(function() {

            $('a.email').on('click', function(e) {
                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {


                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var content = $(e.target).hasClass('meghivo') ? bodyContentMeghivo.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow) : bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow);

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: content,
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('nS06uLda78TFaZQswOoGo_WjzbsRJRtWECazAdgVpHz.o7'); <!-- belfold -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
                    <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/belfold\/2021\/11\/07\/paks-bovites-szerbia-suli-janos-szel-bernadett-atomeromu\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"Gabay Bal\u00e1zs"},"headline":"A szerbek besz\u00e1lln\u00e1nak a paksi projektbe, de S\u00fcli J\u00e1nos szerint nem tudnak","datePublished":"2021-11-07","dateModified":"2021-11-07","description":"A szerbek besz\u00e1lln\u00e1nak a paksi projektbe, de S\u00fcli J\u00e1nos szerint nem tudnak - S\u00fcli J\u00e1nos miniszter v\u00e1laszolt Sz\u00e9l Bernadett k\u00e9rd\u00e9s\u00e9re.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/4060\/40600\/406006\/40600621_3098333_4f8de6f0ba80af7cf613de247543671d_wm.jpg"}            </script>
                    </body>
</html>
