<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
                <title>Index - Gazdaság - Lényeges változásról tájékoztatott a fővárosi távhőszolgáltató</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
        <meta name="manis:deploy" content="1663332375" />
        <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                    <meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:15" />
                <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/gazdasag/2022/09/19/tavhoszolgaltato-szamla-budapesti-kozmuvek-futes/" />
        <meta property="og:title" content="Lényeges változásról tájékoztatott a fővárosi távhőszolgáltató" />
        <meta property="og:updated_time" content="2022-09-18T19:20:50+02:00" />

        <meta property="og:description" content="Közleményt adott ki a Budapesti Közművek." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="667823645" /><meta property="fb:pages" content="560525343980775,348326671885918" />            <meta name="i:publication" content="2022. 09. 19." />
            <meta name="i:publication_local" content="2022. szeptember 19." />
        <meta name="manis:rank" content="5" />
            <meta name="keywords" content="távhőszolgáltatás, számla, budapesti közművek, fűtés, változás, gazdaság" />
            <meta name="news_keywords" content="Gazdaság" />
            <meta name="description" content="Lényeges változásról tájékoztatott a fővárosi távhőszolgáltató - Közleményt adott ki a Budapesti Közművek." /><meta name="author" content="Kiss Márton Balázs" />        <meta property="article:published_time" content="2022-09-19T07:07:00+02:00"/>
        <meta property="article:modified_time" content="2022-09-18T19:20:50+02:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/4527/45279/452795/45279532_3454030_928c0f1d67adad60b64ea78ec5f22259_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Indexhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="Lényeges változásról tájékoztatott a fővárosi távhőszolgáltató"><meta name="twitter:description" content="Közleményt adott ki a Budapesti Közművek." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/4527/45279/452795/45279540_3454030_92855398496a5ae17730c0bf3b5cf25e_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/4527/45279/452795/45279532_3454030_928c0f1d67adad60b64ea78ec5f22259_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/gazdasag/2022/09/19/tavhoszolgaltato-szamla-budapesti-kozmuvek-futes/" />
    <link rel="amphtml" href="https://index.hu/gazdasag/2022/09/19/tavhoszolgaltato-szamla-budapesti-kozmuvek-futes/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1663332360" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1663332360" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-gazdasag-global.css?v=1663332360"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1663332360"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-eb2021.css?v=1663332360"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-vote.css?v=1663332360"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1663332360"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1663332360"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1663332360"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1660208257"  />
            <link rel="alternate" type="application/rss+xml" title="Gazdaság cikkek" href="/gazdasag/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i3 -->
        <script src="https://index.hu/ident/getall/?c=aTM=" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1663332361" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1663332361" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_election.ugly.js?v=1663332361" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1663332361" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.comment.min.js?v=1662626641" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1662626641" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js?v=1663332375" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js?v=1663332375" type="text/javascript"  ></script>
<!-- Hotjar Tracking Code for https://index.hu/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2656638,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script>
            NotABannerEngine.register( 1898311, 'https://konyvek.index.hu/konyvek/ma-is-tanultam-valamit-123-bubu.html?utm_source=inda&utm_medium=adblocker&utm_campaign=konyveknyar&utm_term=hp&utm_content=tilcsom', 'https://kep.cdn.index.hu/1/0/3374/33744/337441/33744117_a29cf882bfd4801572c337f2fa9034fb_wm.png', 'index_til', 200 );
        </script>
    <script type="text/javascript">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</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-7GR3T85C96"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-7GR3T85C96');
            gtag('set', 'content_group', 'gazdasag/');
        gtag('set', 'rovat', 'Gazdaság');
                gtag('set', 'oldaltipus', 'gazdasag_cikk_ugyelet');
        gtag('set', 'passport', ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn');
            gtag('set', 'layout', Page.getLayout());
                gtag('set', 'korhatar', '18-');
                gtag('set', 'author', 'kiss_marton_balazs');
    </script>
    <script type="text/javascript">
        Common.content_id = 5250244;
        Common.folder_parent_ids = [ 273, 261 ];
        Common.is_new_design = 1;
            </script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '330827937019153',
            xfbml      : true,
            status     : false,
            version    : 'v5.0'
        });
        window.fb_initialized = true;
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript">
        $(function () {
            window.LinkPreview && window.LinkPreview.init();
        });
    </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 5250244,
            ver: 1        });
        Common.topfolderName = 'Gazdaság';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 5250244, type: 1 }, { id: 273, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20220919" async  type="text/javascript"></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script>
    window.adocf = {};
    window.adocf.useDOMContentLoaded = true;
    window.iap_base = 'https://index.hu/';
    var tagStr = document.querySelector('meta[name="keywords"]') ? document.querySelector('meta[name="keywords"]').getAttribute("content").replace(/\s/g, '') : "";
</script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2020, MASTER: JW9QOHAw54uv5BdMEd3Faunzfcz7owdLXVxonlqqLtX.g7 */
    ado.master({id: 'JW9QOHAw54uv5BdMEd3Faunzfcz7owdLXVxonlqqLtX.g7', server: 'indexhu.adocean.pl', vars: typeof customTargetAdocean !== "undefined" ? customTargetAdocean : '', keys: tagStr });
</script>
<script type="text/javascript" src="https://index.hu/assets/js/iap/v2/iap-loader.js?v=1663332375"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 1;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
    Common.feedAjanloTovabbUrl = "https://index.hu/gazdasag/";
</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.sendTags({
            is_web: true
        });
        OneSignal.init({
            appId: "bd30d7a1-7b22-4adb-bacf-e4bf80d25bf7",
            autoRegister: false,
            notifyButton: {
                enable: true
            }
        });
    });
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
                googletag.pubads().enableSingleRequest();
                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if(!event.isEmpty) {
                $(document.getElementById(event.slot.getSlotElementId())).closest(".mobile-sticky").show().find("button.mobile-sticky-closing").on("click", function(){
                    $(this).closest(".mobile-sticky").hide();
                });
            }
        });
        googletag.enableServices();
    });
</script>

    </head>
    <body class="device_desktop indexhu cikk rovat_gazdasag iframe_disallowed">
                                <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
<div class="layer xl_layer">
    <div id='adoceanindexhuucorcrgtmg' data-id='adoceanindexhuucorcrgtmg' class='iap iap--ado ad-label--hidden no-padding no-margin'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuucorcrgtmg","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Gazdasag_Layer","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
</div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2022-09-19">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Címlap" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Rovatok" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Legfrissebbek" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-ga-category="Cikk megosztása" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fgazdasag%2F2022%2F09%2F19%2Ftavhoszolgaltato-szamla-budapesti-kozmuvek-futes%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=L%C3%A9nyeges+v%C3%A1ltoz%C3%A1sr%C3%B3l+t%C3%A1j%C3%A9koztatott+a+f%C5%91v%C3%A1rosi+t%C3%A1vh%C5%91szolg%C3%A1ltat%C3%B3&amp;url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2022%2F09%2F19%2Ftavhoszolgaltato-szamla-budapesti-kozmuvek-futes%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2022%2F09%2F19%2Ftavhoszolgaltato-szamla-budapesti-kozmuvek-futes%2F&amp;name=L%C3%A9nyeges+v%C3%A1ltoz%C3%A1sr%C3%B3l+t%C3%A1j%C3%A9koztatott+a+f%C5%91v%C3%A1rosi+t%C3%A1vh%C5%91szolg%C3%A1ltat%C3%B3&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkReddit" href="
                http://www.reddit.com/submit?url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2022%2F09%2F19%2Ftavhoszolgaltato-szamla-budapesti-kozmuvek-futes%2F&amp;title=L%C3%A9nyeges+v%C3%A1ltoz%C3%A1sr%C3%B3l+t%C3%A1j%C3%A9koztatott+a+f%C5%91v%C3%A1rosi+t%C3%A1vh%C5%91szolg%C3%A1ltat%C3%B3" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconReddit" viewBox="0 0 23 24"><path d="M16.1168491,14.4933482 L16.0276811,14.4933482 L16.0411914,14.4263656 C15.0520951,14.4263656 14.2456011,13.6198716 14.2456011,12.6307753 C14.2456011,11.6418212 15.0520951,10.8351851 16.0411914,10.8351851 C17.0301455,10.8351851 17.8367816,11.6418212 17.8367816,12.6307753 C17.8766015,13.6202983 17.1058032,14.4531017 16.1168491,14.4933482 M16.3618833,17.5675819 L16.3618833,17.4961906 C15.0876485,18.4541421 13.5282752,18.9440684 11.9329219,18.8775123 C10.3377107,18.944495 8.77876408,18.4541421 7.50410263,17.4961906 C7.33486832,17.2911185 7.36587091,16.9839368 7.57108529,16.8147025 C7.74913685,16.6677958 8.00327274,16.6677958 8.18601735,16.8147025 C9.26428167,17.6034198 10.578763,18.0044624 11.9150029,17.9418884 C13.2518118,18.0132797 14.5705595,17.6300137 15.6619074,16.8505404 C15.8578779,16.6589785 16.1785698,16.6633872 16.3705583,16.8593576 C16.5621202,17.0553281 16.5577116,17.3758778 16.3618833,17.5675819 M5.94956461,12.5687701 C5.94956461,11.5796738 6.75605854,10.7731799 7.74515486,10.7731799 C8.73410897,10.7731799 9.54074511,11.5796738 9.54074511,12.5687701 C9.54074511,13.5577242 8.73410897,14.3643604 7.74515486,14.3643604 C6.75179213,14.3551165 5.94956461,13.5577242 5.94956461,12.5687701 M23.8736112,10.7731799 C23.8201389,9.32956856 22.6081937,8.20238273 21.160316,8.25144646 C20.5186477,8.27363179 19.9084087,8.53658494 19.4452187,8.97758964 C17.4045942,7.58745066 15.0075822,6.82546963 12.5435875,6.77199727 L13.7063268,1.180581 L17.5423993,1.98707493 C17.6492018,2.97176263 18.5313534,3.68467993 19.5160411,3.57759301 C20.5007288,3.47079052 21.2136461,2.5886389 21.1065592,1.6039512 C20.99933,0.619405717 20.1174628,-0.0936538046 19.1329174,0.0134331159 C18.5669068,0.0713140942 18.0590617,0.401107678 17.7786162,0.891318322 L13.3856349,0.0135753296 C13.0872705,-0.0534073259 12.7886217,0.133745911 12.7216391,0.436945532 L12.7216391,0.445620568 L11.3984828,6.66533699 C8.9034855,6.70558347 6.47532868,7.47183092 4.40811026,8.87078714 C3.35658211,7.88169082 1.69908137,7.93075455 0.710127262,8.98669131 C-0.278826849,10.0382195 -0.229905334,11.695578 0.826031432,12.6846743 C1.03124581,12.8762362 1.26703613,13.0410619 1.52984706,13.156966 C1.51192814,13.4199192 1.51192814,13.6827301 1.52984706,13.9456832 C1.52984706,17.9598073 6.20810913,21.2256028 11.977577,21.2256028 C17.747187,21.2256028 22.4253069,17.9642159 22.4253069,13.9456832 C22.4432258,13.6827301 22.4432258,13.4199192 22.4253069,13.156966 C23.3255196,12.7068596 23.8915302,11.7800529 23.8736112,10.7731799" id="Fill-1" fill="#FFFFFF" mask="url(#mask-2)"></path></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Reddit</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-ga-category="Keresés" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
                    <div id="SmartBanner" class="SmartBanner"></div>
                <section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">
        <a class="logo " href="/" data-ga-category="Index logó"></a>
            <ul class="trending-topics">
    </ul>

<div class="header-parts">
        <div class="calendar">
        <time title="38. hét" datetime="2022-09-19">2022. 09. 19. hétfő</time>
        <div id="name-day">Vilhelmina</div>
    </div>
    <section class="exchange">
    <a class="exchange-ticker" data-g-category="Árfolyam" href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F" title="Forrás: portfoliofinancial.hu" target="_blank">
                                <span class="currency-item goood">
                <span class="ticker">EUR</span>
                <span class="price">
                    405,32                    <span class="forint">Ft</span>
                </span>
            </span>
                                <span class="currency-item goood">
                <span class="ticker">USD</span>
                <span class="price">
                    405,67                    <span class="forint">Ft</span>
                </span>
            </span>
                                <span class="currency-item goood">
                <span class="ticker">GBP</span>
                <span class="price">
                    462,50                    <span class="forint">Ft</span>
                </span>
            </span>
        
                                <span class="exchange-item baaad">
                <span class="ticker">BUX</span>
                <span class="price">
                    40 057                    <span class="forint">Ft</span>
                </span>
            </span>
                                    </a>
</section>
    <a class="weather" data-temprature="10.5" title="most: 10,5 &deg;C" data-ga-category="Időjárás" href="https://index.hu/idojaras">
        <div class="temperature">
            <div class="night">10 &deg;C</div>
            <div class="day">16 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                                    <li class="basecloud"></li>
                                    <li class="icon-rainy"></li>
                            </ul>
        </div>
    </a>


    <!--
    <div class="headerinfo_szponzi">
        <a href="https://ad.adverticum.net/C/1902688/3585112/358510600?" target="_blank">
            <img src="https://kep.cdn.index.hu/1/0/1053/10535/105356/10535647_c1f3f7ec39e164c14b951afd322917b7_wm.png" alt="Szerencsejáték Zrt"/>
        </a>
        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=3585112&b=358510600&h=[LOCATION]&p=2'></iframe>
    </div>
    -->
    
    </div>
<nav id="index-rovatok">
                                    <a id="belfold" class='rovat-link navi_belfold  ' data-ga-category="Belföld" data-rovat-dropdown href="#">
                Belföld            </a>
                                            <a id="kulfold" class='rovat-link navi_kulfold  ' data-ga-category="Külföld" data-rovat-dropdown href="#">
                Külföld            </a>
                                            <a id="gazdasag" class='rovat-link navi_gazdasag selected ' data-ga-category="Gazdaság" data-rovat-dropdown href="#">
                Gazdaság            </a>
                                            <a id="kultur" class='rovat-link navi_kultur  ' data-ga-category="Kult" data-rovat-dropdown href="#">
                Kult            </a>
                                            <a id="velemeny" class='rovat-link navi_velemeny  ' data-ga-category="Vélemény" data-rovat-dropdown href="#">
                Vélemény            </a>
                                            <a id="techtud" class='rovat-link navi_techtud  ' data-ga-category="Tech-Tud" data-rovat-dropdown href="#">
                Tech-Tud            </a>
                                            <a id="sport" class='rovat-link navi_sport  ' data-ga-category="Sport" data-rovat-dropdown href="#">
                Sport            </a>
                                            <a id="fomo" class='rovat-link navi_fomo  ' data-ga-category="Fomo" data-rovat-dropdown href="#">
                Fomo            </a>
                                            <a id="24ora" class='rovat-link navi_24ora  ' data-ga-category="24 Óra" data-rovat-dropdown href="#">
                24 Óra            </a>
                                            <a id="blog" class='rovat-link navi_blog   notification' data-ga-category="Blog" data-rovat-dropdown href="#">
                Blog            </a>
                                            <a id="video" class='rovat-link navi_video   notification' data-ga-category="Videó" data-rovat-dropdown href="#">
                Videó            </a>
                                            <a id="podcast" class='rovat-link navi_podcast   notification' data-ga-category="Podcast" data-rovat-dropdown href="#">
                Podcast            </a>
                                        <a id="twitter" class="rovat-icon navi_twitter" data-ga-category="Twitter" href="https://twitter.com/indexhu" target="_blank"></a>
    <a id="socials" class="rovat-icon navi_socials" data-ga-category="Socials" data-rovat-dropdown href="#"></a>
</nav>
<div id="dropdown-menu-wrapper" class="dropdown-container" hidden>
    <div class="loader animating">
        <span class="loader-item"></span>
        <span class="loader-item"></span>
        <span class="loader-item"></span>
    </div>
</div>
<script>
    document.addEventListener('DOMContentLoaded', () => {
        window.rovatDropdown = new RovatDropdown({
            base_url: 'https://index.hu/',
            callbacks: {
                video: function(element) {
                    window.video_slider = new DropdownSlider(element.querySelector('.slider'), { threshold: 0 });
                }
            }
        });
    });
</script>
    </div>
</section>

    <div class="topszponzor topszponzor--container">
        <div id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' data-id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7","empty":true,"lazy":false,"quality":false,"masterless":true,"area":"Index_Rovat_Cikk_Szponz","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
    </div>


<div class="container border">
    </div>


<div id="content" class="container content-container">
    
    <div class="container border cikk-header">
    <ul class="cikk-cimkek">
                            <li><a href="https://index.hu/gazdasag/" class="cimke cimke-rovat cimke-rovat-gazdasag">Gazdaság</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=t%C3%A1vh%C5%91szolg%C3%A1ltat%C3%A1s" class="cimke cimke-rovat-light">távhőszolgáltatás</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=sz%C3%A1mla" class="cimke cimke-rovat-light">számla</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=budapesti+k%C3%B6zm%C5%B1vek" class="cimke cimke-rovat-light">budapesti közművek</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=f%C5%B1t%C3%A9s" class="cimke cimke-rovat-light">fűtés</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=v%C3%A1ltoz%C3%A1s" class="cimke cimke-rovat-light">változás</a></li>
                        </ul>


            <div class="ad-container">
            <div id='adoceanindexhurdfigoqhrf' data-id='adoceanindexhurdfigoqhrf' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhurdfigoqhrf","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Gazdasag_LB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
        </div>
    
    <div class="content-title">
                <h1 class="">
            <span>Lényeges változásról tájékoztatott a fővárosi távhőszolgáltató</span>
        </h1>
            </div>
</div>


    <div class="container border cikk-torzs-container ">

                    <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://index.hu/szerzo/kiss_marton_balazs">
                        <img class="szerzo-kep" src="https://kep.index.hu/1/0/4397/43975/439759/43975988_3355510_bf5f94541d410d2d32f635f108ff0c4d_wm.jpg" alt="- kmb -">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://index.hu/szerzo/kiss_marton_balazs">- kmb -</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/1400"></span>
            </div>
        </div>
</div>
<div class="datum">
    <span>2022.09.19. 07:07</span>
    </div>
        </div>
        <div class="jobb-hasab">
<div class="megoszt cikk-top-box ">
                    <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/gazdasag/2022/09/19/tavhoszolgaltato-szamla-budapesti-kozmuvek-futes/" />
        </div>
    
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20L%C3%A9nyeges%20v%C3%A1ltoz%C3%A1sr%C3%B3l%20t%C3%A1j%C3%A9koztatott%20a%20f%C5%91v%C3%A1rosi%20t%C3%A1vh%C5%91szolg%C3%A1ltat%C3%B3&amp;body=https://index.hu/gazdasag/2022/09/19/tavhoszolgaltato-szamla-budapesti-kozmuvek-futes/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fgazdasag%2F2022%2F09%2F19%2Ftavhoszolgaltato-szamla-budapesti-kozmuvek-futes%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=L%C3%A9nyeges+v%C3%A1ltoz%C3%A1sr%C3%B3l+t%C3%A1j%C3%A9koztatott+a+f%C5%91v%C3%A1rosi+t%C3%A1vh%C5%91szolg%C3%A1ltat%C3%B3&amp;url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2022%2F09%2F19%2Ftavhoszolgaltato-szamla-budapesti-kozmuvek-futes%2F" target="_blank"></a>
        </li>
        <li class="reddit">
            <a href="http://www.reddit.com/submit?url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2022%2F09%2F19%2Ftavhoszolgaltato-szamla-budapesti-kozmuvek-futes%2F&amp;title=L%C3%A9nyeges+v%C3%A1ltoz%C3%A1sr%C3%B3l+t%C3%A1j%C3%A9koztatott+a+f%C5%91v%C3%A1rosi+t%C3%A1vh%C5%91szolg%C3%A1ltat%C3%B3" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2022%2F09%2F19%2Ftavhoszolgaltato-szamla-budapesti-kozmuvek-futes%2F&amp;name=L%C3%A9nyeges+v%C3%A1ltoz%C3%A1sr%C3%B3l+t%C3%A1j%C3%A9koztatott+a+f%C5%91v%C3%A1rosi+t%C3%A1vh%C5%91szolg%C3%A1ltat%C3%B3&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
    </div>

        </div>
    </div>
</div>
        
        
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div id='adoceanindexhuxbhlptmorl' data-id='adoceanindexhuxbhlptmorl' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuxbhlptmorl","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Gazdasag_HP","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhulfdfnierhv' data-id='adoceanindexhulfdfnierhv' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhulfdfnierhv","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Gazdasag_PR_A","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhuoemojlkmba' data-id='adoceanindexhuoemojlkmba' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuoemojlkmba","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Gazdasag_MR","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhuyfklqvnfuu' data-id='adoceanindexhuyfklqvnfuu' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuyfklqvnfuu","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Gazdasag_PR_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
                </div>

            </div>
                    <div class="lead_container">
            <div class="lead">
                Megváltozott a BKM Nonprofit Zrt. távhőszámlák beszedéséhez kapcsolódó bankszámlaszáma – közölte a távfűtéssel rendelkező budapesti ügyfelekkel a Főtávot is magában foglaló Budapesti Közművek, szúrta ki a napi.hu.            </div>
        </div>
        </div>

        
        <div class="cikk-torzs">
            <div><!--
            --><!--
            --></div>
                                    <p>A cég azt kéri a lakosoktól, hogy a jövőben a távhőszámlák kiegyenlítésére kezdeményezett átutalásokat az új bankszámlaszámra teljesítsék, amit <a href="https://www.fotav.hu/tajekoztatas/hireink/kozlemenyek-hirek/hirek_2/ugyfeltajekoztato-bankszamlaszam-valtozas-a-tavhoszamlakon" id="hyperlink_1ae57ea9466f3c1d06ce4330fef0a5f0" rel="nofollow" target="_blank">ide kattintva</a> lehet megtekinteni. A távhőszámlát csoportos beszedési megbízással fizető ügyfeleinknek a változással kapcsolatban nincs teendőjük – olvasható a közleményben.</p>
                        <div id="szerkfoto_image_45279554" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_45279554_5250244" class="kep popup kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_45279554" src="https://kep.cdn.indexvas.hu/1/0/4527/45279/452795/45279554_998a3e78b967e3975f56e1671b39b5af_wm.jpg" alt="BFALU20220716127" data-image_width="727" data-image_height="484" /><span class="open_popup icon-popup image-icon"></span></span><div class="kepala"><div class="photographer">Fotó: Faludi Imre / MTI</div></div></div>
                        </div>
                        <p>A társaság arra is felhívta a figyelmet, hogy a régi, az OTP Banknál vezetett bankszámlaszámmal ellátott készpénzátutalási megbízásokat (sárga csekkes befizetés), valamint az egyedi utalásokat 2022. november 30-ig tudja elfogadni.</p>
                        <p>Gulyás Gergely Miniszterelnökséget vezető miniszter korábban cáfolta azokat a sajtóhíreket, amelyek szerint a távhő szolgáltatásának árára nem vonatkozik a rezsicsökkentett ár. Bali Gábor energetikai szakértőt az Indexnek azt mondta, a távhőszolgáltatónak kétféle árbevétele van:</p>
                        <ol><li>a fogyasztóktól szedi be – ezen belül lakossági és nem lakossági bevétel;</li>
                        <li>távhő-ártámogatás (távhőkassza).</li>
                        </ol><p>A fogyasztóktól származó árbevétel nem fedezi a távhőszolgáltatók teljes költségét, és ahhoz, hogy a rezsicsökkentés a lakossági távhőfogyasztók számára fennmaradhasson, muszáj támogatásban részesülnie a távhőszolgáltatónak – főleg, ha földgáz alapon történik a szolgáltatás.</p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div id="adoceanindexhuvgrrdthkpp" data-id="adoceanindexhuvgrrdthkpp" class="iap iap--ado roadblock">
                                                                                <script class="iap-script">
                                                                                    window.iap_zones = window.iap_zones || [];
                                                                                    window.iap_zones.push({"id":"adoceanindexhuvgrrdthkpp","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Gazdasag_RB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                                                </script>
                                                                            </div>
                        </div>
                        <p>Ezért már korábban létrehoztak egy a távhőkasszát, amiből megtörténik a támogatás az állam részéről.</p>
                        <blockquote>
                        <p>Minimálisan is tízszeres lesz a távhőkassza</p>
                        </blockquote>
                        <p>– <a href="//index.hu/gazdasag/2022/09/08/energia-veszhelyzet-energiatakarekossag-energiavalsag-futes-futesszezon-18-fok-kormanyinfo-kormany/" id="hyperlink_403314073b7f5418dadcf2f784e5ea2e" target="_blank" title="A kormány kezében a távhőszolgáltatók jövője">fogalmazott lapunknak</a> Bali Gábor, aki kiemelte: ha a távhőt alapvetően földgáz alapon állítják elő, akkor a költségek nagyobb részét a földgázvásárlás teszi ki.</p>

            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20L%C3%A9nyeges%20v%C3%A1ltoz%C3%A1sr%C3%B3l%20t%C3%A1j%C3%A9koztatott%20a%20f%C5%91v%C3%A1rosi%20t%C3%A1vh%C5%91szolg%C3%A1ltat%C3%B3&amp;body=https://index.hu/gazdasag/2022/09/19/tavhoszolgaltato-szamla-budapesti-kozmuvek-futes/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=L%C3%A9nyeges+v%C3%A1ltoz%C3%A1sr%C3%B3l+t%C3%A1j%C3%A9koztatott+a+f%C5%91v%C3%A1rosi+t%C3%A1vh%C5%91szolg%C3%A1ltat%C3%B3&amp;url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2022%2F09%2F19%2Ftavhoszolgaltato-szamla-budapesti-kozmuvek-futes%2F" target="_blank"></a>
        </li>
        <li class="reddit">
            <a href="http://www.reddit.com/submit?url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2022%2F09%2F19%2Ftavhoszolgaltato-szamla-budapesti-kozmuvek-futes%2F&amp;title=L%C3%A9nyeges+v%C3%A1ltoz%C3%A1sr%C3%B3l+t%C3%A1j%C3%A9koztatott+a+f%C5%91v%C3%A1rosi+t%C3%A1vh%C5%91szolg%C3%A1ltat%C3%B3" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2022%2F09%2F19%2Ftavhoszolgaltato-szamla-budapesti-kozmuvek-futes%2F&amp;name=L%C3%A9nyeges+v%C3%A1ltoz%C3%A1sr%C3%B3l+t%C3%A1j%C3%A9koztatott+a+f%C5%91v%C3%A1rosi+t%C3%A1vh%C5%91szolg%C3%A1ltat%C3%B3&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/gazdasag/2022/09/19/tavhoszolgaltato-szamla-budapesti-kozmuvek-futes/" />
    
                </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div id='adoceanindexhupipoknltuf' data-id='adoceanindexhupipoknltuf' class='iap iap--ado hirdetes ad-label--right full-width'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhupipoknltuf","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Gazdasag_Cikkvegi","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
                    <div class="rovarsearch_box ceginfokereso">
                        <form action="https://www.ceginfo.hu/company/search/" method="get" target="_blank" class="naturalForm">
                            <a href="https://www.ceginfo.hu/?utm_source=Ceginfo.hu_index&utm_medium=Index.hu&utm_campaign=Ceginfo.hu_index_search" target="_blank" class="ceginfologo"></a>
                            <input type="hidden" name="utm_source" value="Ceginfo_index" />
                            <input type="hidden" name="utm_medium" value="index.hu" />
                            <input type="hidden" name="utm_campaign" value="Ceginfo_index_search" />

                            <input type="text" placeholder="Cégnév, adószám, cégjegyzékszám" name="searchbox-simple">
                            <input type="submit" value=" Keresés ">
                        </form>
                    </div>
            </div>
                    </div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovatgazdasag273_header">
            <a href="https://index.hu/gazdasag/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovatgazdasag273"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovatgazdasagFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">

<div id='adoceanindexhushiihqrokk' data-id='adoceanindexhushiihqrokk' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhushiihqrokk","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Gazdasag_RB_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
        <div id="indaContrecWidget8" class="indaContrecWidget" data-href="8" data-param="gazdasag"></div>
        <script async src="https://cdn.contrec.index.hu/icwsMin.js"></script>
        <br /><br />
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://divany.hu/assets/static/ajanlok/divany.html?rovat=index_gazdasag" height="270"></iframe>
                <iframe class="lazy" data-original="https://femina.hu/assets/static/ajanlok/femina.html?rovat=index_gazdasag" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
        <div class="cross-site-programmatic-zones">
            <div id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' data-id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7","empty":true,"lazy":true,"quality":false,"masterless":true,"area":"Index_MR_PRO","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
        </div>
        

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Francois_Xavier_Bellamy_A_kisemmizettek&amp;type=22&amp;id=335800&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+kisemmizettek&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-335800.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Francois_Xavier_Bellamy_A_kisemmizettek&amp;type=22&amp;id=335800&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+kisemmizettek&amp;utm_campaign=index-termekajnalo-sortlista">
                        Francois-Xavier Bellamy                        A kisemmizettek                    </a>
                </div>

                <div class="arak">
                    <div class="uj-ar">2117 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Haratisvili_Nino_A_nyolcadik_elet&amp;type=22&amp;id=335550&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+nyolcadik+%C3%A9let&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-335550.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Haratisvili_Nino_A_nyolcadik_elet&amp;type=22&amp;id=335550&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+nyolcadik+%C3%A9let&amp;utm_campaign=index-termekajnalo-sortlista">
                        Nino Haratisvili                        A nyolcadik élet                    </a>
                </div>

                <div class="arak">
                    <div class="uj-ar">5100 Ft</div>
                </div>

            </div>
        </div>
</div>
    
<section class="oldaldoboz-keppel icom">
    <div class="cim"><a href="https://ingatlan.com?utm_source=index.hu&utm_medium=cikk&utm_campaign=cikkajanlo" class="logo">Ingatlan.com</a></div>
            <div class="kep-container">
        <ul class="img-labels ui-label-container ui-sortable">
            <li stamp-index="0" class="active"><span class="cimke">Hírek</span></li>
        </ul>
        <a href="https://tudastar.ingatlan.com/hirek/igy-licitalj-ha-sikeresen-akarod-eladni-a-lakasod/?utm_source=index.hu&utm_medium=cikk&utm_campaign=cikkajanlo"><img width="100%" loading="lazy" src="https://tudastar.ingatlan.com/wp-content/uploads/2022/09/bmh-anna-7-pp-1-348x195.jpg" /></a>
    </div>
        <ul class="ajanlo keppel">
            <li><a href="https://tudastar.ingatlan.com/hirek/igy-licitalj-ha-sikeresen-akarod-eladni-a-lakasod/?utm_source=index.hu&utm_medium=cikk&utm_campaign=cikkajanlo" target="_blank">Így licitálj, ha sikeresen akarod eladni a lakásod!</a></li>
        <ul>
</section>
    <section class="oldaldoboz-keppel moneyhu">
    <div class="cim"><a href="https://money.hu?utm_source=index.hu&utm_medium=cikk&utm_campaign=cikkajanlo" class="logo">Money.hu</a></div>
        <div class="kep-container">
                            <ul class="img-labels ui-label-container ui-sortable">
                    <li stamp-index="0" class="active"><span class="cimke">Hírek</span></li>
                </ul>
                            <a href="https://tudastar.money.hu/hir/20220917/mennyivel-nott-a-lakasvasarlast-tervezok-fizetese/?utm_source=index.hu&utm_medium=cikk&utm_campaign=cikkajanlo"><img width="100%" loading="lazy" src="https://tudastar.money.hu/wp-content/uploads/2022/09/moneyhu-hitelintezos-fizetesek.jpg" /></a>
        </div>
        <ul class="ajanlo keppel">
                    <li><a href="https://tudastar.money.hu/hir/20220917/mennyivel-nott-a-lakasvasarlast-tervezok-fizetese/?utm_source=index.hu&utm_medium=cikk&utm_campaign=cikkajanlo" target="_blank">Mennyivel nőtt a lakásvásárlást tervezők fizetése?</a></li>
                <ul>
</section>        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findamediasales.hu%2F">Médiaajánlat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Adatvédelmi elvek</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fsutiszabalyzat%2F">Süti szabályzat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <a class="change-consent m-page-footer_container_list_item_link" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Süti beállítások</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <span class="m-page-footer_container_list_item_text">&copy; 1999-2022 <span>Index.hu</span> Zrt.</span>
                                    </li>
                    </ul>
    </div>
</footer>

<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({"debug":false,"stat":true,"engine":"AdOcean","master":"JW9QOHAw54uv5BdMEd3Faunzfcz7owdLXVxonlqqLtX.g7"});
    }
</script>

<div class="newsletter_modal" id="newsletterModal"></div>
<script>
    new NewsletterModal( document.getElementById('newsletterModal'), {'assetUrl': 'https://index.hu/assets/'});
</script>



    <script>
        /*<![CDATA[*/
        PopupImage.register("szerkfoto_image_45279554", {"x":{"key":"x","width":1300,"height":865,"filesize":164775,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_x.jpg"},"t":{"key":"t","width":1200,"height":798,"filesize":142639,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_t.jpg"},"q":{"key":"q","width":1120,"height":745,"filesize":128105,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_q.jpg"},"m":{"key":"m","width":1000,"height":665,"filesize":105753,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_m.jpg"},"bpc":{"key":"bpc","width":976,"height":649,"filesize":101576,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_bpc.jpg"},"l":{"key":"l","width":940,"height":625,"filesize":95465,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_l.jpg"},"k":{"key":"k","width":870,"height":579,"filesize":84183,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_k.jpg"},"j":{"key":"j","width":840,"height":559,"filesize":78995,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_j.jpg"},"h":{"key":"h","width":750,"height":499,"filesize":66263,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_h.jpg"},"g":{"key":"g","width":700,"height":466,"filesize":59676,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_g.jpg"},"f":{"key":"f","width":610,"height":406,"filesize":48478,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_f.jpg"},"d":{"key":"d","width":490,"height":326,"filesize":34592,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_d.jpg"},"c":{"key":"c","width":400,"height":266,"filesize":25706,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_c.jpg"},"b":{"key":"b","width":310,"height":206,"filesize":17484,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_b.jpg"},"xs":{"key":"xs","width":75,"height":75,"filesize":1565,"url":"https:\/\/kep.index.hu\/1\/0\/4527\/45279\/452795\/45279556_fcca026edc96b64e225888f4282c63e0_xs.jpg"}});        /*]]>*/
    </script>
    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                bodyContent = 'Olvasói levelet, meghívót, sajtóközleményt készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a szerkesztőségnek. Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.';
        bodyContentMeghivo = 'Nyilatkozatot, bejelentést, vagy felhasználási kérelmet készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a lapigazgatónak.Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.'
        
        $(document).ready(function() {

            $('a.email').on('click', function(e) {
                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {


                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var content = $(e.target).hasClass('meghivo') ? bodyContentMeghivo.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow) : bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow);

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: content,
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('B70wFC7SEyzTmR1yUgBhIeWjLW8RJduysKJNbAi7T8P.h7'); <!-- gazdasag -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
                    <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/gazdasag\/2022\/09\/19\/tavhoszolgaltato-szamla-budapesti-kozmuvek-futes\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"Kiss M\u00e1rton Bal\u00e1zs"},"headline":"L\u00e9nyeges v\u00e1ltoz\u00e1sr\u00f3l t\u00e1j\u00e9koztatott a f\u0151v\u00e1rosi t\u00e1vh\u0151szolg\u00e1ltat\u00f3","datePublished":"2022-09-19","dateModified":"2022-09-18","description":"L\u00e9nyeges v\u00e1ltoz\u00e1sr\u00f3l t\u00e1j\u00e9koztatott a f\u0151v\u00e1rosi t\u00e1vh\u0151szolg\u00e1ltat\u00f3 - K\u00f6zlem\u00e9nyt adott ki a Budapesti K\u00f6zm\u0171vek.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/4527\/45279\/452795\/45279532_3454030_928c0f1d67adad60b64ea78ec5f22259_wm.jpg"}            </script>
                    </body>
</html>
