<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Index - Külföld - Egyszerre értem Brüsszelbe a koronavírussal és Greta Thunberggel</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
                <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                    <meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:15" />
                <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/kulfold/2020/03/04/koronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok/" />
        <meta property="og:title" content="Egyszerre értem Brüsszelbe a koronavírussal és Greta Thunberggel" />
        <meta property="og:updated_time" content="2020-03-04T13:29:33+01:00" />

        <meta property="og:description" content="Az utcákon nincs jele pániknak, de korlátozták az EP épületeibe való bejutást és számos programot töröltek." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918" />            <meta name="i:publication" content="2020. 03. 04." />
            <meta name="i:publication_local" content="2020. március 04." />
                    <meta name="keywords" content="belgium, brüsszel, európai parlament, kínai koronavírus, külföld" />
        <meta name="news_keywords" content="Külföld" />
        <meta name="description" content="Egyszerre értem Brüsszelbe a koronavírussal és Greta Thunberggel - Az utcákon nincs jele pániknak, de korlátozták az EP épületeibe való bejutást és számos programot töröltek." /><meta name="author" content="Csatári Flóra Dóra" />        <meta property="article:published_time" content="2020-03-04T12:01:00+01:00"/>
        <meta property="article:modified_time" content="2020-03-04T13:29:33+01:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/3189/31895/318959/31895915_2447179_2016d84a66c3de55b5fb11ee2c5890bb_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Indexhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="Egyszerre értem Brüsszelbe a koronavírussal és Greta Thunberggel"><meta name="twitter:description" content="Az utcákon nincs jele pániknak, de korlátozták az EP épületeibe való bejutást és számos programot töröltek." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/3189/31895/318959/31895923_2447179_9f3cab140ec0f6ee32b4b7b27677250f_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/3189/31895/318959/31895915_2447179_2016d84a66c3de55b5fb11ee2c5890bb_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/kulfold/2020/03/04/koronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok/" />
    <link rel="amphtml" href="https://index.hu/kulfold/2020/03/04/koronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1583313480" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1583313480" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1583313480"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-vote.css?v=1583313480"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1583313480"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1583313480"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1583313480"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1579717540"  />
            <link rel="alternate" type="application/rss+xml" title="Külföld cikkek" href="/kulfold/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i2 -->
        <script src="https://index.hu/ident/getall/?c=aTI=" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1583313481" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1583313481" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_vote.ugly.js?v=1583313481" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1583313481" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.comment.min.js?v=1581922561" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1581922561" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/babel/dist/state-manager/StateManager.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/babel/dist/election-search/ElectionSearch.js?v=3.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/babel/dist/election-map/ElectionMap.js" type="text/javascript"  ></script>
<!-- Hotjar Tracking Code for https://index.hu -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1219586,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script type="text/javascript">
            var korhatar_roadblock = 1952078;
        </script>
    <script type="text/javascript">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</script>
        <script type="text/javascript">
            Common.content_id = 4749927;
            Common.folder_parent_ids = [ 289, 261 ];
            Common.is_new_design = 1;
        </script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '330827937019153',
            xfbml      : true,
            status     : false,
            version    : 'v5.0'
        });
        window.fb_initialized = true;
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4749927,
            ver: 7        });
        Common.topfolderName = 'Külföld';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4749927, type: 1 }, { id: 289, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20200304" async  type="text/javascript"></script>
<script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript" src="https://index.hu/assets/js/_adloader/adloader.js?v=1582806489"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
    OneSignal.sendTags({
        is_web: true
    });
    OneSignal.init({
        appId: "bd30d7a1-7b22-4adb-bacf-e4bf80d25bf7",
        autoRegister: false,
        notifyButton: {
            enable: true
        }
    });
});
</script>
</head>


<body class="device_desktop indexhu cikk rovat_kulfold iframe_disallowed">

        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
<div class="layer xl_layer">
    <div id='1898338' class='goAdverticum ad-label--hidden no-padding no-margin'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898338,empty:true,lazy:false,quality:false,area:"Index/Kulfold/Layer",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"kulfold/",type:"cikk"}});
                                                            </script>
                                                        </div>
</div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2020-03-04">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fkulfold%2F2020%2F03%2F04%2Fkoronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Egyszerre+%C3%A9rtem+Br%C3%BCsszelbe+a+koronav%C3%ADrussal+%C3%A9s+Greta+Thunberggel&amp;url=https%3A%2F%2Findex.hu%2Fkulfold%2F2020%2F03%2F04%2Fkoronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fkulfold%2F2020%2F03%2F04%2Fkoronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok%2F&amp;name=Egyszerre+%C3%A9rtem+Br%C3%BCsszelbe+a+koronav%C3%ADrussal+%C3%A9s+Greta+Thunberggel&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Fkulfold%2F2020%2F03%2F04%2Fkoronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="10. hét" datetime="2020-03-04">2020. 03. 04. szerda</time>
        <div id="name-day">Kázmér</div>
    </div>
            <ul class="arfolyam">
            <li class="today">
                <a href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F" title="Forrás: portfoliofinancial.hu" target="_blank">
                    <ul class="border">
                                                                                <li class="baaad">
                                <span class="type">EUR</span>
                                <span class="price">
                                    335,08                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                                                                <li class="goood">
                                <span class="type">GBP</span>
                                <span class="price">
                                    385,26                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                            </ul>
                </a>
            </li>
        </ul>
        <div class="weather" data-temprature="8.1" title="most: 8,1 &deg;C">
        <a href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">6 &deg;C</div>
            <div class="day">9 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                                    <li class="icon-cloud"></li>
                            </ul>
        </div>
    </div>

    <a class="in-english" href="https://dex.hu/x?rov=https://index.hu/english">
        <img class="flag" src="https://index.hu/assets/images/in_english/flag.svg" alt="Index - In English" />
        <span class="name">
            <span class="long">In English</span>
            <span class="short">Eng</span>
        </span>
    </a>

    <!--
    <div class="headerinfo_szponzi">
        <a href="https://ad.adverticum.net/C/1902688/3585112/358510600?" target="_blank">
            <img src="https://kep.cdn.index.hu/1/0/1053/10535/105356/10535647_c1f3f7ec39e164c14b951afd322917b7_wm.png" alt="Szerencsejáték Zrt"/>
        </a>
        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=3585112&b=358510600&h=[LOCATION]&p=2'></iframe>
    </div>
    -->
    
    </div>
        <a class="logo " href="/"></a>
    <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat cimke-119049" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2Faktak%2Fkina_vuhan_koronavirus_fertozes_jarvany_felso_leguti_betegseg_tudogyulladas_denever_sars%2F">koronavírus</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-rovat cimke-120373" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Dmi%2Bvid%25C3%25A9k%25C3%25BCnk">Mi vidékünk</a>
            </li><li stamp-index="2">
                
                <a class="cimke cimke-rovat cimke-114753" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Fszabadindex.eu%2F%23utm_source%3Dszabad_index_trendingtag%26utm_medium%3Dfejlec%26utm_campaign%3Dszabad_index_gomb">szabad index</a>
            </li><li stamp-index="3">
                
                <a class="cimke cimke-rovat cimke-119533" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2Fszolgalati-kozlemeny%2F2020%2F02%2F03%2Firatkozzon_fel_az_index_indulo_heti_hirlevelere%2F">Index-hírlevél</a>
            </li>    </ul>
<nav>
                        <a href="https://dex.hu/x?rov=https://index.hu/belfold/" class="navi_belfold">Belföld</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/kulfold/" class="navi_kulfoldselected">Külföld</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/gazdasag/" class="navi_gazdasag">Gazdaság</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/techtud/" class="navi_techtud">Tech-Tudomány</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/kultur/" class="navi_kultur">Kult</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/sport/" class="navi_sport">Sport</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/velemeny/" class="navi_velemeny">Vélemény</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/video/" class="navi_video">Videó</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/nagykep/" class="navi_nagykep">Fotó</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/24ora/" class="navi_24ora">24 Óra</a>
                                    </nav>
<ul class="social-tools">
    <li>
        <a class="icon icon-mail-fff email" href="mailto:ugyelet@NEMSPA_M.mail.index.hu"></a>
    </li>
    <li>
                    <a class="icon icon-rss-fff" href="/kulfold/rss/"></a>
            </li>
    <li>
        <a class="icon icon-facebook-fff" href="http://www.facebook.com/Indexhu" id="social-dropdown-btn"></a>
    </li>
</ul>

<div id="social-dropdown" class="dropdown-content social-dropdown inactive">
        
            <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
        <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>

            <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a Facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                            <a class="btn" href="https://www.facebook.com/IndexTech" target="_blank">Tech/Tudomány</a>
                            <a class="btn" href="https://www.facebook.com/EUrologus" target="_blank">Eurológus</a>
                            <a class="btn" href="https://www.facebook.com/IndexFoto" target="_blank">Indexfotó</a>
                            <a class="btn" href="https://www.facebook.com/indexvideo" target="_blank">Indexvideó</a>
                            <a class="btn" href="https://www.facebook.com/maistanultamvalamit" target="_blank">Ma is tanultam valamit</a>
                            <a class="btn" href="https://www.facebook.com/cinematrix.hu" target="_blank">Cinematrix</a>
                            <a class="btn" href="https://www.facebook.com/commentcomhu" target="_blank">Comment:com</a>
                            <a class="btn" href="https://www.facebook.com/urbanistablog" target="_blank">Urbanista</a>
                            <a class="btn" href="https://www.facebook.com/kerekagy" target="_blank">Kerékagy</a>
                            <a class="btn" href="https://www.facebook.com/indexstenk" target="_blank">Stenk</a>
                            <a class="btn" href="https://www.facebook.com/sportgezaindex" target="_blank">Sport</a>
                            <a class="btn" href="https://www.facebook.com/powerplay.blog.hu" target="_blank">Powerplay</a>
                            <a class="btn" href="https://www.facebook.com/120Yard" target="_blank">120 yard</a>
                            <a class="btn" href="https://www.facebook.com/bukoter" target="_blank">Bukótér</a>
                            <a class="btn" href="https://www.facebook.com/indexinenglish" target="_blank">In English</a>
                    </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
    
            <a class="btn youtube" href="https://www.youtube.com/c/indexhu/" target="_blank">
            Youtube
        </a>
    
            <a class="btn instagram-box" href="https://instagram.com/index.hu/" target="_blank">
            Instagram
            <div class="instagram-badge"></div>
        </a>
    
            <a class="btn messenger-box" href="https://www.messenger.com/t/Indexhu" target="_blank">
            Messenger
            <div class="fb-messengermessageus" messenger_app_id="236520146770047" page_id="560525343980775" color="blue" size="standard"></div>
        </a>
    
            <a class="btn viber-box" href="http://chats.viber.com/indexhu" target="_blank">
            Viber
        </a>
    
            <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indexhu" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
    </div>
    </div>
</section>


    <div class="topszponzor topszponzor--container">
        <div id='5295700' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:5295700,empty:true,lazy:false,quality:false,area:"Index/Topszponzor/Teszt",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"kulfold/",type:"cikk"}});
                                                            </script>
                                                        </div>
    </div>


<div class="container border">
    </div>


<div id="content" class="container content-container">
    
    <div class="container border cikk-header">
    <ul class="cikk-cimkek">
                            <li><a href="https://index.hu/kulfold/" class="cimke cimke-rovat cimke-rovat-kulfold">Külföld</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=belgium" class="cimke cimke-rovat-light">belgium</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=br%C3%BCsszel" class="cimke cimke-rovat-light">brüsszel</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=eur%C3%B3pai+parlament" class="cimke cimke-rovat-light">európai parlament</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=k%C3%ADnai+koronav%C3%ADrus" class="cimke cimke-rovat-light">kínai koronavírus</a></li>
                        </ul>


            <div class="ad-container">
            <div id='1898342' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898342,empty:true,lazy:false,quality:true,area:"Index/Kulfold/Leaderboard",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"kulfold/",type:"cikk"}});
                                                            </script>
                                                        </div>
        </div>
    
    <div class="content-title">
                <h1 class="">
            <span>Egyszerre értem Brüsszelbe a koronavírussal és Greta Thunberggel</span>
        </h1>
            </div>
</div>

    <div class="container cikk-cover cikk-cover-v1">
        <img src="https://kep.index.hu/1/0/3189/31895/318959/31895937_21d7932b7a9e86af5cf0713d3a8e688c_wm.jpg" alt="IMG 20200304 102755"/>

                    </div>

    <div class="container border cikk-torzs-container ">

                    <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://index.hu/szerzo/csatari_flora_dora">
                        <img class="szerzo-kep" src="https://kep.index.hu/1/0/2768/27682/276822/27682255_2123431_b16d678fd4775d19fc9089207f17e6ec_wm.jpg" alt="Csatári Flóra Dóra">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://index.hu/szerzo/csatari_flora_dora">Csatári Flóra Dóra</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/961"></span>
            </div>
        </div>
</div>
<div class="datum">
    <span>2020.03.04. 12:01</span>
    </div>
        </div>
        <div class="jobb-hasab">
<div class="megoszt cikk-top-box ">
                    <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/kulfold/2020/03/04/koronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok/" />
        </div>
    
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Egyszerre%20%C3%A9rtem%20Br%C3%BCsszelbe%20a%20koronav%C3%ADrussal%20%C3%A9s%20Greta%20Thunberggel&amp;body=https://index.hu/kulfold/2020/03/04/koronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fkulfold%2F2020%2F03%2F04%2Fkoronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Egyszerre+%C3%A9rtem+Br%C3%BCsszelbe+a+koronav%C3%ADrussal+%C3%A9s+Greta+Thunberggel&amp;url=https%3A%2F%2Findex.hu%2Fkulfold%2F2020%2F03%2F04%2Fkoronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fkulfold%2F2020%2F03%2F04%2Fkoronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok%2F&amp;name=Egyszerre+%C3%A9rtem+Br%C3%BCsszelbe+a+koronav%C3%ADrussal+%C3%A9s+Greta+Thunberggel&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fkulfold%2F2020%2F03%2F04%2Fkoronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
    </div>

        </div>
    </div>
</div>
        
        
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div id='1898335' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898335,empty:true,lazy:false,quality:true,area:"Index/Kulfold/HalfPage",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"kulfold/",type:"cikk"}});
                                                            </script>
                                                        </div>
<div id='1898344' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898344,empty:true,lazy:false,quality:false,area:"Index/Kulfold/PR",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"kulfold/",type:"cikk"}});
                                                            </script>
                                                        </div>
<div id='1898336' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898336,empty:true,lazy:false,quality:false,area:"Index/Kulfold/Mediumrectangle",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"kulfold/",type:"cikk"}});
                                                            </script>
                                                        </div>
                </div>
            </div>
                    </div>

        
        <div class="cikk-torzs">
            <div><!--
            --><!--
            --></div>
                                    <p>Szinte egyszerre érkeztem meg az EU központjába a koronavírussal, vagyis a koronavírusos esetek pozitív tesztjeivel. Tudom, hogy ez drámaian hangzik, de igaz. Mikor hétfőn Ferihegyen ültem és vártam, hogy beszállhassak a Brussels Airlines járatára, még egyszer ránéztem a New York Times valós idejű térképére, amely szerint akkor egész Belgiumban egyetlen megerősített koronavírusos eset volt. A reptereken sem otthon, sem Brüsszelben nem volt jele annak, hogy hogy az emberek különösebben aggódnának a koronavírus miatt. Szinte nem is láttam maszkot viselő embereket vagy kényszeres kézfertőtlenítést. Sőt, lázat sem mért rajtunk senki se Budapesten, se azután, hogy leszállt a gépünk Belgiumban.</p>
                        <p>Viszont mire megékeztem Belgium fővárosába, már komoly korlátozásokat rendeltek el az Európai Parlamentbe való bejutással kapcsolatban. Az összes látogatót kitiltották, és azon is ment a tanakodás másnap reggel, hogy a mi újságírókból álló magyar csoportunk bemehet-e még. Végül mindnyájunkkal aláírtak egy nyilatkozatot arról, hogy nem jártunk fertőzött területen az elmúlt hetekben, megkaptuk a sajtós belépőnket és bejutottunk.</p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div id="1898339" class="goAdverticum">
                                                                                    <script class="goa-script">
                                                                                        window.adverticum_zones = window.adverticum_zones || [];
                                                                                        window.adverticum_zones.push({id:1898339,empty:true,lazy:false,quality:true,area:"Index/Kulfold/Roadblock",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"kulfold/",type:"cikk"}});
                                                                                    </script>
                                                                                </div>
                        </div>
                        <p>Én először járok itt, ezért nincs viszonyítási alapom, de a nálam tapasztaltabb Brüsszelbe járók már ekkor mondták, hogy szokatlanul kevés az ember és csendes az épület. Ráadásul, bárki, akivel találkoztunk, őszintén meglepődött azon, hogy</p>
                        <div class="eyecatcher_short">
                        <div class="anti_xsl">
                        <p>"NAHÁT, TITEKET MÉG BEENGEDTEK?"</p>
                        </div>
                        </div>
                        <p>A látogatóközpont kongott az ürességtől, abban volt valami hátborzongató, még úgy is, hogy én sose láttam normál állapotában. Mi sajtósok vagyunk, ezért jutottunk be. "Az újságírókért nem kár az EU szerint?" - kérdezte tőlem valaki tőlem viccesen otthonról, amikor erről meséltem. Az indok persze nem ez volt, hanem az, hogy amíg munka folyik odabent, addig arról tudósítani is lehet.</p>
                        <p>Szerda reggelre aztán az elnök kabinetje a korábban bevezetett óvintézkedéseket kiterjesztette arra a sajtószemináriumra is, amire mi érkeztünk, nagyjából minden programunkat töröltek. Ettől függetlenül, mivel még mindig újságíró vagyok, az EP épületébe bejuthatok.</p>
                        <h3>Nyugi, ha nem hívnak a hatóságok, nincs ok aggodalomra</h3>
                        <p>Az első regisztrált koronavírus fertőzéses belga eset még februári: egy olyan férfi tesztje lett pozitív a Covid-19-re, akit a vírus epicentrumából, a kínai Vuhanból reptettek haza. Ő karanténban volt és azóta az egészségügyi hatóságok tájékoztatása szerint már fel is épült - írja az angol nyelvű <a href="https://www.brusselstimes.com/belgium/97958/first-coronavirus-case-confirmed-in-brussels/" id="hyperlink_c63f47824d7e9899e1898d19c36f9e00" rel="nofollow" target="_blank">Brussels Times</a>.</p>
                        <p>A második regisztrált fertőzött Belgiumban egy nő, aki Franciaország fertőzött területéről tért vissza Antwerpenbe, ezt követte további hét olyan eset amik mind közelmúltbeli észak-olaszországi utazáshoz köthetők. Kedd estére már <a href="https://www.brusselstimes.com/brussels-2/98202/european-parliament-suspends-visits-as-coronavirus-spreads/" id="hyperlink_3c42ed3c79bf86684a3872a7c5fc6b12" rel="nofollow" target="_blank">15 pozitív tesztről számoltak be a belga hatóságok</a> (ideértve az első, már gyógyultnak minősített, Vuhanból hazatérő férfit is.)</p>
                        <p>A hatóságok szerint Belgiumban ugyanakkor nincs ok az aggodalomra, még azok számára sem, akik olyan környéken élnek vagy dolgoznak, ahol van regisztrált koronavírusos eset. Azokat ugyanis, akikkel érintkezhettek a már ismert fertőzöttek, <a href="https://www.brusselstimes.com/belgium/98360/five-new-coronavirus-cases-in-belgium-brings-total-count-to-15/" id="hyperlink_1356a5e26a3ea47d70e02e34f1b41580" rel="nofollow" target="_blank">a hatóságok telefonon keresik meg</a>.</p>
                        <h3>Greta Thunberget még nem fújták le</h3>
                        <p>Brüsszelben sem kedd este, sem szerda reggel nem láttam különösebb jelét annak, hogy az itt lakók vagy az itt dolgozók különösebben aggódnának a koronavírus miatt. Nincsenek maszkos emberek az utcán, sőt, amikor este boltban jártunk, nem tűnt úgy, mintha lerabolták volna a tartós élelmiszereket a polcokról. Az viszont érezhető, hogy van némi bizonytalanság a tekintetben, hogy hogyan érinti a belgiumi kockázatcsökkentő korlátozások az EP működését.</p>
                        <div id="szerkfoto_image_31895213" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_31895213_4749927" class="kep popup kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_31895213" src="https://kep.cdn.indexvas.hu/1/0/3189/31895/318959/31895909_243a726b8f9583ea4d80ea9307c29b10_wm.jpg" alt="Cikk szerzője Brüsszelben 2020. március 4-én" data-image_width="727" data-image_height="409" /><span class="open_popup icon-popup image-icon"></span></span><div class="kepala">Cikk szerzője Brüsszelben 2020. március 4-én<div class="photographer">Fotó: Csatári Flóra Dóra / Index</div></div></div>
                        </div>
                        <p>David Sassoli, az Európai Parlament elnöke <a href="https://www.europarl.europa.eu/the-president/en/newsroom/decision-by-the-president-on-measures-to-be-taken-in-connection-with-the-covid-19-outbreak" id="hyperlink_91b4fd51708f7cfc22d1b65e6bb4783b" rel="nofollow" target="_blank">hétfőn jelentette be</a>, hogy a koronavírus terjedésének megakadályozása érdekében szigorú korlátozásokat vezetnek be az Európai Parlament épületeiben. Akkor a következő három hétre vonatkozóan töröltek minden olyan eseményt, ami nem szigorúan a jogalkotáshoz kapcsolódó vagy előre betervezett volt.</p>
                        <p>Azóta törölt események között vannak politikai és parlamenti képviselők által szervezett események, szemináriumok és bizottsági meghallgatások is.</p>
                        <p>Az Európai Parlament környezetvédelem-, közegészségügy- és élelmiszerbiztonsági szakbizottságnak (azaz ENVI-nek) a szerdai bizottsági ülését viszont nem törölték.</p>
                        <div class="eyecatcher_long">
                        <div class="anti_xsl">
                        <p>Ez azért érdekes, mert ezen az ENVI ülésen fog a tervek szerint felszólalni a svéd klímaaktivista, Greta Thunberg is.</p>
                        </div>
                        </div>
                        <p>Az EP épületébe szerdán is simán beengedtek engem a sajtóigazolványommal. Igaz ma már egy a keddinél részletesebb adatlapot kellett kitölteni arról, hogy honnan jöttem és hogy találkoztam-e olyan személlyel, akiről biztosan tudni lehet, hogy fertőzött. Azt, hogy bejutok-e Greta Thunberg beszédére, egyelőre nem tudom, limitált sajtóhelyek vannak és sok más újságíró tartózkodik jelenleg úgy Brüsszelben, hogy lemondták az előre szervezett programját, ebből azt sejtem, hogy a várhatónál is nagyobb tömeg akar majd bejutni az ENVI ülésére.</p>
                        <p>
                          <em>(Borítókép: Az <span>Európai Parlament épülete Brüsszelben. Fotó: Csatári Dóra Flóra / Index)</span></em>
                        </p>
<aside class="m-automatic-file-snippet">
    <header class="m-automatic-file-snippet_header">
        <a class="m-automatic-file-snippet_header_link no_ct" href="https://dex.hu/x.php?id=autoakta_aktak&amp;url=https%3A%2F%2Findex.hu%2Faktak%2F">
            <svg class="m-automatic-file-snippet_header_link_icon" viewBox="0 0 24 22"><path d="M24 7v14c0 .5-.5 1-1 1H1c-.5 0-1-.5-1-1V7c0-.5.5-1 1-1h22c.5 0 1 .5 1 1zm-1-2V3c0-.6-.4-1-1-1H11.7L11.4.9C11.1.4 10.5 0 10 0H5c-.5 0-1.1.4-1.3.9L3.3 2H2c-.5 0-1 .5-1 1v2h22z"/></svg>
            <span class="m-automatic-file-snippet_header_link_label">Akták</span>
        </a>
        <h1 class="m-automatic-file-snippet_header_title">
            <a class="m-automatic-file-snippet_header_title_link no_ct" href="https://dex.hu/x.php?id=autoakta_cim&amp;url=https%3A%2F%2Findex.hu%2Faktak%2Fkina_vuhan_koronavirus_fertozes_jarvany_felso_leguti_betegseg_tudogyulladas_denever_sars%2F">Terjed a világban a kínai koronavírus</a>
        </h1>
    </header>
    <ul class="m-automatic-file-snippet_list">
        <li class="m-automatic-file-snippet_list_item">
            <time class="m-automatic-file-snippet_list_item_date" datetime="2020-03-04T13:30:00+01:00">márc  4.</time>
            <div class="m-automatic-file-snippet_list_item_content">
                <a class="m-automatic-file-snippet_list_item_content_title no_ct" href="https://dex.hu/x.php?id=autoakta_cikk&amp;url=https%3A%2F%2Findex.hu%2Fkulfold%2F2020%2F03%2F04%2Fa_koronavirus_miatt_nem_jon_lengyel_kulonvonat_marcius_15-ei_unnepsegekre%2F">A koronavírus miatt nem jön lengyel különvonat március 15-ei ünnepségekre</a>
                <p class="m-automatic-file-snippet_list_item_content_lead">Lengyelországban is megjelent a koronavírus, ezért mondták le az utazást.</p>
            </div>
        </li>
        <li class="m-automatic-file-snippet_list_item">
            <time class="m-automatic-file-snippet_list_item_date" datetime="2020-03-04T13:22:00+01:00">márc  4.</time>
            <div class="m-automatic-file-snippet_list_item_content">
                <a class="m-automatic-file-snippet_list_item_content_title no_ct" href="https://dex.hu/x.php?id=autoakta_cikk&amp;url=https%3A%2F%2Findex.hu%2Fkulfold%2F2020%2F03%2F04%2Fmar_az_eu_epuleteiben_is_fertoz_a_koronavirus%2F">Már az EU épületeiben is fertőz a koronavírus</a>
                <p class="m-automatic-file-snippet_list_item_content_lead">Egy nemrég Olaszországban járt bürokrata tesztje pozitív lett Brüsszelben. Az EP-t nem zárták be.</p>
            </div>
        </li>
        <li class="m-automatic-file-snippet_list_item">
            <time class="m-automatic-file-snippet_list_item_date" datetime="2020-03-04T12:59:00+01:00">márc  4.</time>
            <div class="m-automatic-file-snippet_list_item_content">
                <a class="m-automatic-file-snippet_list_item_content_title no_ct" href="https://dex.hu/x.php?id=autoakta_cikk&amp;url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2020%2F03%2F04%2Fa_koronavirus_bezavar_negyedeves_gdp-adat_magyarorszag_kiskereskedelem_felvasarlas%2F">A koronavírus bezavarhat az első negyedéves GDP-adatba Magyarországon</a>
                <p class="m-automatic-file-snippet_list_item_content_lead">Januárban 7,6 százalékkal nőtt a kiskereskedelmi forgalom, és a lendület valószínűleg kitart a konzervek stószolása miatt.</p>
            </div>
        </li>
    </ul>
    <footer class="m-automatic-file-snippet_footer">
        <a class="m-automatic-file-snippet_footer_button no_ct" href="https://dex.hu/x.php?id=autoakta_tovabb&amp;url=https%3A%2F%2Findex.hu%2Faktak%2Fkina_vuhan_koronavirus_fertozes_jarvany_felso_leguti_betegseg_tudogyulladas_denever_sars%2F">
            <span class="m-automatic-file-snippet_footer_button_container">
                <span class="m-automatic-file-snippet_footer_button_container_label">Még 651 cikk az aktában</span>
            </span>
        </a>
        <button class="btn-pass akta-follow-button backgroundWhite" data-feed-id="feed://manis/akta/1753181">
            <span>Töltés</span>
        </button>
    </footer>
</aside>


            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Egyszerre%20%C3%A9rtem%20Br%C3%BCsszelbe%20a%20koronav%C3%ADrussal%20%C3%A9s%20Greta%20Thunberggel&amp;body=https://index.hu/kulfold/2020/03/04/koronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Egyszerre+%C3%A9rtem+Br%C3%BCsszelbe+a+koronav%C3%ADrussal+%C3%A9s+Greta+Thunberggel&amp;url=https%3A%2F%2Findex.hu%2Fkulfold%2F2020%2F03%2F04%2Fkoronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fkulfold%2F2020%2F03%2F04%2Fkoronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok%2F&amp;name=Egyszerre+%C3%A9rtem+Br%C3%BCsszelbe+a+koronav%C3%ADrussal+%C3%A9s+Greta+Thunberggel&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fkulfold%2F2020%2F03%2F04%2Fkoronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/kulfold/2020/03/04/koronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok/" />
    
                </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div id='1898343' class='goAdverticum hirdetes ad-label--right full-width'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898343,empty:true,lazy:false,quality:false,area:"Index/Kulfold/Text_cikk_vege",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"kulfold/",type:"cikk"}});
                                                            </script>
                                                        </div>
            </div>
                    </div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovatkulfold289_header">
            <a href="https://index.hu/kulfold/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovatkulfold289"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovatkulfoldFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div id='1898337' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898337,empty:true,lazy:false,quality:false,area:"Index/Kulfold/Roadblock_B",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"kulfold/",type:"cikk"}});
                                                            </script>
                                                        </div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://divany.hu/assets/static/ajanlok/divany.html?rovat=index_kulfold" height="270"></iframe>
                <iframe class="lazy" data-original="https://velvet.hu/assets/static/ajanlok/velvet.html?rovat=index_kulfold" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
    <div class="cross-site-programmatic-zones">
<div id='4492021' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:4492021,empty:true,lazy:true,quality:false,area:"Index/ProgrammaticMediumRectangle",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"kulfold/",type:"cikk"}});
                                                            </script>
                                                        </div>
    </div>

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Ljudmila_Pavlicsenko_A_halal_asszonya&amp;type=22&amp;id=317494&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+hal%C3%A1l+asszonya&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-317494.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Ljudmila_Pavlicsenko_A_halal_asszonya&amp;type=22&amp;id=317494&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+hal%C3%A1l+asszonya&amp;utm_campaign=index-termekajnalo-sortlista">
                        Ljudmila Pavlicsenko                        A halál asszonya                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3990 Ft</div>
                                        <div class="uj-ar">3392 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Nicolas_Barreau_Piciny_csodak_kavezoja&amp;type=22&amp;id=317241&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Piciny+csod%C3%A1k+k%C3%A1v%C3%A9z%C3%B3ja&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-317241.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Nicolas_Barreau_Piciny_csodak_kavezoja&amp;type=22&amp;id=317241&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Piciny+csod%C3%A1k+k%C3%A1v%C3%A9z%C3%B3ja&amp;utm_campaign=index-termekajnalo-sortlista">
                        Nicolas Barreau                        Piciny csodák kávézója                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3490 Ft</div>
                                        <div class="uj-ar">2967 Ft</div>
                </div>

            </div>
        </div>
</div>
<div class="m-otthonterkep-ajanlo">
    <a href="http://otthonterkep.hu/?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner_Gr" target="_blank" class="m-otthonterkep-ajanlo_header"></a>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/thermal+zugl%C3%B3+3+by+cordia-1948791?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner_Gr" target="_blank">Budapest, XIV. kerület Fischer István utca 119-121.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/thermal+zugl%C3%B3+3+by+cordia-1948791?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner_Gr" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/thermal+zugl%C3%B3+3+by+cordia-1948791/0.jpg?w=300&h=225&c=1948791_1570636985);" target="_blank" title="Budapest, XIV. kerület Fischer István utca 119-121."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/greenside-4347099?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner_Gr" target="_blank">Budapest, XIII. kerület Szegedi út 53.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/greenside-4347099?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner_Gr" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/greenside-4347099/0.png?w=300&h=225&c=4347099_1582895577);" target="_blank" title="Budapest, XIII. kerület Szegedi út 53."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2020 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fajanlatok%2FIndamedia_Sales_Index_altalanos_mediaajanlat.pdf">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Adatvédelmi elvek</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fsutiszabalyzat%2F">Süti szabályzat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                </li>
        </ul>
    </div>
</footer>

<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({
            debug: false,
            stat: true        });
    }
</script>

<div class="newsletter_modal" id="newsletterModal"></div>
<script>
    new NewsletterModal( document.getElementById('newsletterModal'), {'assetUrl': 'https://index.hu/assets/'});
</script>



    <script>
        /*<![CDATA[*/
        PopupImage.register("szerkfoto_image_31895213", {"x":{"key":"x","width":1300,"height":732,"filesize":579608,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_x.jpg"},"t":{"key":"t","width":1200,"height":676,"filesize":508071,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_t.jpg"},"q":{"key":"q","width":1120,"height":631,"filesize":454650,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_q.jpg"},"m":{"key":"m","width":1000,"height":563,"filesize":378771,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_m.jpg"},"bpc":{"key":"bpc","width":976,"height":550,"filesize":363762,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_bpc.jpg"},"l":{"key":"l","width":940,"height":530,"filesize":344112,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_l.jpg"},"k":{"key":"k","width":870,"height":490,"filesize":302703,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_k.jpg"},"j":{"key":"j","width":840,"height":473,"filesize":285689,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_j.jpg"},"h":{"key":"h","width":750,"height":423,"filesize":236857,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_h.jpg"},"g":{"key":"g","width":700,"height":394,"filesize":212279,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_g.jpg"},"f":{"key":"f","width":610,"height":344,"filesize":169081,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_f.jpg"},"d":{"key":"d","width":490,"height":276,"filesize":117557,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_d.jpg"},"c":{"key":"c","width":400,"height":225,"filesize":83506,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_c.jpg"},"b":{"key":"b","width":310,"height":175,"filesize":54381,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_b.jpg"},"xs":{"key":"xs","width":75,"height":75,"filesize":2806,"url":"https:\/\/kep.index.hu\/1\/0\/3189\/31895\/318959\/31895911_080166955c760cc444416262e6965e8b_xs.jpg"}});        /*]]>*/
    </script>
    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                    bodyContent = 'Levelet szeretnél küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címre! Fontos vagy nekünk, ezért az adataidra is nagyon vigyázunk, ahogy <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha neked is oké, kattints az Ok gombra.';
        
        $(document).ready(function() {
            $('a.email').on('click', function(e) {

                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {

                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow),
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('B72a1i7S.zc5st4gIz4yYZcizdsU7htmi8KTGRJYZCT.k7'); <!-- kulfold -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
        <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/kulfold\/2020\/03\/04\/koronavirus_brusszel_belgium_ep_europai_parlament_korlatozasok\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"Csat\u00e1ri Fl\u00f3ra D\u00f3ra"},"headline":"Egyszerre \u00e9rtem Br\u00fcsszelbe a koronav\u00edrussal \u00e9s Greta Thunberggel","datePublished":"2020-03-04","dateModified":"2020-03-04","description":"Egyszerre \u00e9rtem Br\u00fcsszelbe a koronav\u00edrussal \u00e9s Greta Thunberggel - Az utc\u00e1kon nincs jele p\u00e1niknak, de korl\u00e1tozt\u00e1k az EP \u00e9p\u00fcleteibe val\u00f3 bejut\u00e1st \u00e9s sz\u00e1mos programot t\u00f6r\u00f6ltek.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/3189\/31895\/318959\/31895915_2447179_2016d84a66c3de55b5fb11ee2c5890bb_wm.jpg"}        </script>
</body>
</html>
