<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Index - Mindeközben

- Ötletes videóban hívta fel a figyelmet a családon belüli erőszakra egy amerikai rendőrőrs 

        </title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
                <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
        <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/mindekozben/poszt/2018/08/02/otletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors/" />
        <meta property="og:title" content="Ötletes videóban hívta fel a figyelmet a családon belüli erőszakra egy amerikai rendőrőrs" />
        <meta property="og:updated_time" content="2018-08-01T12:04:19+02:00" />

        <meta property="og:description" content="Mindeközben - Amerikában most éppen megint egy újabb kihívás dívik, a lip sync challenge nevű, aminek nem meglepő módon az a lényege, ..." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918,1431502763775398" />            <meta name="i:publication" content="2018. 08. 02." />
            <meta name="i:publication_local" content="2018. augusztus 02." />
                    <meta name="keywords" content="mindeközben, percről percre, világmindenség, univerzum" />
        <meta name="news_keywords" content="Mindeközben" />
        <meta name="description" content="MindeközbenAmerikában most éppen megint egy újabb kihívás dívik, a lip sync challenge nevű, aminek nem meglepő módon az a lényege, ..." /><meta name="author" content="Flachner Balázs" />        <meta property="article:published_time" content="2018-08-02T21:18:31+02:00"/>
        <meta property="article:modified_time" content="2018-08-01T12:04:19+02:00" />

    <meta property="og:image" content="https://index.hu/assets/images/facebook_logo.png?v2" /><meta property="article:publisher" content="https://www.facebook.com/Indexhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="Ötletes videóban hívta fel a figyelmet a családon belüli erőszakra egy amerikai rendőrőrs"><meta name="twitter:description" content="Mindeközben - Amerikában most éppen megint egy újabb kihívás dívik, a lip sync challenge nevű, aminek nem meglepő módon az a lényege, ..." ><meta name="twitter:image:src" content="https://index.hu/assets/images/facebook_logo.png">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/mindekozben/poszt/2018/08/02/otletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors/" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1533219480" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1533219480" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1533219480"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-pp.css?v=1533219480"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1533219480"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1533219480"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1533219480"  />
            <link rel="stylesheet" type="text/css" href="/assets/css/timeline/timeline.css"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1531407189"  />
            <link rel="alternate" type="application/rss+xml" title="Mindeközben cikkek" href="/mindekozben/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i15 -->
        <script src="https://index.hu/ident/getall/?c=aTE1" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1533219481" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1533219481" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1533219481" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1523099281" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pepe.min.js?v=1523099281" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/chosen2.min.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/jquery-ui.min.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/highcharts.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/highcharts-3d.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/timeline/timeline.ugly.js?v=1533219481" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/fielder.ugly.js?v=1533219481" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'ED1DC10EB9BB4E26';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952078;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'mindekozben_cikk_sajat';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-181415-19'
                };
                var ga_set_config = {
                    dimension1: 'mindekozben_cikk_sajat',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'flachner_balazs',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                    Common.ga_secondary = true;
                    var ga_secondary_config = $.extend( {}, ga_base_config );
                    ga_secondary_config.name = 'secondary';
                    ga_secondary_config.trackingId = 'UA-181415-11';
                    ga_secondary_config.sampleRate = 10;
                    ga( 'create', ga_secondary_config );
                    ga( 'secondary.require', 'displayfeatures' );
                    ga( 'secondary.set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ((Common.topfolder !== 'i2' && Common.topfolder !== 'index2') || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 1931600;
            Common.folder_parent_ids = [ 6966, 261 ];
            Common.is_new_design = 1;
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '330827937019153',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=330827937019153";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4484428,
            ver: 1        });
        Common.topfolderName = 'Mindeközben';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 1931600, type: 1 }, { id: 4484428, type: 1 }, { id: 6966, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20180802" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>



<script type="text/javascript">
    window.adverticum_zones = [{"id": 2727518},{"id": 2727087},{"id": 2727107},{"id": 3945148}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
</head>


<body class="device_desktop indexhu normal_pp cikk pepe rovat_mindekozben iframe_disallowed">

        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
    <div class="layer xl_layer">
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2018-08-02">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="i2" href="https://index.hu/i2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="allas.hu" href="https://allas.hu/" target="_blank">Állás.hu</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Mindek%C3%B6zben&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F&amp;name=Mindek%C3%B6zben&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="i2" href="https://index.hu/i2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="allas.hu" href="https://allas.hu/" target="_blank">Állás.hu</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="31. hét" datetime="2018-08-02">2018.&nbsp;08.&nbsp;02.&nbsp;csütörtök</time>
        <div id="name-day">Lehel</div>
    </div>
            <ul class="arfolyam">
                <li class="today">
                    <a href="http://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F"
                       title="Forrás: portfoliofinancial.hu" target="_blank">
                        <ul class="border">
                            <li class="baaad">
                                <span class="type">EUR:</span>
                                <span class="price">
                                    321,19                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                            <li class="goood">
                                <span class="type">GBP:</span>
                                <span class="price">
                                    360,75                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                        </ul>
                    </a>
                </li>
            </ul>
    <div class="weather" data-temperature="26.1" title="most: 26,1&deg;C">
        <a href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">20 &deg;C</div>
            <div class="day">32 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                <li class="icon-cloud"></li><li class="icon-sunny"></li>
            </ul>
        </div>
    </div>

</div>
        <a class="logo " href="/"></a>
    <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat cimke-91266" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Dbmw-gy%C3%A1r">BMW Debrecenben</a>
            </li>    </ul>
<nav>
        <a href="http://dex.hu/x?rov=https://index.hu/belfold/" class="navi_belfold">Belföld</a>
        <a href="http://dex.hu/x?rov=https://index.hu/kulfold/" class="navi_kulfold">Külföld</a>
        <a href="http://dex.hu/x?rov=https://index.hu/gazdasag/" class="navi_gazdasag">Gazdaság</a>
        <a href="http://dex.hu/x?rov=https://index.hu/techtud/" class="navi_techtud">Tech-Tudomány</a>
        <a href="http://dex.hu/x?rov=https://index.hu/kultur/" class="navi_kultur">Kult</a>
        <a href="http://dex.hu/x?rov=https://index.hu/sport/" class="navi_sport">Sport</a>
        <a href="http://dex.hu/x?rov=https://index.hu/velemeny/" class="navi_velemeny">Vélemény</a>
        <a href="http://dex.hu/x?rov=https://index.hu/video/" class="navi_video">Videó</a>
        <a href="http://dex.hu/x?rov=https://index.hu/nagykep/" class="navi_nagykep">Fotó</a>
        <a href="http://dex.hu/x?rov=https://index.hu/24ora/" class="navi_24ora">24 Óra</a>
</nav>
<ul class="social-tools">
    <li>
        <a href="mailto:ugyelet@NEMSPA_M.mail.index.hu" class="icon icon-mail-fff email"></a>
    </li>
    <li>
        <a href="/mindekozben/rss/" class="icon icon-rss-fff "></a>
    </li>
    <li>
        <a href="http://www.facebook.com/Indexhu" class="icon icon-facebook-fff" id="social-dropdown-btn"></a>
    </li>
</ul>

<div class="dropdown-content social-dropdown inactive" id="social-dropdown">
        <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
    <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                <a href="https://www.facebook.com/IndexTech" class="btn" target="_blank">Tech/Tudomány</a>
                <a href="https://www.facebook.com/EUrologus" class="btn" target="_blank">Eurológus</a>
                <a href="https://www.facebook.com/IndexFoto" class="btn" target="_blank">Indexfotó</a>
                <a href="https://www.facebook.com/indexvideo" class="btn" target="_blank">Indexvideó</a>
                <a href="https://www.facebook.com/maistanultamvalamit" class="btn" target="_blank">Ma is tanultam valamit</a>
                <a href="https://www.facebook.com/cinematrix.hu" class="btn" target="_blank">Cinematrix</a>
                <a href="https://www.facebook.com/commentcomhu" class="btn" target="_blank">Comment:com</a>
                <a href="https://www.facebook.com/urbanistablog" class="btn" target="_blank">Urbanista</a>
                <a href="https://www.facebook.com/kerekagy" class="btn" target="_blank">Kerékagy</a>
                <a href="https://www.facebook.com/indexstenk" class="btn" target="_blank">Stenk</a>
                <a href="https://www.facebook.com/sportgezaindex" class="btn" target="_blank">Sport Géza</a>
                <a href="https://www.facebook.com/powerplay.blog.hu" class="btn" target="_blank">Powerplay</a>
                <a href="https://www.facebook.com/120Yard" class="btn" target="_blank">120 yard</a>
                <a href="https://www.facebook.com/bukoter" class="btn" target="_blank">Bukótér</a>
        </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indexhu" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
        <a href="https://plus.google.com/+indexhu/" class="btn googleplus" target="_blank">
            Google+
            <div class="plusone">
                <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/106932808403553064873" data-rel="publisher"></div>
            </div>
        </a>
        <a href="https://instagram.com/index.hu/" class="btn instagram-box" target="_blank">
            Instagram
            <div class="instagram-badge">
            </div>
        </a>
        <a href="https://www.messenger.com/t/Indexhu" class="btn messenger-box" target="_blank">
            Messenger
            <div class="fb-messengermessageus" messenger_app_id="236520146770047" page_id="560525343980775" color="blue" size="standard"></div>
        </a>
        <a href="http://chats.viber.com/indexhu" class="btn viber-box" target="_blank">
            Viber
        </a>
</div>
    </div>
</section>
                <script type="text/javascript">
                jQuery( document ).ready( function() {
                    PP.init( 1931600 );
                } );
                </script>
        <script type="text/javascript">
            PP.showPrevDay = true;
            PP.showNextDay = false;
        </script>
        <div class="container top_szponzor">
            <div class="ad-container">
<div data-zone="2727518" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(2727518);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2727518);
                                                </script></div>
            </div>
        </div>

        <div id="post-site" class="container border cikk-torzs-container">
        <header>
            <div class="header-row">
                <div class="cell">
                    <span class="icon icon-villam-f90"></span>
                </div>
                <div class="cell mindekozben-box-header-text">
                    <a href="https://index.hu/mindekozben/">Mindeközben <span class="date">ma</span></a>
                </div>
                <div class="cell">
                    <a href="" class="open-search-form"></a>
                </div>
            </div>

            <div id="mobile-search-form-container"></div>
        </header>

            <div class="szelsojobb">
                <div id="mindekozben-kereses-form" class="kereses-urlap">
                    <form id="kereses-urlap" action="" data-ppurl="https://index.hu/mindekozben/poszt/">
                        <div class="mezocsoport alap-kereso">
                            <div class="kereses-wrapper">
                                <input id="kereses-mezo" type="text" placeholder="Keresés" name="s" value=""  >
                            </div>
                            <div class="kereses-gomb-wrapper">
                                <input class="gomb-elsodleges kereses-ikon" type="submit" value="">
                            </div>
                        </div>

                        <div class="checkbox csakbestof">
                            <input id="csakbestof" type="checkbox" name="besztof" >
                            <label for="csakbestof">Csak a Best Ofban</label>
                        </div>

                        <div class="reszletes-kereses-gomb-container">
                            <button href="#" class="gomb-masodlagos reszletes-kereses-gomb">Részletes keresés</button>
                        </div>

                        <div class="reszletes-kereses-container">
                            <script type="text/javascript">
                                var dateString = "2018/08/02";
                            </script>
                            <div class="datum-container">
                                <div class="mezocsoport">
                                    <div class="datum-wrapper">
                                        <input name="tol" id="datum-tol" type="text" class="date-selector " value="2018-08-02" autocomplete="off" readonly="true">
                                    </div>
                                    <div class="datum-label-wrapper">
                                        <label for="datum-ig">-tól</label>
                                    </div>
                                </div>
                                <div class="mezocsoport">
                                    <div class="datum-wrapper">
                                        <input name="" id="datum" type="text" class="date-selector active"  value="2018-08-02" autocomplete="off" readonly="true">
                                    </div>
                                    <div class="datum-label-wrapper">
                                        <label for="datum-tol">-ig</label>
                                    </div>
                                </div>
                            </div>

                            <div class="szerzo-rovat-container">
                                <div class="mezocsoport">
                                    <div class="input-wrapper">
                                        <select name="a" class="chosen-select " data-placeholder="Szerzők" id="szerzo_select">
                                            <option value=""></option>
                                            <option value="">Összes</option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_amerika"  >
                                                    Amerika                                            </option>
                                            <option value="a_bakro-nagy_ferenc"  >
                                                    Bakró-Nagy Ferenc                                            </option>
                                            <option value="a_barakonyi_szabolcs"  >
                                                    Barakonyi Szabolcs                                            </option>
                                            <option value="a_benedek_istvan"  >
                                                    Benedek István                                            </option>
                                            <option value="a_bohus_peter"  >
                                                    Bohus Péter                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_bodey_janos"  >
                                                    Bődey János                                            </option>
                                            <option value="a_botos_botond"  >
                                                    Bőtös Botond                                            </option>
                                            <option value="a_csapo_attila"  >
                                                    Csapó Attila                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_csizmazia_zoltan"  >
                                                    Csizmazia Zoltán                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_csurgo_denes"  >
                                                    Csurgó Dénes                                            </option>
                                            <option value="a_danko_gabor"  >
                                                    Dankó Gábor                                            </option>
                                            <option value="a_dezso_andras"  >
                                                    Dezső András                                            </option>
                                            <option value="a_domschitz_matyas_hello90"  >
                                                    Domschitz Mátyás                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_dull_szabolcs"  >
                                                    Dull Szabolcs                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_elod_fruzsina"  >
                                                    Előd Fruzsina                                            </option>
                                            <option value="a_erdogyaraki_peter"  >
                                                    Erdőgyaraki Péter                                            </option>
                                            <option value="a_eurologus"  >
                                                    Eurologus                                            </option>
                                            <option value="a_fega"  >
                                                    Fega                                            </option>
                                            <option value="a_feher_janos"  >
                                                    Fehér János                                            </option>
                                            <option value="a_fiantok_daniel"  >
                                                    Fiantok Dániel                                            </option>
                                            <option value="a_fabian_tamas"  >
                                                    Fábián Tamás                                            </option>
                                            <option value="a_foldes_andras"  >
                                                    Földes András                                            </option>
                                            <option value="a_foldes_andras__donyeck_"  >
                                                    Földes András (Donyeck)                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_g_szabo_daniel"  >
                                                    G. Szabó Dániel                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_gozsy_kati"  >
                                                    Gőzsy Kati                                            </option>
                                            <option value="a_hudak_hajnal"  >
                                                    HH                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_hanula_zsolt"  >
                                                    Hanula Zsolt                                            </option>
                                            <option value="a_hava_nikita"  >
                                                    Hava Nikita                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_hegyeshalmi_richard"  >
                                                    Hegyeshalmi Richárd                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_horvath_timi"  >
                                                    Horváth Timi                                            </option>
                                            <option value="a_huszti_istvan"  >
                                                    Huszti István                                            </option>
                                            <option value="a_index"  >
                                                    Index                                            </option>
                                            <option value="a_indexvideo"  >
                                                    Indexvideó                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_ivan_andras"  >
                                                    Iván András                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_janecsko_kata"  >
                                                    Janecskó Kata                                            </option>
                                            <option value="a_jellinek_dora"  >
                                                    Jellinek Dóra                                            </option>
                                            <option value="a_jm"  >
                                                    Jenei Miklós                                            </option>
                                            <option value="a_joo_gabor"  >
                                                    Joó Gábor                                            </option>
                                            <option value="a_joobs"  >
                                                    Joób Sándor                                            </option>
                                            <option value="a_kalasgy"  >
                                                    Kalas Györgyi                                            </option>
                                            <option value="a_karip_timi"  >
                                                    Karip Timi                                            </option>
                                            <option value="a_kasnyik_marton"  >
                                                    Kasnyik Márton                                            </option>
                                            <option value="a_kiss_daniel"  >
                                                    Kiss Dániel                                            </option>
                                            <option value="a_klag_david_"  >
                                                    Klág Dávid                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_kolozsi_adam"  >
                                                    Kolozsi Ádám                                            </option>
                                            <option value="a_koroknai_gergely"  >
                                                    Koroknai Gergely                                            </option>
                                            <option value="a_kovacs_balint"  >
                                                    Kovács Bálint                                            </option>
                                            <option value="a_kovacs_david"  >
                                                    Kovács Dávid                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_kobor_andi"  >
                                                    Kóbor Andi (HELLO90)                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_lanita"  >
                                                    Libor Anita                                            </option>
                                            <option value="a_libor_anita__cannes_"  >
                                                    Libor Anita (Cannes)                                            </option>
                                            <option value="a_lovas_gergo"  >
                                                    Lovas Gergő                                            </option>
                                            <option value="a_magyarkuti_barna"  >
                                                    Magyarkuti Barna                                            </option>
                                            <option value="a_matalin_dora"  >
                                                    Matalin Dóra                                            </option>
                                            <option value="a_miklosi"  >
                                                    Miklósi Gábor                                            </option>
                                            <option value="a_miklosi_gabor"  >
                                                    Miklósi Gábor                                            </option>
                                            <option value="a_mikola_balint"  >
                                                    Mikola Bálint                                            </option>
                                            <option value="a_molnar_zsolt_hello90"  >
                                                    Molnár Zsolt                                            </option>
                                            <option value="a_molnarfi_katalin"  >
                                                    Molnárfi Kati                                            </option>
                                            <option value="a_munk_vera"  >
                                                    Munk Veronika                                            </option>
                                            <option value="a_meszaros_tamas"  >
                                                    Mészáros Tamás                                            </option>
                                            <option value="a_muller_andras__hello90_"  >
                                                    Müller András (HELLO90)                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_nagy_zoltan"  >
                                                    Nagy Zoltán                                            </option>
                                            <option value="a_nyilas_gergely"  >
                                                    Nyilas Gergely                                            </option>
                                            <option value="a_nemet_tamas"  >
                                                    Német Tamás                                            </option>
                                            <option value="a_nemeth_domonkos_hello90"  >
                                                    Németh Domonkos Hello90                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_ofner_gergo_hello90"  >
                                                    Ofner Gergő Hello90                                            </option>
                                            <option value="a_olvasoi_foto"  >
                                                    Olvasói fotó                                            </option>
                                            <option value="a_panyi_szabolcs"  >
                                                    Panyi Szabolcs                                            </option>
                                            <option value="a_pandi_balazs"  >
                                                    Pándi Balázs                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_rovo_attila"  >
                                                    Rovó Attila                                            </option>
                                            <option value="a_racz_attila"  >
                                                    Rácz Attila                                            </option>
                                            <option value="a_ranki_daniel"  >
                                                    Ránki Dániel                                            </option>
                                            <option value="a_rati_jozsef"  >
                                                    Ráti József                                            </option>
                                            <option value="a_sajo_david"  >
                                                    Sajó Dávid                                            </option>
                                            <option value="a_somogyi_peter"  >
                                                    Somogyi Péter                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_stubnya_bence"  >
                                                    Stubnya Bence                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_szbf"  >
                                                    SzBF                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_szabo_peter"  >
                                                    Szabó Péter                                            </option>
                                            <option value="a_szabo_peter__cannes_"  >
                                                    Szabó Péter (Cannes)                                            </option>
                                            <option value="a_szabozoli"  >
                                                    SzabóZ                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_szalai_balint"  >
                                                    Szalai Bálint                                            </option>
                                            <option value="a_szilli_tamas"  >
                                                    Szilli Tamás                                            </option>
                                            <option value="a_szentkiralyi_balazs"  >
                                                    SzkB                                            </option>
                                            <option value="a_szasz_barna"  >
                                                    Szász Barna                                            </option>
                                            <option value="a_szaszi_zoltan"  >
                                                    Szászi Zoltán                                            </option>
                                            <option value="a_szemann_tamas"  >
                                                    Szémann Tamás                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_tenczer_gabor"  >
                                                    Tenczer Gábor                                            </option>
                                            <option value="a_barb"  >
                                                    Thüringer Barbara                                            </option>
                                            <option value="a_toth_balazs"  >
                                                    Tóth Balázs                                            </option>
                                            <option value="a_toth_gergely"  >
                                                    Tóth Gergely                                            </option>
                                            <option value="a_toth_judit"  >
                                                    Tóth Judit                                            </option>
                                            <option value="a_torok_balazs"  >
                                                    Török Balázs                                            </option>
                                            <option value="a_velvet"  >
                                                    Velvet                                            </option>
                                            <option value="a_veres_szilard"  >
                                                    Veres Szilárd                                            </option>
                                            <option value="a_voros_istvan_hello90"  >
                                                    Vörös István Hello90                                            </option>
                                            <option value="a_zubreczki_david"  >
                                                    Zubreczki Dávid                                            </option>
                                            <option value="a_enzee"  >
                                                    enzee                                            </option>
                                            <option value="a_lica"  >
                                                    lica                                            </option>
                                            <option value="a_sixx_2"  >
                                                    sixx                                            </option>
                                            <option value="a_susypeti_hello90"  >
                                                    susypeti Hello90                                            </option>
                                            <option value="a_szarvas"  >
                                                    szarvas                                            </option>
                                            <option value="a_szarvaspapa"  >
                                                    szarvaspápa                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_aghassi_attila"  >
                                                    Ághassi Attila                                            </option>
                                        </select>
                                    </div>
                                </div>
                                <div class="mezocsoport">
                                    <div class="input-wrapper">
                                        <select name="rovat" class="chosen-select " data-placeholder="Rovatok" id="kateg">
                                            <option value=""></option>
                                            <option value="">Összes</option>
                                            <option value="belfold" >Belföld</option>
                                            <option value="kulfold" >Külföld</option>
                                            <option value="gazdasag" >Gazdaság</option>
                                            <option value="sport" >Sport</option>
                                            <option value="tech" >Tech</option>
                                            <option value="kultur" >Kultúr</option>
                                        </select>
                                    </div>
                                </div>
                            </div>
                            <div class="clearfix"></div>
                            <div class="mezocsoport">
                                <input class="gomb-elsodleges kereses-gomb" type="submit" value="Keresés">
                                <button type="reset" class="gomb-masodlagos kereses-torlese-gomb">Keresés törlése</button>
                            </div>
                        </div>
                        <input type="hidden" name="word" value="1" checked="checked" />
                        <input type="hidden" name="pepe" value="1" checked="checked" />
                    </form>
                </div>

<div data-zone="2727087" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(2727087);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2727087);
                                                </script></div>
        <div id="bestofpp-box" class="main">
            <header>
                <div class="cell square">
                    <span class="icon icon-csillag-fff"></span>
                </div>
                <div class="cell pp-box-header-text">
                        Best of Mindeközben
                </div>
            </header>
            <div class="bom_container">
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2018/08/01/ket_francia_rapper_osszebalhezott_a_repteren_ezert_aztan_egy_rakat_jarat_kesett_a_repter_egy_reszet_meg_lezartak/">
                                <span class="kep hidden" data-background="https://kep.index.hu/1/0/2066/20661/206612/20661218_93d2b9f70dcfb4f708a056ed25f26b55_wm.jpg"></span>
                            <span class="szoveg">Két francia rapper összebalhézott a párizsi reptéren, ezért aztán egy rakat járat késett, a reptér egy részét meg lezárták</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2018/08/01/madonna_portugaliaig_szaladt_trump_elol/">
                                <span class="kep hidden" data-background="https://kep.index.hu/1/0/2066/20660/206600/20660060_b4d94239b78cdfa7279aa94906ed3c9f_wm.jpg"></span>
                            <span class="szoveg">Madonna Portugáliáig szaladt Trump elől</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2018/08/01/nyir_tv/">
                                <span class="kep hidden" data-background="https://kep.index.hu/1/0/2066/20660/206608/20660896_044adec0924f96cd4b75d2be02e3cce8_wm.jpg"></span>
                            <span class="szoveg">Tévékre fújták fel, hogy O1G, hogy a HírTV elé vigyék</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2018/08/01/vacra_a_vartnal_korabban_erkezett_meg_godzilla/">
                                <span class="kep hidden" data-background="https://kep.index.hu/1/0/2065/20658/206586/20658648_312f6fd350063d5fb1dfd60202cef51b_wm.png"></span>
                            <span class="szoveg">Vácra a vártnál korábban érkezett meg Godzilla</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2018/08/01/meglepetes_megse_a_korrupciora_akarta_felhivni_a_figyelmet_orban_keprejtvenye/">
                            <span class="szoveg">Meglepetés: Mégse a korrupcióra akarta felhívni a figyelmet Orbán képrejtvénye!</span>
                        </a>
                    </p>
           </div>
           <div class="pp-box-minden_ami">
               <div class="cell square">
                   <span class="icon icon-villam-fff"></span>
               </div>
               <div class="cell pp-box-minden_ami-text">
                        Minden, ami Mindeközben
                </div>
            </div>
        </div>
            </div>

            <div class="cikk-torzs">
                    <ul class="current-post">
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="pp4484428">
        <div class="avatar pp-post-avatar a_flachner_balazs ">
            <a class="" href="https://index.hu/?a=a_flachner_balazs" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="https://index.hu/szerzo/flachner_balazs">
Flachner Balázs                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2018/08/02/otletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors/" class="permalink">
                        <span class="ido" data-timestamp="1533237511000">56 perce</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2018/08/02/otletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors/" class="permalink"> Ötletes videóban hívta fel a figyelmet a családon belüli erőszakra egy amerikai rendőrőrs </a>
            </h3>

            <div class="text clearafter">
<p>Amerikában most éppen megint egy újabb kihívás dívik, a lip sync challenge nevű, aminek nem meglepő módon az a lényege, hogy emberek valamilyen zenére táncikálnak és közben tátogják a szöveget.</p>
<p>Természetesen a rendőrök is egyből beszálltak a dologba, egymást érik a videók, éppen ezért üdítő kivétel a georgiai Pickens megye rendőrségének videója, ami szakított a hagyományos formulával, és inkább a családon belüli erőszakra hívták fel a figyelmet.</p>
<p>Ez a videó is pont ugyanúgy indul mint a többi, egy perc után viszont elhallgat a zene, és megjön a seriff, aki azt mondja, kicsit gondolják tovább a dolgot, és csináljanak valami különlegeset.</p>

<p>Innentől jön a lényeg, ugyanis zene és tátogás továbbra is van, csak közben egy tipikus bántalmazásos jelenet zajlik le, ahova végül kiérkeznek a rendőrök, és leállítják az agresszív apát, aztán egy rendőr beszél arról, hogy senki ne maradjon csendben, ha tud olyan esetről, ahol felmerül a családon belüli erőszak.</p>
<p>A videót sajnos beágyazni nem lehet, de ha valakit érdekel, <a href="https://www.facebook.com/pickens.so/videos/1733937153368864/" id="hyperlink_fc63f503b693752313b60e6c513aaea3" rel="nofollow" target="_blank">itt megnézheti</a>.</p>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/mindekozben/poszt/2018/08/02/otletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors/" class="" />
                </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20%C3%96tletes%20vide%C3%B3ban%20h%C3%ADvta%20fel%20a%20figyelmet%20a%20csal%C3%A1don%20bel%C3%BCli%20er%C5%91szakra%20egy%20amerikai%20rend%C5%91r%C5%91rs&amp;body=https://index.hu/mindekozben/poszt/2018/08/02/otletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fotletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=%C3%96tletes+vide%C3%B3ban+h%C3%ADvta+fel+a+figyelmet+a+csal%C3%A1don+bel%C3%BCli+er%C5%91szakra+egy+amerikai+rend%C5%91r%C5%91rs&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fotletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fotletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors%2F&amp;name=%C3%96tletes+vide%C3%B3ban+h%C3%ADvta+fel+a+figyelmet+a+csal%C3%A1don+bel%C3%BCli+er%C5%91szakra+egy+amerikai+rend%C5%91r%C5%91rs&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fotletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fotletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
                    </ul>
                    <input type="hidden" id="ajaxpostloadbaseurl" value="mindekozben/poszt/" />
                <input type="hidden" id="pp_min_date" value="2010-03-10" />
                <input type="hidden" id="pp_max_date" value="2018-08-02" />
                <div class="pp-list">
                        <header>
                            <div class="cell">
                                <span class="icon icon-villam-f90"></span>
                            </div>
                            <div class="cell box-header-text">
                                Mindeközben <span class="date">ma</span>
                            </div>
                        </header>
    <div class="new-posts" href="#">
        <span class="count"></span> új poszt érkezett, kattintson a megtekintéshez!
        <div class="load"></div>
    </div>
    <ul class="main">
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  halftransparent" id="p4484428">
        <div class="avatar pp-post-avatar a_flachner_balazs ">
            <a class="" href="https://index.hu/?a=a_flachner_balazs" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="https://index.hu/szerzo/flachner_balazs">
Flachner Balázs                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2018/08/02/otletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors/" class="permalink">
                        <span class="ido" data-timestamp="1533237511000">56 perce</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2018/08/02/otletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors/" class="permalink"> Ötletes videóban hívta fel a figyelmet a családon belüli erőszakra egy amerikai rendőrőrs </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<p>Amerikában most éppen megint egy újabb kihívás dívik, a lip sync challenge nevű, aminek nem meglepő módon az a lényege, hogy emberek valamilyen zenére táncikálnak és közben tátogják a szöveget.</p>
<p>Természetesen a rendőrök is egyből beszálltak a dologba, egymást érik a videók, éppen ezért üdítő kivétel a georgiai Pickens megye rendőrségének videója, ami szakított a hagyományos formulával, és inkább a családon belüli erőszakra hívták fel a figyelmet.</p>
<p>Ez a videó is pont ugyanúgy indul mint a többi, egy perc után viszont elhallgat a zene, és megjön a seriff, aki azt mondja, kicsit gondolják tovább a dolgot, és csináljanak valami különlegeset.</p>

<p>Innentől jön a lényeg, ugyanis zene és tátogás továbbra is van, csak közben egy tipikus bántalmazásos jelenet zajlik le, ahova végül kiérkeznek a rendőrök, és leállítják az agresszív apát, aztán egy rendőr beszél arról, hogy senki ne maradjon csendben, ha tud olyan esetről, ahol felmerül a családon belüli erőszak.</p>
<p>A videót sajnos beágyazni nem lehet, de ha valakit érdekel, <a href="https://www.facebook.com/pickens.so/videos/1733937153368864/" id="hyperlink_fc63f503b693752313b60e6c513aaea3" rel="nofollow" target="_blank">itt megnézheti</a>.</p>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
            <div class="fb-share" data-action="recommend" data-href="https://index.hu/mindekozben/poszt/2018/08/02/otletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors/"> 0 </div>
                </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20%C3%96tletes%20vide%C3%B3ban%20h%C3%ADvta%20fel%20a%20figyelmet%20a%20csal%C3%A1don%20bel%C3%BCli%20er%C5%91szakra%20egy%20amerikai%20rend%C5%91r%C5%91rs&amp;body=https://index.hu/mindekozben/poszt/2018/08/02/otletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fotletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=%C3%96tletes+vide%C3%B3ban+h%C3%ADvta+fel+a+figyelmet+a+csal%C3%A1don+bel%C3%BCli+er%C5%91szakra+egy+amerikai+rend%C5%91r%C5%91rs&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fotletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fotletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors%2F&amp;name=%C3%96tletes+vide%C3%B3ban+h%C3%ADvta+fel+a+figyelmet+a+csal%C3%A1don+bel%C3%BCli+er%C5%91szakra+egy+amerikai+rend%C5%91r%C5%91rs&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fotletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fotletes_videoban_hivta_fel_a_figyelmet_a_csaladon_beluli_eroszakra_egy_amerikai_rendorors%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
                <div class="pp_roadblock">
<div data-zone="2727107" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(2727107);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2727107);
                                                </script></div>
                </div>
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="p4484288">
        <div class="avatar pp-post-avatar a_flachner_balazs ">
            <a class="" href="https://index.hu/?a=a_flachner_balazs" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="https://index.hu/szerzo/flachner_balazs">
Flachner Balázs                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2018/08/02/szenegalban_megcsinaltak_a_szippantoskocsik_uberjet/" class="permalink">
                        <span class="ido" data-timestamp="1533232805000">2 órája</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2018/08/02/szenegalban_megcsinaltak_a_szippantoskocsik_uberjet/" class="permalink"> Szenegálban megcsinálták a szippantós kocsik Uberjét </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<p>Ráadásul elég érdekes sztori is van mögötte, a dolog ugyanis azért jött létre, hogy</p>
<div class="eyecatcher_long">
<div class="anti_xsl">
<p>megtörje a Dakarban uralkodó szippantóskocsi-kartell uralmát.</p>
</div>
</div>
<p>Az egész háttere az, hogy a szenegáli fővárosban nincsen kiépített csatornarendszer, úgyhogy a vécék tartalma pöcegödrökben gyűlik, amit időnként érdemes kiüríttetni, erre pedig kétféle módszer létezik:</p>

<ul><li>az olcsóbbik a vödrös-lapátos ember, aki szépen kilapátolja a matériát, aztán az egészet beleönti egy, az utcán található lyukba,</li>
<li>a drágábbik pedig a szippantós kocsi, ami kijön, kiszippantja a cuccot, aztán elviszi egy központi lerakóba.</li>
</ul><p>Előbbi megoldás nyilván nem túl egészséges, sem a vödrös-lapátos ember, sem az utcán játszó gyerekek számára, de mindeddig ez volt az elterjedtebb, mert a szippantós kocsik tulajdonosai fogták magukat, és elkezdtek kartellezni, ezzel mesterségesen felverve az árakat, ezt pedig sokan nem tudták megfizetni.</p>
<p>A szippantós kocsikat ráadásul eddig kizárólag a dakari nemzeti stadion mögötti parkolóban lehetett megtalálni, ami önmagában is probléma volt, hiszen eleve el kellett menni odáig, hogy aztán végül tök mindegy legyen, hogy kihez megy az ember, mert mindenki ugyanannyiért dolgozott.</p>
<p>A szenegáli kormány ezt elégelte meg, ezért felbéreltek egy közgazdászt, hogy oldja meg a problémát, ő pedig hamar be is indította a versenyt azzal, hogy lényegében létrehozta a szippantós kocsik Uberjét.</p>
<p>A dolog úgy működik, hogy ha valaki szippantós kocsit akar, az most már fel tud hívni egy központi számot, ami aztán elküldi a melót az összes helyi szippantós kocsinak. Ők aztán mind ajánlanak egy árat, az ember pedig azt fogadja el, amelyik a legolcsóbb.</p>
<p>A dolog végtelenül egyszerű, mégis nagyszerű amit jól illusztrál, hogy eleinte minden sofőr megpróbálkozott a korábbi, magas árakkal, de ezt simán nem fogadták el az emberek, így fellobbant a <em>kapitalizmus tüze</em>, pár hét alatt pedig ki is alakult az egészséges piaci verseny.</p>
<p>Ez ráadásul a szippantós kocsiknak is jó, hiszen ugyan egy-egy melóval kevesebbet keresnek, viszont több helyre hívják őket, az emberek pedig végre egyre gyakrabban választják a tisztább, biztonságosabb megoldást.</p>
<p>(<a href="https://www.npr.org/sections/goatsandsoda/2018/07/27/633171643/uber-for-poop-aims-to-break-up-senegals-septic-cartel?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=npr&amp;utm_term=nprnews&amp;utm_content=20180801&amp;t=1533181950108&amp;t=1533194974881" id="hyperlink_39752597e2f7e7cb9124d0319d6baa3d" rel="nofollow" target="_blank">NPR</a>)</p>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
            <div class="fb-share" data-action="recommend" data-href="https://index.hu/mindekozben/poszt/2018/08/02/szenegalban_megcsinaltak_a_szippantoskocsik_uberjet/"> 3 </div>
                </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Szeneg%C3%A1lban%20megcsin%C3%A1lt%C3%A1k%20a%20szippant%C3%B3s%20kocsik%20Uberj%C3%A9t&amp;body=https://index.hu/mindekozben/poszt/2018/08/02/szenegalban_megcsinaltak_a_szippantoskocsik_uberjet/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fszenegalban_megcsinaltak_a_szippantoskocsik_uberjet%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Szeneg%C3%A1lban+megcsin%C3%A1lt%C3%A1k+a+szippant%C3%B3s+kocsik+Uberj%C3%A9t&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fszenegalban_megcsinaltak_a_szippantoskocsik_uberjet%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fszenegalban_megcsinaltak_a_szippantoskocsik_uberjet%2F&amp;name=Szeneg%C3%A1lban+megcsin%C3%A1lt%C3%A1k+a+szippant%C3%B3s+kocsik+Uberj%C3%A9t&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fszenegalban_megcsinaltak_a_szippantoskocsik_uberjet%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fszenegalban_megcsinaltak_a_szippantoskocsik_uberjet%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="p4484326">
        <div class="avatar pp-post-avatar a_toth_balazs ">
            <a class="" href="https://index.hu/?a=a_toth_balazs" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="https://index.hu/szerzo/toth_balazs">
Tóth Balázs                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2018/08/02/kamera_vette_fel_a_toltes_kozben_elfustolo_villanyrollert/" class="permalink">
                        <span class="ido" data-timestamp="1533229263000">3 órája</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2018/08/02/kamera_vette_fel_a_toltes_kozben_elfustolo_villanyrollert/" class="permalink"> Kamera előtt füstölt el a villanyroller </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<p>Túl sok kommentárt nem fűzött az Russia Today a Twitteren kiadott videóhoz, amelyen egy eletromos roller kezd őrülten füstölni egy lakásban, töltés közben. Talán Kínában történt az eset (óriási játék panda a jobb alsó sarokban), amit a lakás biztonsági kamerája rögzített.</p>
<div data-miniapp-id="712972">
    <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Caught on CCTV: Electric scooter explodes while charging indoors <a href="https://t.co/1dYs0ZZOZw">pic.twitter.com/1dYs0ZZOZw</a></p>— RT (@RT_com) <a href="https://twitter.com/RT_com/status/1024931557713170433?ref_src=twsrc%5Etfw">August 2, 2018</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
            <div class="fb-share" data-action="recommend" data-href="https://index.hu/mindekozben/poszt/2018/08/02/kamera_vette_fel_a_toltes_kozben_elfustolo_villanyrollert/"> 1 </div>
                </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Kamera%20el%C5%91tt%20f%C3%BCst%C3%B6lt%20el%20a%20villanyroller&amp;body=https://index.hu/mindekozben/poszt/2018/08/02/kamera_vette_fel_a_toltes_kozben_elfustolo_villanyrollert/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fkamera_vette_fel_a_toltes_kozben_elfustolo_villanyrollert%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Kamera+el%C5%91tt+f%C3%BCst%C3%B6lt+el+a+villanyroller&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fkamera_vette_fel_a_toltes_kozben_elfustolo_villanyrollert%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fkamera_vette_fel_a_toltes_kozben_elfustolo_villanyrollert%2F&amp;name=Kamera+el%C5%91tt+f%C3%BCst%C3%B6lt+el+a+villanyroller&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fkamera_vette_fel_a_toltes_kozben_elfustolo_villanyrollert%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Fkamera_vette_fel_a_toltes_kozben_elfustolo_villanyrollert%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
                <div class="pp_roadblock_full">
<div data-zone="3945148" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(3945148);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(3945148);
                                                </script></div>
                </div>
                <div class="cikk-bottom-text-ad">
                                    </div>
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="p4484324">
        <div class="avatar pp-post-avatar a_rati_jozsef ">
            <a class="" href="https://index.hu/?a=a_rati_jozsef" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="https://index.hu/szerzo/rati_jozsef">
Ráti József                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2018/08/02/fel_evre_tiltottak_el_fellebbezett_kapott_meg_egy_ev_eltiltast/" class="permalink">
                        <span class="ido" data-timestamp="1533224681000">5 órája</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2018/08/02/fel_evre_tiltottak_el_fellebbezett_kapott_meg_egy_ev_eltiltast/" class="permalink"> Fél évre tiltották el, fellebbezett, kapott még egy év eltiltást </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<p>Hat hónapos eltiltást kapott doppingolás miatt az Arsenal és Manchester City korábbi francia támadója, Samir Nasri még februárban. Ártatlannak érezte magát, ezért fellebbezett az eltiltás miatt. Az UEFA adott neki még plusz egy év eltiltást.</p>

<div id="szerkfoto_image_20662520" class="miniapp szerkfotoimage">
<div id="szerkfoto_image_20662520_4484324" class="kep popup kep_szeles keret">
<span class="imageholder "><img id="kep_szerkfoto_image_20662520" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazy beforelazy" data-original="https://kep.cdn.indexvas.hu/1/0/2066/20662/206625/20662520_7ff16dab822006791d13318b8d74618e_wm.jpg" alt="Samir Nasri" data-image_width="727" data-image_height="485" /><noscript><img id="kep_szerkfoto_image_20662520_original" src="https://kep.cdn.indexvas.hu/1/0/2066/20662/206625/20662520_7ff16dab822006791d13318b8d74618e_wm.jpg" alt="Samir Nasri" /></noscript><span class="open_popup icon-popup image-icon"></span></span><div class="kepala">Samir Nasri<div class="photographer">Fotó: Cristina Quicler</div></div></div>

</div>

<p>A büntetést 2017. július elsejétől számítják, de Nasri arra engedélyt kapott, hogy idén november elsejétől edzésbe álljon egy klubnál.</p>
            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
            <div class="fb-share" data-action="recommend" data-href="https://index.hu/mindekozben/poszt/2018/08/02/fel_evre_tiltottak_el_fellebbezett_kapott_meg_egy_ev_eltiltast/"> 1 </div>
                </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20F%C3%A9l%20%C3%A9vre%20tiltott%C3%A1k%20el%2C%20fellebbezett%2C%20kapott%20m%C3%A9g%20egy%20%C3%A9v%20eltilt%C3%A1st&amp;body=https://index.hu/mindekozben/poszt/2018/08/02/fel_evre_tiltottak_el_fellebbezett_kapott_meg_egy_ev_eltiltast/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Ffel_evre_tiltottak_el_fellebbezett_kapott_meg_egy_ev_eltiltast%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=F%C3%A9l+%C3%A9vre+tiltott%C3%A1k+el%2C+fellebbezett%2C+kapott+m%C3%A9g+egy+%C3%A9v+eltilt%C3%A1st&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Ffel_evre_tiltottak_el_fellebbezett_kapott_meg_egy_ev_eltiltast%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Ffel_evre_tiltottak_el_fellebbezett_kapott_meg_egy_ev_eltiltast%2F&amp;name=F%C3%A9l+%C3%A9vre+tiltott%C3%A1k+el%2C+fellebbezett%2C+kapott+m%C3%A9g+egy+%C3%A9v+eltilt%C3%A1st&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Ffel_evre_tiltottak_el_fellebbezett_kapott_meg_egy_ev_eltiltast%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2018%2F08%2F02%2Ffel_evre_tiltottak_el_fellebbezett_kapott_meg_egy_ev_eltiltast%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
    </ul><!-- MAIN END -->
    <div class="pager day">
            <a href="https://index.hu/2018/08/01" class="prev btn">
                Előző nap
            </a>
        <div class="loader">
            <div class="dot dot1"></div>
            <div class="dot dot2"></div>
            <div class="dot dot3"></div>
            <div class="dot dot4"></div>
        </div>
    </div>
                    </div><!-- PP-LIST END -->
                </div><!-- CIKK-TORZS END -->
            </div><!-- CIKK-TORZS-CONTAINER END -->

<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2018 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=https%3A%2F%2Fcemp.blog.hu%2F">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Az Index.hu adatvédelmi elvei</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
        </ul>
    </div>
</footer>

    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
    <script>/*<![CDATA[*/
  PopupImage.register( "szerkfoto_image_20662520", {"x":{"key":"x","width":1300,"height":867,"filesize":493690,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_x.jpg"},"t":{"key":"t","width":1200,"height":801,"filesize":427105,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_t.jpg"},"q":{"key":"q","width":1120,"height":747,"filesize":376686,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_q.jpg"},"m":{"key":"m","width":1000,"height":667,"filesize":306402,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_m.jpg"},"bpc":{"key":"bpc","width":976,"height":651,"filesize":292887,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_bpc.jpg"},"l":{"key":"l","width":940,"height":627,"filesize":274708,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_l.jpg"},"k":{"key":"k","width":870,"height":580,"filesize":237557,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_k.jpg"},"j":{"key":"j","width":840,"height":560,"filesize":220805,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_j.jpg"},"h":{"key":"h","width":750,"height":500,"filesize":181329,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_h.jpg"},"g":{"key":"g","width":700,"height":467,"filesize":160532,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_g.jpg"},"f":{"key":"f","width":610,"height":407,"filesize":124270,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_f.jpg"},"d":{"key":"d","width":490,"height":327,"filesize":82976,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_d.jpg"},"c":{"key":"c","width":400,"height":267,"filesize":57693,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_c.jpg"},"b":{"key":"b","width":310,"height":207,"filesize":35240,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_b.jpg"},"xs":{"key":"xs","width":75,"height":75,"filesize":1820,"url":"http:\/\/kep.index.hu\/1\/0\/2066\/20662\/206625\/20662522_03a8ffd1d3508334b3a52baaaa623e8d_xs.jpg"}} );
    /*]]>*/</script>
    <script>
        var bodyContent = '';

                    bodyContent = 'Levelet szeretnél küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailAddress}</a></strong> címre! Fontos vagy nekünk, ezért az adataidra is nagyon vigyázunk, ahogy adatvédelmi tájékoztatónkban részletezzük is. Ha neked is oké, kattints az Ok gombra.';
        
        $(document).ready(function() {
            $('a.email').on('click', function(e) {

                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('.irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {

                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: bodyContent.replace(/{emailAddress}/gi, emailAddress),
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                // chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('oqKQ_vu0I14_FFzt9RnhicRpDfXWZc8Q0mXTabBchKH.o7'); <!-- Mindeközben -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
        <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/mindekozben\/poszt\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"Flachner Bal\u00e1zs"},"headline":"Mindek\u00f6zben","datePublished":"2018-08-02","dateModified":"2018-08-01","description":"Mindek\u00f6zbenAmerik\u00e1ban most \u00e9ppen megint egy \u00fajabb kih\u00edv\u00e1s d\u00edvik, a lip sync challenge nev\u0171, aminek nem meglep\u0151 m\u00f3don az a l\u00e9nyege, ...","image":"https:\/\/index.hu\/assets\/images\/facebook_logo.png"}        </script>
</body>
</html>
