<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
                <title>Index - Mindeközben

- Németországban törvénybe foglalnák a napi egy óra kutyasétáltatást 

        </title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
        <meta name="manis:deploy" content="1597852913" />
        <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                    <meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:15" />
                <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/mindekozben/poszt/2020/08/20/nemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast/" />
        <meta property="og:title" content="Németországban törvénybe foglalnák a napi egy óra kutyasétáltatást" />
        <meta property="og:updated_time" content="2020-08-17T11:16:06+02:00" />

        <meta property="og:description" content="Mindeközben - Értetlenkedés fogadta a német mezőgazdasági miniszter, Julia Kloeckner döntését, aki  tanácsadói javaslatára törvénybe f..." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918,1431502763775398" />            <meta name="i:publication" content="2020. 08. 20." />
            <meta name="i:publication_local" content="2020. augusztus 20." />
        <meta name="keywords" content="mindeközben, percről percre, világmindenség, univerzum" />
        <meta name="news_keywords" content="Mindeközben" />
        <meta name="description" content="MindeközbenÉrtetlenkedés fogadta a német mezőgazdasági miniszter, Julia Kloeckner döntését, aki  tanácsadói javaslatára törvénybe f..." />        <meta property="article:published_time" content="2020-08-20T20:52:43+02:00"/>
        <meta property="article:modified_time" content="2020-08-17T11:16:06+02:00" />

    <meta property="og:image" content="http://kep.cdn.index.hu/1/0/3429/34291/342918/34291837_026d3e35890fbfb87a6df42e7bc45d04_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Indexhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="Németországban törvénybe foglalnák a napi egy óra kutyasétáltatást"><meta name="twitter:description" content="Mindeközben - Értetlenkedés fogadta a német mezőgazdasági miniszter, Julia Kloeckner döntését, aki  tanácsadói javaslatára törvénybe f..." ><meta name="twitter:image:src" content="http://kep.cdn.index.hu/1/0/3429/34291/342918/34291837_026d3e35890fbfb87a6df42e7bc45d04_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/mindekozben/poszt/2020/08/20/nemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast/" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1597852920" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1597852920" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1597852920"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-pp.css?v=1597852920"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-vote.css?v=1597852920"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1597852920"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1597852920"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1597852920"  />
            <link rel="stylesheet" type="text/css" href="/assets/css/timeline/timeline.css"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1596439906"  />
            <link rel="alternate" type="application/rss+xml" title="Mindeközben cikkek" href="/mindekozben/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i15 -->
        <script src="https://index.hu/ident/getall/?c=aTE1" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1597852921" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1597852921" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_vote.ugly.js?v=1597852921" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1597852921" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1597309081" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pepe.min.js?v=1597309081" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/chosen2.min.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/jquery-ui.min.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/highcharts.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/highcharts-3d.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/timeline/timeline.ugly.js?v=1597852921" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/fielder.ugly.js?v=1597852921" type="text/javascript"  ></script>
<!-- Hotjar Tracking Code for https://index.hu -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1219586,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script type="text/javascript">
            var korhatar_roadblock = 1952078;
        </script>
        <script>
            NotABannerEngine.register( 2727087, 'https://konyvek.index.hu/konyvek/ma-is-tanultam-valamit-123-bubu.html?utm_source=inda&utm_medium=adblocker&utm_campaign=konyveknyar&utm_term=hp&utm_content=tilcsom', 'https://kep.cdn.index.hu/1/0/3374/33744/337441/33744117_a29cf882bfd4801572c337f2fa9034fb_wm.png', 'index_til', 200 );
        </script>
    <script type="text/javascript">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</script>
<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WRVL35K');</script>
<!-- End Google Tag Manager -->

        <script type="text/javascript">
            Common.content_id = 1931600;
            Common.folder_parent_ids = [ 6966, 261 ];
            Common.is_new_design = 1;
        </script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '330827937019153',
            xfbml      : true,
            status     : false,
            version    : 'v5.0'
        });
        window.fb_initialized = true;
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4829879,
            ver: 1        });
        Common.topfolderName = 'Mindeközben';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 1931600, type: 1 }, { id: 4829879, type: 1 }, { id: 6966, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20200820" async  type="text/javascript"></script>
<script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript" src="https://index.hu/assets/js/iap/iap-loader.js?v=1597959817"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>

    </head>
    <body class="device_desktop indexhu normal_pp cikk pepe rovat_mindekozben iframe_disallowed">
                            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRVL35K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
<div class="layer xl_layer">
    </div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2020-08-20">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="JóAutók" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Ingatlantájoló" data-target="ingatlantajolo" href="https://ingatlantajolo.hu/" target="_blank">Ingatlantájoló</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Címlap" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Rovatok" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Legfrissebbek" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-ga-category="Cikk megosztása" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Mindek%C3%B6zben&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F&amp;name=Mindek%C3%B6zben&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="JóAutók" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Ingatlantájoló" data-target="ingatlantajolo" href="https://ingatlantajolo.hu/" target="_blank">Ingatlantájoló</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-ga-category="Keresés" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
                    <div id="smartapp-container"></div>
                <section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="34. hét" datetime="2020-08-20">2020. 08. 20. csütörtök</time>
        <div id="name-day">István, Vajk</div>
    </div>
            <ul class="arfolyam">
            <li class="today">
                <a data-g-category="Árfolyam" href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F" title="Forrás: portfoliofinancial.hu" target="_blank">
                    <ul class="border">
                                                                                <li class="goood">
                                <span class="type">EUR</span>
                                <span class="price">
                                    348,54                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                                                                <li class="goood">
                                <span class="type">GBP</span>
                                <span class="price">
                                    388,39                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                            </ul>
                </a>
            </li>
        </ul>
        <div class="weather" data-temprature="21.8" title="most: 21,8 &deg;C">
        <a data-ga-category="Időjárás" href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">15 &deg;C</div>
            <div class="day">28 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                                    <li class="icon-sun"></li>
                            </ul>
        </div>
    </div>

    <a class="in-english" data-ga-category="In English" href="https://dex.hu/x?rov=https://index.hu/english">
        <img class="flag" src="https://index.hu/assets/images/in_english/flag.svg" alt="Index - In English" />
        <span class="name">
            <span class="long">In English</span>
            <span class="short">Eng</span>
        </span>
    </a>

    <!--
    <div class="headerinfo_szponzi">
        <a href="https://ad.adverticum.net/C/1902688/3585112/358510600?" target="_blank">
            <img src="https://kep.cdn.index.hu/1/0/1053/10535/105356/10535647_c1f3f7ec39e164c14b951afd322917b7_wm.png" alt="Szerencsejáték Zrt"/>
        </a>
        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=3585112&b=358510600&h=[LOCATION]&p=2'></iframe>
    </div>
    -->
    
    </div>
        <a class="logo " href="/" data-ga-category="Index logó"></a>
    <ul class="trending-topics">
    </ul>
<nav>
                        <a data-ga-category="Belföld" href="https://dex.hu/x?rov=https://index.hu/belfold/" class="navi_belfold">Belföld</a>
                                <a data-ga-category="Külföld" href="https://dex.hu/x?rov=https://index.hu/kulfold/" class="navi_kulfold">Külföld</a>
                                <a data-ga-category="Gazdaság" href="https://dex.hu/x?rov=https://index.hu/gazdasag/" class="navi_gazdasag">Gazdaság</a>
                                <a data-ga-category="Tech-Tudomány" href="https://dex.hu/x?rov=https://index.hu/techtud/" class="navi_techtud">Tech-Tudomány</a>
                                <a data-ga-category="Kult" href="https://dex.hu/x?rov=https://index.hu/kultur/" class="navi_kultur">Kult</a>
                                <a data-ga-category="Sport" href="https://dex.hu/x?rov=https://index.hu/sport/" class="navi_sport">Sport</a>
                                <a data-ga-category="Vélemény" href="https://dex.hu/x?rov=https://index.hu/velemeny/" class="navi_velemeny">Vélemény</a>
                                <a data-ga-category="Videó" href="https://dex.hu/x?rov=https://index.hu/video/" class="navi_video">Videó</a>
                                <a data-ga-category="Fotó" href="https://dex.hu/x?rov=https://index.hu/nagykep/" class="navi_nagykep">Fotó</a>
                                <a data-ga-category="24 Óra" href="https://dex.hu/x?rov=https://index.hu/24ora/" class="navi_24ora">24 Óra</a>
                                    </nav>
<ul class="social-tools">
    <li>
        <a class="icon icon-mail-fff email" data-ga-category="Ügyeleti email" href="mailto:indexugyelet@NEMSPA_M.mail.index.hu"></a>
    </li>
    <li>
                    <a class="icon icon-rss-fff" data-ga-category="rss csatorna" href="/mindekozben/rss/"></a>
            </li>
    <li>
        <a class="icon icon-facebook-fff" data-ga-category="facebook" href="http://www.facebook.com/Indexhu" id="social-dropdown-btn"></a>
    </li>
</ul>

<div id="social-dropdown" class="dropdown-content social-dropdown inactive">
        
            <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
        <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>

            <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a Facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                            <a class="btn" href="https://www.facebook.com/IndexTech" target="_blank">Tech/Tudomány</a>
                            <a class="btn" href="https://www.facebook.com/EUrologus" target="_blank">Eurológus</a>
                            <a class="btn" href="https://www.facebook.com/IndexFoto" target="_blank">Indexfotó</a>
                            <a class="btn" href="https://www.facebook.com/indexvideo" target="_blank">Indexvideó</a>
                            <a class="btn" href="https://www.facebook.com/maistanultamvalamit" target="_blank">Ma is tanultam valamit</a>
                            <a class="btn" href="https://www.facebook.com/cinematrix.hu" target="_blank">Cinematrix</a>
                            <a class="btn" href="https://www.facebook.com/commentcomhu" target="_blank">Comment:com</a>
                            <a class="btn" href="https://www.facebook.com/urbanistablog" target="_blank">Urbanista</a>
                            <a class="btn" href="https://www.facebook.com/kerekagy" target="_blank">Kerékagy</a>
                            <a class="btn" href="https://www.facebook.com/indexstenk" target="_blank">Stenk</a>
                            <a class="btn" href="https://www.facebook.com/sportgezaindex" target="_blank">Sport</a>
                            <a class="btn" href="https://www.facebook.com/powerplay.blog.hu" target="_blank">Powerplay</a>
                            <a class="btn" href="https://www.facebook.com/120Yard" target="_blank">120 yard</a>
                            <a class="btn" href="https://www.facebook.com/bukoter" target="_blank">Bukótér</a>
                            <a class="btn" href="https://www.facebook.com/indexinenglish" target="_blank">In English</a>
                    </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
    
            <a class="btn youtube" href="https://www.youtube.com/c/indexhu/" target="_blank">
            Youtube
        </a>
    
            <a class="btn instagram-box" href="https://instagram.com/index.hu/" target="_blank">
            Instagram
            <div class="instagram-badge"></div>
        </a>
    
            <a class="btn messenger-box" href="https://www.messenger.com/t/Indexhu" target="_blank">
            Messenger
            <div class="fb-messengermessageus" messenger_app_id="236520146770047" page_id="560525343980775" color="blue" size="standard"></div>
        </a>
    
            <a class="btn viber-box" href="http://chats.viber.com/indexhu" target="_blank">
            Viber
        </a>
    
            <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indexhu" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
    </div>
    </div>
</section>

                <script type="text/javascript">
                jQuery( document ).ready( function() {
                    PP.init( 1931600 );
                } );
                </script>
        <script type="text/javascript">
            PP.showPrevDay = true;
            PP.showNextDay = false;
        </script>
        <div class="container top_szponzor">
            <div class="ad-container">
<div id='2727518' class='goAdverticum'>
                                                                <script class='goa-script'>
                                                                    window.adverticum_zones = window.adverticum_zones || [];
                                                                    window.adverticum_zones.push({id:2727518,empty:true,lazy:false,quality:true,area:"Index/Mindekozben/Leaderboard",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"mindekozben/",type:"cikk"},masterless:false});
                                                                </script>
                                                            </div>
            </div>
        </div>

        <div id="post-site" class="container border cikk-torzs-container">
        <header>
            <div class="header-row">
                <div class="cell">
                    <span class="icon icon-villam-f90"></span>
                </div>
                <div class="cell mindekozben-box-header-text">
                    <a href="https://index.hu/mindekozben/">Mindeközben <span class="date">ma</span></a>
                </div>
                <div class="cell">
                    <a href="" class="open-search-form"></a>
                </div>
            </div>

            <div id="mobile-search-form-container"></div>
        </header>

            <div class="szelsojobb">
                <div id="mindekozben-kereses-form" class="kereses-urlap">
                    <form id="kereses-urlap" action="" data-ppurl="https://index.hu/mindekozben/poszt/">
                        <div class="mezocsoport alap-kereso">
                            <div class="kereses-wrapper">
                                <input id="kereses-mezo" type="text" placeholder="Keresés" name="s" value=""  >
                            </div>
                            <div class="kereses-gomb-wrapper">
                                <input class="gomb-elsodleges kereses-ikon" type="submit" value="">
                            </div>
                        </div>

                        <div class="checkbox csakbestof">
                            <input id="csakbestof" type="checkbox" name="besztof" >
                            <label for="csakbestof">Csak a Best Ofban</label>
                        </div>

                        <div class="reszletes-kereses-gomb-container">
                            <button href="#" class="gomb-masodlagos reszletes-kereses-gomb">Részletes keresés</button>
                        </div>

                        <div class="reszletes-kereses-container">
                            <script type="text/javascript">
                                var dateString = "2020/08/20";
                            </script>
                            <div class="datum-container">
                                <div class="mezocsoport">
                                    <div class="datum-wrapper">
                                        <input name="tol" id="datum-tol" type="text" class="date-selector " value="2020-08-20" autocomplete="off" readonly="true">
                                    </div>
                                    <div class="datum-label-wrapper">
                                        <label for="datum-ig">-tól</label>
                                    </div>
                                </div>
                                <div class="mezocsoport">
                                    <div class="datum-wrapper">
                                        <input name="" id="datum" type="text" class="date-selector active"  value="2020-08-20" autocomplete="off" readonly="true">
                                    </div>
                                    <div class="datum-label-wrapper">
                                        <label for="datum-tol">-ig</label>
                                    </div>
                                </div>
                            </div>

                            <div class="szerzo-rovat-container">
                                <div class="mezocsoport">
                                    <div class="input-wrapper">
                                        <select name="a" class="chosen-select " data-placeholder="Szerzők" id="szerzo_select">
                                            <option value=""></option>
                                            <option value="">Összes</option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_amerika"  >
                                                    Amerika                                            </option>
                                            <option value="a_bakro-nagy_ferenc"  >
                                                    Bakró-Nagy Ferenc                                            </option>
                                            <option value="a_barakonyi_szabolcs"  >
                                                    Barakonyi Szabolcs                                            </option>
                                            <option value="a_benedek_istvan"  >
                                                    Benedek István                                            </option>
                                            <option value="a_bohus_peter"  >
                                                    Bohus Péter                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_bodey_janos"  >
                                                    Bődey János                                            </option>
                                            <option value="a_botos_botond"  >
                                                    Bőtös Botond                                            </option>
                                            <option value="a_csapo_attila"  >
                                                    Csapó Attila                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_csizmazia_zoltan"  >
                                                    Csizmazia Zoltán                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_csurgo_denes"  >
                                                    Csurgó Dénes                                            </option>
                                            <option value="a_danko_gabor"  >
                                                    Dankó Gábor                                            </option>
                                            <option value="a_dezso_andras"  >
                                                    Dezső András                                            </option>
                                            <option value="a_domschitz_matyas_hello90"  >
                                                    Domschitz Mátyás                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_dull_szabolcs"  >
                                                    Dull Szabolcs                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_elod_fruzsina"  >
                                                    Előd Fruzsina                                            </option>
                                            <option value="a_erdogyaraki_peter"  >
                                                    Erdőgyaraki Péter                                            </option>
                                            <option value="a_eurologus"  >
                                                    Eurologus                                            </option>
                                            <option value="a_fega"  >
                                                    Fega                                            </option>
                                            <option value="a_feher_janos"  >
                                                    Fehér János                                            </option>
                                            <option value="a_fiantok_daniel"  >
                                                    Fiantok Dániel                                            </option>
                                            <option value="a_fabian_tamas"  >
                                                    Fábián Tamás                                            </option>
                                            <option value="a_foldes_andras"  >
                                                    Földes András                                            </option>
                                            <option value="a_foldes_andras__donyeck_"  >
                                                    Földes András (Donyeck)                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_g_szabo_daniel"  >
                                                    G. Szabó Dániel                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_gozsy_kati"  >
                                                    Gőzsy Kati                                            </option>
                                            <option value="a_hudak_hajnal"  >
                                                    HH                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_hanula_zsolt"  >
                                                    Hanula Zsolt                                            </option>
                                            <option value="a_hava_nikita"  >
                                                    Hava Nikita                                            </option>
                                            <option value="a_haasz"  >
                                                    Haász János                                            </option>
                                            <option value="a_hegyeshalmi_richard"  >
                                                    Hegyeshalmi Richárd                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_horvath_timi"  >
                                                    Horváth Timi                                            </option>
                                            <option value="a_huszti_istvan"  >
                                                    Huszti István                                            </option>
                                            <option value="a_index"  >
                                                    Index                                            </option>
                                            <option value="a_indexvideo"  >
                                                    Indexvideó                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_ivan_andras"  >
                                                    Iván András                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_janecsko_kata"  >
                                                    Janecskó Kata                                            </option>
                                            <option value="a_jellinek_dora"  >
                                                    Jellinek Dóra                                            </option>
                                            <option value="a_jm"  >
                                                    Jenei Miklós                                            </option>
                                            <option value="a_joo_gabor"  >
                                                    Joó Gábor                                            </option>
                                            <option value="a_joobs"  >
                                                    Joób Sándor                                            </option>
                                            <option value="a_kalasgy"  >
                                                    Kalas Györgyi                                            </option>
                                            <option value="a_karip_timi"  >
                                                    Karip Timi                                            </option>
                                            <option value="a_kasnyik_marton"  >
                                                    Kasnyik Márton                                            </option>
                                            <option value="a_kiss_daniel"  >
                                                    Kiss Dániel                                            </option>
                                            <option value="a_klag_david_"  >
                                                    Klág Dávid                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_kolozsi_adam"  >
                                                    Kolozsi Ádám                                            </option>
                                            <option value="a_koroknai_gergely"  >
                                                    Koroknai Gergely                                            </option>
                                            <option value="a_kovacs_balint"  >
                                                    Kovács Bálint                                            </option>
                                            <option value="a_kovacs_david"  >
                                                    Kovács Dávid                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_kobor_andi"  >
                                                    Kóbor Andi (HELLO90)                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_lanita"  >
                                                    Libor Anita                                            </option>
                                            <option value="a_libor_anita__cannes_"  >
                                                    Libor Anita (Cannes)                                            </option>
                                            <option value="a_lovas_gergo"  >
                                                    Lovas Gergő                                            </option>
                                            <option value="a_magyarkuti_barna"  >
                                                    Magyarkuti Barna                                            </option>
                                            <option value="a_matalin_dora"  >
                                                    Matalin Dóra                                            </option>
                                            <option value="a_miklosi"  >
                                                    Miklósi Gábor                                            </option>
                                            <option value="a_miklosi_gabor"  >
                                                    Miklósi Gábor                                            </option>
                                            <option value="a_mikola_balint"  >
                                                    Mikola Bálint                                            </option>
                                            <option value="a_molnar_zsolt_hello90"  >
                                                    Molnár Zsolt                                            </option>
                                            <option value="a_molnarfi_katalin"  >
                                                    Molnárfi Kati                                            </option>
                                            <option value="a_munk_vera"  >
                                                    Munk Veronika                                            </option>
                                            <option value="a_meszaros_tamas"  >
                                                    Mészáros Tamás                                            </option>
                                            <option value="a_muller_andras__hello90_"  >
                                                    Müller András (HELLO90)                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_nagy_zoltan"  >
                                                    Nagy Zoltán                                            </option>
                                            <option value="a_nyilas_gergely"  >
                                                    Nyilas Gergely                                            </option>
                                            <option value="a_nemet_tamas"  >
                                                    Német Tamás                                            </option>
                                            <option value="a_nemeth_domonkos_hello90"  >
                                                    Németh Domonkos Hello90                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_ofner_gergo_hello90"  >
                                                    Ofner Gergő Hello90                                            </option>
                                            <option value="a_olvasoi_foto"  >
                                                    Olvasói fotó                                            </option>
                                            <option value="a_panyi_szabolcs"  >
                                                    Panyi Szabolcs                                            </option>
                                            <option value="a_pandi_balazs"  >
                                                    Pándi Balázs                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_rovo_attila"  >
                                                    Rovó Attila                                            </option>
                                            <option value="a_racz_attila"  >
                                                    Rácz Attila                                            </option>
                                            <option value="a_ranki_daniel"  >
                                                    Ránki Dániel                                            </option>
                                            <option value="a_rati_jozsef"  >
                                                    Ráti József                                            </option>
                                            <option value="a_sajo_david"  >
                                                    Sajó Dávid                                            </option>
                                            <option value="a_somogyi_peter"  >
                                                    Somogyi Péter                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_stubnya_bence"  >
                                                    Stubnya Bence                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_szbf"  >
                                                    SzBF                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_szabo_peter"  >
                                                    Lengyel-Szabó Péter                                            </option>
                                            <option value="a_szabo_peter__cannes_"  >
                                                    Lengyel-Szabó Péter (Cannes)                                            </option>
                                            <option value="a_szabozoli"  >
                                                    SzabóZ                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_szalai_balint"  >
                                                    Szalai Bálint                                            </option>
                                            <option value="a_szilli_tamas"  >
                                                    Szilli Tamás                                            </option>
                                            <option value="a_szentkiralyi_balazs"  >
                                                    SzkB                                            </option>
                                            <option value="a_szasz_barna"  >
                                                    Szász Barna                                            </option>
                                            <option value="a_szaszi_zoltan"  >
                                                    Szászi Zoltán                                            </option>
                                            <option value="a_szemann_tamas"  >
                                                    Szémann Tamás                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_tenczer_gabor"  >
                                                    Tenczer Gábor                                            </option>
                                            <option value="a_barb"  >
                                                    Thüringer Barbara                                            </option>
                                            <option value="a_toth_balazs"  >
                                                    Tóth Balázs                                            </option>
                                            <option value="a_toth_gergely"  >
                                                    Tóth Gergely                                            </option>
                                            <option value="a_toth_judit"  >
                                                    Tóth Judit                                            </option>
                                            <option value="a_torok_balazs"  >
                                                    Török Balázs (Kodiak)                                            </option>
                                            <option value="a_velvet"  >
                                                    Velvet                                            </option>
                                            <option value="a_veres_szilard"  >
                                                    Veres Szilárd                                            </option>
                                            <option value="a_voros_istvan_hello90"  >
                                                    Vörös István Hello90                                            </option>
                                            <option value="a_zubreczki_david"  >
                                                    Zubreczki Dávid                                            </option>
                                            <option value="a_enzee"  >
                                                    enzee                                            </option>
                                            <option value="a_lica"  >
                                                    lica                                            </option>
                                            <option value="a_sixx_2"  >
                                                    sixx                                            </option>
                                            <option value="a_susypeti_hello90"  >
                                                    susypeti Hello90                                            </option>
                                            <option value="a_szarvas"  >
                                                    szarvas                                            </option>
                                            <option value="a_szarvaspapa"  >
                                                    szarvaspápa                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_aghassi_attila"  >
                                                    Ághassi Attila                                            </option>
                                        </select>
                                    </div>
                                </div>
                                <div class="mezocsoport">
                                    <div class="input-wrapper">
                                        <select name="rovat" class="chosen-select " data-placeholder="Rovatok" id="kateg">
                                            <option value=""></option>
                                            <option value="">Összes</option>
                                            <option value="belfold" >Belföld</option>
                                            <option value="kulfold" >Külföld</option>
                                            <option value="gazdasag" >Gazdaság</option>
                                            <option value="sport" >Sport</option>
                                            <option value="tech" >Tech</option>
                                            <option value="kultur" >Kultúr</option>
                                        </select>
                                    </div>
                                </div>
                            </div>
                            <div class="clearfix"></div>
                            <div class="mezocsoport">
                                <input class="gomb-elsodleges kereses-gomb" type="submit" value="Keresés">
                                <button type="reset" class="gomb-masodlagos kereses-torlese-gomb">Keresés törlése</button>
                            </div>
                        </div>
                        <input type="hidden" name="word" value="1" checked="checked" />
                        <input type="hidden" name="pepe" value="1" checked="checked" />
                    </form>
                </div>

<div id='2727087' class='goAdverticum'>
                                                                <script class='goa-script'>
                                                                    window.adverticum_zones = window.adverticum_zones || [];
                                                                    window.adverticum_zones.push({id:2727087,empty:true,lazy:false,quality:true,area:"Index/Mindekozben/HalfPage",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"mindekozben/",type:"cikk"},masterless:false});
                                                                </script>
                                                            </div>
        <div id="bestofpp-box" class="main">
            <header>
                <div class="cell square">
                    <span class="icon icon-csillag-fff"></span>
                </div>
                <div class="cell pp-box-header-text">
                        Best of Mindeközben
                </div>
            </header>
            <div class="bom_container">
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2020/08/15/520_loero_hajtja_a_bohom_fradi_kamiont/">
                                <span class="kep hidden" data-background="https://kep.index.hu/1/0/3421/34214/342147/34214781_096a57edb5c71b2e8578a24af7d9bc97_wm.jpg"></span>
                            <span class="szoveg">520 lóerő hajtja a böhöm Fradi Kamiont</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2020/08/14/szobor_keszul_az_elso_magyar_urhajosrol/">
                                <span class="kep hidden" data-background="https://kep.index.hu/1/0/3421/34218/342187/34218777_5df8bca6ad87b724d296ff12606d16b4_wm.jpg"></span>
                            <span class="szoveg">Szobor készül az első magyar űrhajósról</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2020/08/14/bekesen_piknikeztek_aztan_csatlakozott_hozzajuk_egy_medve/">
                                <span class="kep hidden" data-background="https://kep.index.hu/1/0/3420/34201/342011/34201175_e028e45dbd4ff0a5932ec2af67770b27_wm.jpg"></span>
                            <span class="szoveg">Békésen piknikeztek, aztán csatlakozott hozzájuk egy medve</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2020/08/11/nem_akarta_eladni_a_hazat_korbeepitettek_autopalyaval/">
                                <span class="kep hidden" data-background="https://kep.index.hu/1/0/3417/34173/341732/34173231_2616729_5567aab9d19b24e4b41f3df10e03168d_wm.png"></span>
                            <span class="szoveg">Nem akarta eladni a házát, körbeépítették autópályával</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="http://index.hu/mindekozben/poszt/2020/08/10/ne_vessuk_oda_aldozatkent_lassabb_baratainkat_ha_medvetamadassal_nezunk_szembe/">
                                <span class="kep hidden" data-background="https://kep.index.hu/1/0/3417/34171/341717/34171713_d7405f115f092799b5a06074d9a9c3f5_wm.jpg"></span>
                            <span class="szoveg">Ne vessük oda áldozatként lassabb barátainkat, ha medvetámadással nézünk szembe</span>
                        </a>
                    </p>
           </div>
           <div class="pp-box-minden_ami">
               <div class="cell square">
                   <span class="icon icon-villam-fff"></span>
               </div>
               <div class="cell pp-box-minden_ami-text">
                        Minden, ami Mindeközben
                </div>
            </div>
        </div>
            </div>

            <div class="cikk-torzs">
                    <ul class="current-post">
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="pp4829879">
        <div class="avatar pp-post-avatar a_index ">
            <a class="" href="https://index.hu/?a=a_index" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="mailto:">
                        Index                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2020/08/20/nemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast/" class="permalink">
                        <span class="ido" data-timestamp="1597949563000">3 órája</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2020/08/20/nemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast/" class="permalink"> Németországban törvénybe foglalnák a napi egy óra kutyasétáltatást </a>
            </h3>

            <div class="text clearafter">
<p>Értetlenkedés fogadta a német mezőgazdasági miniszter, Julia Kloeckner döntését, aki  tanácsadói javaslatára törvénybe foglalná, hogy Németországban minden kutyát naponta kétszer, összesen legalább egy órára muszáj elvinni sétálni.</p>
<p>Mivel Németországban minden ötödik háztartásban tartanak kutyát, egy ilyen lépés elég sokakat érintene, de nem elsősorban lustaságból emeltek szót a németek. A VDH nevű szervezet szóvivője jó szándékú, de irreális ötletnek nevezte a kezdeményezést, hiszen nem lehet ennyire egységes szabályt hozni minden kutyára.</p>


<div id="szerkfoto_image_34291837" class="miniapp szerkfotoimage">
<div id="szerkfoto_image_34291837_4829879" class="kep popup kep_szeles keret">
<span class="imageholder "><img id="kep_szerkfoto_image_34291837" src="https://kep.cdn.indexvas.hu/1/0/3429/34291/342918/34291837_026d3e35890fbfb87a6df42e7bc45d04_wm.jpg" alt="DSOKI20200817001" data-image_width="727" data-image_height="485" /><span class="open_popup icon-popup image-icon"></span></span><div class="kepala"><div class="photographer">Fotó: Sóki Tamás / MTI</div></div></div>

</div>


<p>Egy, a Süddeutsche Zeitungnak nyilatkozó kutyatréner szerint az állat egészségi állapotától, életkorától és fajtájától is függ a mozgásigénye, ami alapján például egy fiatal labrador sehogy nem vethető össze mondjuk egy szívproblémás mopsszal.</p>

<p>Németországban egyébként a német juhászkutya és a tacskó a két legnépszerűbb fajta, őket a labradorok, a retrieverek, a Jack Russell terrierek és a mopszok követik.</p>
<p>via <a href="https://444.hu/2020/08/20/nemetorszagban-torvenybe-irnak-hogy-legalabb-napi-ket-orat-setaltatni-kell-a-kutyakat" id="hyperlink_6a86d6c3d1bb33cfd06ff3745e158470" rel="nofollow" target="_blank">444</a></p>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/mindekozben/poszt/2020/08/20/nemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast/" />
    
                    </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20N%C3%A9metorsz%C3%A1gban%20t%C3%B6rv%C3%A9nybe%20foglaln%C3%A1k%20a%20napi%20egy%20%C3%B3ra%20kutyas%C3%A9t%C3%A1ltat%C3%A1st&amp;body=https://index.hu/mindekozben/poszt/2020/08/20/nemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fnemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=N%C3%A9metorsz%C3%A1gban+t%C3%B6rv%C3%A9nybe+foglaln%C3%A1k+a+napi+egy+%C3%B3ra+kutyas%C3%A9t%C3%A1ltat%C3%A1st&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fnemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fnemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast%2F&amp;name=N%C3%A9metorsz%C3%A1gban+t%C3%B6rv%C3%A9nybe+foglaln%C3%A1k+a+napi+egy+%C3%B3ra+kutyas%C3%A9t%C3%A1ltat%C3%A1st&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fnemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
                        <li class="fb-page-container">
                            <h3>Kövesse a Mindeközbent a Facebookon is!</h3>
                            <div class="fb-page" data-href="https://www.facebook.com/indexmindekozben" data-tabs="" data-width="800px" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
                                <blockquote cite="https://www.facebook.com/indexmindekozben" class="fb-xfbml-parse-ignore">
                                    <a href="https://www.facebook.com/indexmindekozben">Mindeközben</a>
                                </blockquote>
                            </div>
                        </li>
                    </ul>
                    <input type="hidden" id="ajaxpostloadbaseurl" value="mindekozben/poszt/" />
                <input type="hidden" id="pp_min_date" value="1526-01-16" />
                <input type="hidden" id="pp_max_date" value="2020-08-20" />
                <div class="pp-list">
                        <header>
                            <div class="cell">
                                <span class="icon icon-villam-f90"></span>
                            </div>
                            <div class="cell box-header-text">
                                Mindeközben <span class="date">ma</span>
                            </div>
                        </header>
    <div class="new-posts" href="#">
        <span class="count"></span> új poszt érkezett, kattintson a megtekintéshez!
        <div class="load"></div>
    </div>
    <ul class="main">
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  halftransparent" id="p4829879">
        <div class="avatar pp-post-avatar a_index ">
            <a class="" href="https://index.hu/?a=a_index" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="mailto:">
                        Index                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2020/08/20/nemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast/" class="permalink">
                        <span class="ido" data-timestamp="1597949563000">3 órája</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2020/08/20/nemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast/" class="permalink"> Németországban törvénybe foglalnák a napi egy óra kutyasétáltatást </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<p>Értetlenkedés fogadta a német mezőgazdasági miniszter, Julia Kloeckner döntését, aki  tanácsadói javaslatára törvénybe foglalná, hogy Németországban minden kutyát naponta kétszer, összesen legalább egy órára muszáj elvinni sétálni.</p>
<p>Mivel Németországban minden ötödik háztartásban tartanak kutyát, egy ilyen lépés elég sokakat érintene, de nem elsősorban lustaságból emeltek szót a németek. A VDH nevű szervezet szóvivője jó szándékú, de irreális ötletnek nevezte a kezdeményezést, hiszen nem lehet ennyire egységes szabályt hozni minden kutyára.</p>


<div id="szerkfoto_image_34291837" class="miniapp szerkfotoimage">
<div id="szerkfoto_image_34291837_4829879" class="kep popup kep_szeles keret">
<span class="imageholder "><img id="kep_szerkfoto_image_34291837" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazy beforelazy" data-original="https://kep.cdn.indexvas.hu/1/0/3429/34291/342918/34291837_026d3e35890fbfb87a6df42e7bc45d04_wm.jpg" alt="DSOKI20200817001" data-image_width="727" data-image_height="485" /><noscript><img id="kep_szerkfoto_image_34291837_original" src="https://kep.cdn.indexvas.hu/1/0/3429/34291/342918/34291837_026d3e35890fbfb87a6df42e7bc45d04_wm.jpg" alt="" /></noscript><span class="open_popup icon-popup image-icon"></span></span><div class="kepala"><div class="photographer">Fotó: Sóki Tamás / MTI</div></div></div>

</div>


<p>Egy, a Süddeutsche Zeitungnak nyilatkozó kutyatréner szerint az állat egészségi állapotától, életkorától és fajtájától is függ a mozgásigénye, ami alapján például egy fiatal labrador sehogy nem vethető össze mondjuk egy szívproblémás mopsszal.</p>

<p>Németországban egyébként a német juhászkutya és a tacskó a két legnépszerűbb fajta, őket a labradorok, a retrieverek, a Jack Russell terrierek és a mopszok követik.</p>
<p>via <a href="https://444.hu/2020/08/20/nemetorszagban-torvenybe-irnak-hogy-legalabb-napi-ket-orat-setaltatni-kell-a-kutyakat" id="hyperlink_6a86d6c3d1bb33cfd06ff3745e158470" rel="nofollow" target="_blank">444</a></p>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
                    <div class="fb-share" data-action="recommend" data-href="https://index.hu/mindekozben/poszt/2020/08/20/nemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast/"> 26 </div>
                    </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20N%C3%A9metorsz%C3%A1gban%20t%C3%B6rv%C3%A9nybe%20foglaln%C3%A1k%20a%20napi%20egy%20%C3%B3ra%20kutyas%C3%A9t%C3%A1ltat%C3%A1st&amp;body=https://index.hu/mindekozben/poszt/2020/08/20/nemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fnemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=N%C3%A9metorsz%C3%A1gban+t%C3%B6rv%C3%A9nybe+foglaln%C3%A1k+a+napi+egy+%C3%B3ra+kutyas%C3%A9t%C3%A1ltat%C3%A1st&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fnemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fnemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast%2F&amp;name=N%C3%A9metorsz%C3%A1gban+t%C3%B6rv%C3%A9nybe+foglaln%C3%A1k+a+napi+egy+%C3%B3ra+kutyas%C3%A9t%C3%A1ltat%C3%A1st&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fnemetorszagban_torvenybe_foglalnak_a_napi_egy_ora_kutyasetaltatast%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
                <div class="pp_roadblock">
<div id='2727107' class='goAdverticum'>
                                                                <script class='goa-script'>
                                                                    window.adverticum_zones = window.adverticum_zones || [];
                                                                    window.adverticum_zones.push({id:2727107,empty:true,lazy:false,quality:true,area:"Index/Mindekozben/Roadblock",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"mindekozben/",type:"cikk"},masterless:false});
                                                                </script>
                                                            </div>
                </div>
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="p4829837">
        <div class="avatar pp-post-avatar a_index ">
            <a class="" href="https://index.hu/?a=a_index" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="mailto:">
                        Index                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2020/08/20/animacios_zenes_pinokkio_keszul_guillermo_del_toro_rerendezeseben/" class="permalink">
                        <span class="ido" data-timestamp="1597941621000">5 órája</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2020/08/20/animacios_zenes_pinokkio_keszul_guillermo_del_toro_rerendezeseben/" class="permalink"> Animációs, zenés Pinokkió készül Guillermo del Toro rendezésében </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<div id="szerkfoto_image_34290169" class="miniapp szerkfotoimage">
<div id="szerkfoto_image_34290169_4829837" class="kep kep_szeles keret">
<span class="imageholder "><img id="kep_szerkfoto_image_34290169" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazy beforelazy" data-original="https://kep.cdn.indexvas.hu/1/0/3429/34290/342901/34290169_e7e4f3578745428c308221b7264923fc_wm.png" alt="Screenshot (723).png" data-image_width="727" data-image_height="477" /><noscript><img id="kep_szerkfoto_image_34290169_original" src="https://kep.cdn.indexvas.hu/1/0/3429/34290/342901/34290169_e7e4f3578745428c308221b7264923fc_wm.png" alt="" /></noscript></span></div>

</div>

<p>Az Oscar-díjas rendező a Netflixnek készíti a klasszikus mese új feldolgozását. A stop-motion technikával készülő produkció főszereplői:</p>
<ul><li>Gregory Mann (Pinokkió)</li>
<li>Ewan McGregor (Tücsök)</li>
<li>David Bradley (Geppetto)</li>
</ul><p>A víz érintése című filmjéért Oscar-díjjal jutalmazott Del Toro sokéves álma válik valóra a produkció megvalósulásával, amihez behúzott még pár nagy nevet (Christoph Waltz, Tilda Swinton, Cate Blanchett, John Turturro, Tim Blake Nelson, Ron Perlman). A produkciónak a netflixes megjelenésen kívül mozis forgalmazást is szánnak.</p>
            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
                    <div class="fb-share" data-action="recommend" data-href="https://index.hu/mindekozben/poszt/2020/08/20/animacios_zenes_pinokkio_keszul_guillermo_del_toro_rerendezeseben/"> 18 </div>
                    </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Anim%C3%A1ci%C3%B3s%2C%20zen%C3%A9s%20Pinokki%C3%B3%20k%C3%A9sz%C3%BCl%20Guillermo%20del%20Toro%20rendez%C3%A9s%C3%A9ben&amp;body=https://index.hu/mindekozben/poszt/2020/08/20/animacios_zenes_pinokkio_keszul_guillermo_del_toro_rerendezeseben/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fanimacios_zenes_pinokkio_keszul_guillermo_del_toro_rerendezeseben%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Anim%C3%A1ci%C3%B3s%2C+zen%C3%A9s+Pinokki%C3%B3+k%C3%A9sz%C3%BCl+Guillermo+del+Toro+rendez%C3%A9s%C3%A9ben&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fanimacios_zenes_pinokkio_keszul_guillermo_del_toro_rerendezeseben%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fanimacios_zenes_pinokkio_keszul_guillermo_del_toro_rerendezeseben%2F&amp;name=Anim%C3%A1ci%C3%B3s%2C+zen%C3%A9s+Pinokki%C3%B3+k%C3%A9sz%C3%BCl+Guillermo+del+Toro+rendez%C3%A9s%C3%A9ben&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fanimacios_zenes_pinokkio_keszul_guillermo_del_toro_rerendezeseben%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="p4829849">
        <div class="avatar pp-post-avatar a_index ">
            <a class="" href="https://index.hu/?a=a_index" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="mailto:">
                        Index                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2020/08/20/homo_ludens_hol_keszult_a_kep/" class="permalink">
                        <span class="ido" data-timestamp="1597932048000">8 órája</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2020/08/20/homo_ludens_hol_keszult_a_kep/" class="permalink"> Homo ludens: Hol készült a kép? </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<p>A jó választ beküldők között egyéves Index-előfizetést sorsolunk ki. Először a kép, majd a kérdés:</p>

<div id="szerkfoto_image_34290289" class="miniapp szerkfotoimage">
<div id="szerkfoto_image_34290289_4829849" class="kep popup kep_szeles keret">
<span class="imageholder "><img id="kep_szerkfoto_image_34290289" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazy beforelazy" data-original="https://kep.cdn.indexvas.hu/1/0/3429/34290/342902/34290289_aed73eebfaf1cc79bbabbd2dcc8121d6_wm.png" alt="3.png" data-image_width="727" data-image_height="1018" /><noscript><img id="kep_szerkfoto_image_34290289_original" src="https://kep.cdn.indexvas.hu/1/0/3429/34290/342902/34290289_aed73eebfaf1cc79bbabbd2dcc8121d6_wm.png" alt="" /></noscript><span class="open_popup icon-popup image-icon"></span></span></div>

</div>

<p>(<a href="https://www.blikk.hu/galeria/magyar-sztarok-ruhabakik-toth-andi-tolvai-reni-villantas/x3hq9nl?utm_source=blikk&amp;utm_medium=layer&amp;utm_campaign=nepszeru" id="hyperlink_16a41057dcdc4cf04b93ef10966ea244" rel="nofollow" target="_blank">via</a>)</p>

<div id="vote_machine1471" class="miniapp vote">

    <div id="vote_machine1471_4829849" class="poll-wrapper d14-szavazogep szavazogep szavazott">
    <div class="poll">
        <h3 class="question">Hol készült a kép?</h3>
        <ul class="poll-options-list">
            <li class="option-color-1">
                <span id="optionid_170409">
                    4621                </span>
                <div>A Sztárban Sztár új évadát beharangozó sajtóeseményen</div>
                <div class="rating-bar"><div class="bar" style="width: 100%"></div></div>
            </li>
            <li class="option-color-2">
                <span id="optionid_170407">
                    2804                </span>
                <div>Egy panoptikum sajtótájékoztatóján</div>
                <div class="rating-bar"><div class="bar" style="width: 61%"></div></div>
            </li>

        </ul>
    </div>
    </div>


</div>
            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
                    <div class="fb-share" data-action="recommend" data-href="https://index.hu/mindekozben/poszt/2020/08/20/homo_ludens_hol_keszult_a_kep/"> 58 </div>
                    </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Homo%20ludens%3A%20Hol%20k%C3%A9sz%C3%BClt%20a%20k%C3%A9p%3F&amp;body=https://index.hu/mindekozben/poszt/2020/08/20/homo_ludens_hol_keszult_a_kep/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fhomo_ludens_hol_keszult_a_kep%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Homo+ludens%3A+Hol+k%C3%A9sz%C3%BClt+a+k%C3%A9p%3F&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fhomo_ludens_hol_keszult_a_kep%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fhomo_ludens_hol_keszult_a_kep%2F&amp;name=Homo+ludens%3A+Hol+k%C3%A9sz%C3%BClt+a+k%C3%A9p%3F&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Fhomo_ludens_hol_keszult_a_kep%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
                <div class="pp_roadblock_full">
<div id='3945148' class='goAdverticum'>
                                                                <script class='goa-script'>
                                                                    window.adverticum_zones = window.adverticum_zones || [];
                                                                    window.adverticum_zones.push({id:3945148,empty:true,lazy:false,quality:false,area:"Index/Mindekozben/Roadblock_B",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"mindekozben/",type:"cikk"},masterless:false});
                                                                </script>
                                                            </div>
                </div>
                <div class="cikk-bottom-text-ad">
                                    </div>
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="p4829817">
        <div class="avatar pp-post-avatar a_index ">
            <a class="" href="https://index.hu/?a=a_index" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="mailto:">
                        Index                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2020/08/20/felmondott_egy_szazeves_szinhaz_teljes_tarsulata_minszkben/" class="permalink">
                        <span class="ido" data-timestamp="1597926696000">9 órája</span>
                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2020/08/20/felmondott_egy_szazeves_szinhaz_teljes_tarsulata_minszkben/" class="permalink"> Felmondott egy százéves színház teljes társulata Minszkben </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<p>Nem indul el 101. évad a minszki Janka Kupala Nemzeti Akadémiai Színház szeptemberi évada - közölte a társulat a belarusz kulturális miniszterrel folytatott találkozón. Az esemény koreográfiája már így is eléggé érdekes, különösen, hogy a 9,5 milliós posztszovjet országban most minden a 26 éve irányító Alekszandr Lukasenko elleni tüntetésekről, az ellenük bevetett rendőri erőszakról, erősödő sztrájkokról szól, nos ez is.</p>
<div class="eyecatcher_short">
<div class="anti_xsl">
<p>Történt ugyanis, hogy leváltották a színház igazgatóját, Pavel Latuskót, mire a teljes társulat bejelentette felmondását. </p>
</div>
</div>
<p>- <a href="https://belsat.eu/ru/news/v-ctoletie-kupalovskogo-teatra-iz-nego-uhodyat-vse-aktery/" id="hyperlink_0a1da7d9b11169f0670431988ff8e66e" rel="nofollow" target="_blank">írta</a> a Belsat.eu.</p>

<p>Az előtörténet egyszerű: szeptemberben indult volna egy felújított előadás, amely már a 90-es években is ment, és a tragikomédia végén - amit mellesleg a színház návadója írt 1922-ben - a színpadon mindig előkerült a fehér-piros-fehér zászló. Márpedig ez vörös posztó Lukasenko szemében, vagyis, hogy pont, hogy nem elég vörös: 1994-es hatalomra jtásakor az alig három évvel korábban függetlenná vált posztszovjet ország fehér-piros-fehér zászlaját gyorsani vissza is állította a szovjet idők tagköztársasági zászlajára, csak a sarló és kapapács nélkül.</p>

<div id="szerkfoto_image_34290003" class="miniapp szerkfotoimage">
<div id="szerkfoto_image_34290003_4829817" class="kep kep_szeles keret">
<span class="imageholder "><img id="kep_szerkfoto_image_34290003" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazy beforelazy" data-original="https://kep.cdn.indexvas.hu/1/0/3429/34290/342900/34290003_76934d671f507b31e9aebfb09583af8d_wm.png" alt="l da-baner.png" data-image_width="727" data-image_height="325" /><noscript><img id="kep_szerkfoto_image_34290003_original" src="https://kep.cdn.indexvas.hu/1/0/3429/34290/342900/34290003_76934d671f507b31e9aebfb09583af8d_wm.png" alt="" /></noscript></span><div class="kepala"><div class="photographer">Fotó: Janka Kupala Nemzeti Akadémiai Színház</div></div></div>

</div>

<p>A Lukasenko ellenes tüntetések egyik legfontosabb szimbólumává vált zászló ráadásul nem csak szeptemberben bukkant volna fel az előadáson, hanem már fel is bukkant, egyenesen az 1890-ben épült színház utcai frontján.</p>
<div class="eyecatcher_short">
<div class="anti_xsl">
<p>A hatalmas lobogókat gyorsan eltávolították, az épület jelenleg rendőröktől van körbevéve, a társulat nem is mehetett be.</p>
</div>
</div>
<p>És most már nem is akar, így egyelőre úgy néz ki, hogy ha Lukasenko marad, a Kupala színház megy.  Ez újabb frontot nyithat az egyébként most ismét az erőszak bevetésével fenyegetőző, de labilis helyzetben elnökkel szembeni tüntetésekben, ugyanis már az ország harmadik legnagyobb városa, a 365 ezres Vityebszk Jakub Kolasz nevű színháza is kiállt a felmondó társulat mellett.</p>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
                    <div class="fb-share" data-action="recommend" data-href="https://index.hu/mindekozben/poszt/2020/08/20/felmondott_egy_szazeves_szinhaz_teljes_tarsulata_minszkben/"> 215 </div>
                    </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Felmondott%20egy%20sz%C3%A1z%C3%A9ves%20sz%C3%ADnh%C3%A1z%20teljes%20t%C3%A1rsulata%20Minszkben&amp;body=https://index.hu/mindekozben/poszt/2020/08/20/felmondott_egy_szazeves_szinhaz_teljes_tarsulata_minszkben/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Ffelmondott_egy_szazeves_szinhaz_teljes_tarsulata_minszkben%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Felmondott+egy+sz%C3%A1z%C3%A9ves+sz%C3%ADnh%C3%A1z+teljes+t%C3%A1rsulata+Minszkben&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Ffelmondott_egy_szazeves_szinhaz_teljes_tarsulata_minszkben%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Ffelmondott_egy_szazeves_szinhaz_teljes_tarsulata_minszkben%2F&amp;name=Felmondott+egy+sz%C3%A1z%C3%A9ves+sz%C3%ADnh%C3%A1z+teljes+t%C3%A1rsulata+Minszkben&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2020%2F08%2F20%2Ffelmondott_egy_szazeves_szinhaz_teljes_tarsulata_minszkben%2F" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
    </ul><!-- MAIN END -->
    <div class="pager day">
            <a href="https://index.hu/mindekozben/poszt//2020/08/19/" class="prev btn">
                Előző nap
            </a>
        <div class="loader">
            <div class="dot dot1"></div>
            <div class="dot dot2"></div>
            <div class="dot dot3"></div>
            <div class="dot dot4"></div>
        </div>
    </div>
                    </div><!-- PP-LIST END -->
                </div><!-- CIKK-TORZS END -->
            </div><!-- CIKK-TORZS-CONTAINER END -->

<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2020 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fajanlatok%2FIndamedia_Sales_Index_altalanos_mediaajanlat.pdf">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Adatvédelmi elvek</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fsutiszabalyzat%2F">Süti szabályzat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                </li>
        </ul>
    </div>
</footer>

<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({
            debug: false,
            stat: true,
            engine: "adverticum",
            master: "false"
        });
    }
</script>

<div class="newsletter_modal" id="newsletterModal"></div>
<script>
    new NewsletterModal( document.getElementById('newsletterModal'), {'assetUrl': 'https://index.hu/assets/'});
</script>




    <script>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</script>
    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                    bodyContent = 'Levelet szeretnél küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címre! Fontos vagy nekünk, ezért az adataidra is nagyon vigyázunk, ahogy <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha neked is oké, kattints az Ok gombra.';
        
        $(document).ready(function() {
            $('a.email').on('click', function(e) {

                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {

                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow),
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('oqKQ_vu0I14_FFzt9RnhicRpDfXWZc8Q0mXTabBchKH.o7'); <!-- Mindeközben -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
                    <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/mindekozben\/poszt\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person"},"headline":"Mindek\u00f6zben","datePublished":"2020-08-20","dateModified":"2020-08-17","description":"Mindek\u00f6zben\u00c9rtetlenked\u00e9s fogadta a n\u00e9met\u00a0mez\u0151gazdas\u00e1gi miniszter,\u00a0Julia Kloeckner d\u00f6nt\u00e9s\u00e9t, aki\u00a0\u00a0tan\u00e1csad\u00f3i javaslat\u00e1ra t\u00f6rv\u00e9nybe f...","image":"http:\/\/kep.cdn.index.hu\/1\/0\/3429\/34291\/342918\/34291837_026d3e35890fbfb87a6df42e7bc45d04_wm.jpg"}            </script>
                    </body>
</html>
