<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
                <title>Index - Mindeközben

- Lizzo teljesen plüssbe öltözött 

        </title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
        <meta name="manis:deploy" content="1666257716" />
        <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:15" />
        
        <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/mindekozben/poszt/2022/10/20/lizzo-pluss-ruha-divat-grammy-dij/" />
        <meta property="og:title" content="Lizzo teljesen plüssbe öltözött" />
        <meta property="og:updated_time" content="2022-10-11T15:10:36+02:00" />

        <meta property="og:description" content="Mindeközben - Teljesen megújult külsővel jelentkezett.
 
A Grammy-díjas énekesnő csillaga mondhatni nem is ragyoghatna fényesebben, mo..." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="667823645" /><meta property="fb:pages" content="560525343980775,348326671885918,1431502763775398" />            <meta name="i:publication" content="2022. 10. 20." />
            <meta name="i:publication_local" content="2022. október 20." />
            <meta name="keywords" content="mindeközben, percről percre, világmindenség, univerzum" />
            <meta name="news_keywords" content="Mindeközben" />
            <meta name="description" content="MindeközbenTeljesen megújult külsővel jelentkezett.   A Grammy-díjas énekesnő csillaga mondhatni nem is ragyoghatna fényesebben, mo..." />        <meta property="article:published_time" content="2022-10-20T21:52:11+02:00"/>
        <meta property="article:modified_time" content="2022-10-11T15:10:36+02:00" />

    <meta property="og:image" content="http://kep.cdn.index.hu/1/0/4577/45778/457789/45778972_6ad15cbe8b96497c310dd8c996754be3_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Indexhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="Lizzo teljesen plüssbe öltözött"><meta name="twitter:description" content="Mindeközben - Teljesen megújult külsővel jelentkezett.
 
A Grammy-díjas énekesnő csillaga mondhatni nem is ragyoghatna fényesebben, mo..." ><meta name="twitter:image:src" content="http://kep.cdn.index.hu/1/0/4577/45778/457789/45778972_6ad15cbe8b96497c310dd8c996754be3_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/mindekozben/poszt/2022/10/20/lizzo-pluss-ruha-divat-grammy-dij/" />
<link rel="canonical" href="https://index.hu/mindekozben/" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1666257720" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1666257720" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1666257720"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-pp.css?v=1666257720"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-eb2021.css?v=1666257720"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-vote.css?v=1666257720"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1666257720"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1666257720"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1666257720"  />
            <link rel="stylesheet" type="text/css" href="/assets/css/timeline/timeline.css"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1665571262"  />
            <link rel="alternate" type="application/rss+xml" title="Mindeközben cikkek" href="/mindekozben/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i15 -->
        <script src="https://index.hu/ident/getall/?c=aTE1" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1666257721" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1666257721" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_election.ugly.js?v=1666257721" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1666257721" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1665490441" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pepe.min.js?v=1665490441" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/chosen2.min.js?v=1666257716" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/jquery-ui.min.js?v=1666257716" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/highcharts.js?v=1666257716" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/highcharts-3d.js?v=1666257716" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js?v=1666257716" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js?v=1666257716" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/timeline/timeline.ugly.js?v=1666257721" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/fielder.ugly.js?v=1666257721" type="text/javascript"  ></script>
<!-- Hotjar Tracking Code for https://index.hu/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2656638,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script>
            NotABannerEngine.register( 2727087, 'https://konyvek.index.hu/konyvek/ma-is-tanultam-valamit-123-bubu.html?utm_source=inda&utm_medium=adblocker&utm_campaign=konyveknyar&utm_term=hp&utm_content=tilcsom', 'https://kep.cdn.index.hu/1/0/3374/33744/337441/33744117_a29cf882bfd4801572c337f2fa9034fb_wm.png', 'index_til', 200 );
        </script>
    <script type="text/javascript">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</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-7GR3T85C96"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-7GR3T85C96');
            gtag('set', 'content_group', 'mindekozben/');
        gtag('set', 'rovat', 'Mindeközben');
                gtag('set', 'oldaltipus', 'mindekozben_cikk_sajat');
        gtag('set', 'passport', ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn');
            gtag('set', 'layout', Page.getLayout());
                gtag('set', 'korhatar', '18-');
                gtag('set', 'author', 'luna-szasz_david');
    </script>
    <script type="text/javascript">
        Common.content_id = 1931600;
        Common.folder_parent_ids = [ 6966, 261 ];
        Common.is_new_design = 1;
            </script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '330827937019153',
            xfbml      : true,
            status     : false,
            version    : 'v5.0'
        });
        window.fb_initialized = true;
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript">
        $(function () {
            window.LinkPreview && window.LinkPreview.init();
        });
    </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 5270558,
            ver: 1        });
        Common.topfolderName = 'Mindeközben';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 1931600, type: 1 }, { id: 5270558, type: 1 }, { id: 6966, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20221020" async  type="text/javascript"></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script>
    window.adocf = {};
    window.adocf.useDOMContentLoaded = true;
    window.iap_base = 'https://index.hu/';
    var tagStr = document.querySelector('meta[name="keywords"]') ? document.querySelector('meta[name="keywords"]').getAttribute("content").replace(/\s/g, '') : "";
</script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2020, MASTER: brwwnHaFJ_yCQvIT1nNvKR9_wp05yp55Yv2gFmjNY8P.A7 */
    ado.master({id: 'brwwnHaFJ_yCQvIT1nNvKR9_wp05yp55Yv2gFmjNY8P.A7', server: 'indexhu.adocean.pl', vars: typeof customTargetAdocean !== "undefined" ? customTargetAdocean : '', keys: tagStr });
</script>
<script type="text/javascript" src="https://index.hu/assets/js/iap/v2/iap-loader.js?v=1666257716"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 1;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
    Common.feedAjanloTovabbUrl = "https://index.hu/mindekozben/";
</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.sendTags({
            is_web: true
        });
        OneSignal.init({
            appId: "bd30d7a1-7b22-4adb-bacf-e4bf80d25bf7",
            autoRegister: false,
            notifyButton: {
                enable: true
            }
        });
    });
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
                googletag.pubads().enableSingleRequest();
                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if(!event.isEmpty) {
                $(document.getElementById(event.slot.getSlotElementId())).closest(".mobile-sticky").show().find("button.mobile-sticky-closing").on("click", function(){
                    $(this).closest(".mobile-sticky").hide();
                });
            }
        });
        googletag.enableServices();
    });
</script>

    </head>
    <body class="device_desktop indexhu normal_pp cikk pepe rovat_mindekozben iframe_disallowed">
                                <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
<div class="layer xl_layer">
    <div id='adoceanindexhuuchkdpjtac' data-id='adoceanindexhuuchkdpjtac' class='iap iap--ado ad-label--hidden no-padding no-margin'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuuchkdpjtac","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Mindekozben_Layer","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"mindekozben/","type":"cikk"}});
                                                        </script>
                                                    </div>
</div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2022-10-20">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Velvet" data-target="velvet" href="https://velvet.hu/" target="_blank">Velvet</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Címlap" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Rovatok" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Legfrissebbek" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Friss hírek</span>
        </span>
    </a>
</li>                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-ga-category="Cikk megosztása" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Mindek%C3%B6zben&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F&amp;name=Mindek%C3%B6zben&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkReddit" href="
                http://www.reddit.com/submit?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F&amp;title=Mindek%C3%B6zben" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconReddit" viewBox="0 0 23 24"><path d="M16.1168491,14.4933482 L16.0276811,14.4933482 L16.0411914,14.4263656 C15.0520951,14.4263656 14.2456011,13.6198716 14.2456011,12.6307753 C14.2456011,11.6418212 15.0520951,10.8351851 16.0411914,10.8351851 C17.0301455,10.8351851 17.8367816,11.6418212 17.8367816,12.6307753 C17.8766015,13.6202983 17.1058032,14.4531017 16.1168491,14.4933482 M16.3618833,17.5675819 L16.3618833,17.4961906 C15.0876485,18.4541421 13.5282752,18.9440684 11.9329219,18.8775123 C10.3377107,18.944495 8.77876408,18.4541421 7.50410263,17.4961906 C7.33486832,17.2911185 7.36587091,16.9839368 7.57108529,16.8147025 C7.74913685,16.6677958 8.00327274,16.6677958 8.18601735,16.8147025 C9.26428167,17.6034198 10.578763,18.0044624 11.9150029,17.9418884 C13.2518118,18.0132797 14.5705595,17.6300137 15.6619074,16.8505404 C15.8578779,16.6589785 16.1785698,16.6633872 16.3705583,16.8593576 C16.5621202,17.0553281 16.5577116,17.3758778 16.3618833,17.5675819 M5.94956461,12.5687701 C5.94956461,11.5796738 6.75605854,10.7731799 7.74515486,10.7731799 C8.73410897,10.7731799 9.54074511,11.5796738 9.54074511,12.5687701 C9.54074511,13.5577242 8.73410897,14.3643604 7.74515486,14.3643604 C6.75179213,14.3551165 5.94956461,13.5577242 5.94956461,12.5687701 M23.8736112,10.7731799 C23.8201389,9.32956856 22.6081937,8.20238273 21.160316,8.25144646 C20.5186477,8.27363179 19.9084087,8.53658494 19.4452187,8.97758964 C17.4045942,7.58745066 15.0075822,6.82546963 12.5435875,6.77199727 L13.7063268,1.180581 L17.5423993,1.98707493 C17.6492018,2.97176263 18.5313534,3.68467993 19.5160411,3.57759301 C20.5007288,3.47079052 21.2136461,2.5886389 21.1065592,1.6039512 C20.99933,0.619405717 20.1174628,-0.0936538046 19.1329174,0.0134331159 C18.5669068,0.0713140942 18.0590617,0.401107678 17.7786162,0.891318322 L13.3856349,0.0135753296 C13.0872705,-0.0534073259 12.7886217,0.133745911 12.7216391,0.436945532 L12.7216391,0.445620568 L11.3984828,6.66533699 C8.9034855,6.70558347 6.47532868,7.47183092 4.40811026,8.87078714 C3.35658211,7.88169082 1.69908137,7.93075455 0.710127262,8.98669131 C-0.278826849,10.0382195 -0.229905334,11.695578 0.826031432,12.6846743 C1.03124581,12.8762362 1.26703613,13.0410619 1.52984706,13.156966 C1.51192814,13.4199192 1.51192814,13.6827301 1.52984706,13.9456832 C1.52984706,17.9598073 6.20810913,21.2256028 11.977577,21.2256028 C17.747187,21.2256028 22.4253069,17.9642159 22.4253069,13.9456832 C22.4432258,13.6827301 22.4432258,13.4199192 22.4253069,13.156966 C23.3255196,12.7068596 23.8915302,11.7800529 23.8736112,10.7731799" id="Fill-1" fill="#FFFFFF" mask="url(#mask-2)"></path></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Reddit</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Velvet" data-target="velvet" href="https://velvet.hu/" target="_blank">Velvet</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-ga-category="Keresés" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
                    <div id="SmartBanner" class="SmartBanner"></div>
                <section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">
        <a class="logo " href="/" data-ga-category="Index logó"></a>
            <ul class="trending-topics">
    </ul>

<div class="header-parts">
        <div class="calendar">
        <time title="42. hét" datetime="2022-10-20">2022. 10. 20. csütörtök</time>
        <div id="name-day">Vendel</div>
    </div>
    <section class="exchange">
    <a class="exchange-ticker" data-g-category="Árfolyam" href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F" title="Forrás: portfoliofinancial.hu" target="_blank">
                                <span class="currency-item baaad">
                <span class="ticker">EUR</span>
                <span class="price">
                    408,74                    <span class="forint">Ft</span>
                </span>
            </span>
                                <span class="currency-item baaad">
                <span class="ticker">USD</span>
                <span class="price">
                    417,77                    <span class="forint">Ft</span>
                </span>
            </span>
                                <span class="currency-item baaad">
                <span class="ticker">GBP</span>
                <span class="price">
                    468,86                    <span class="forint">Ft</span>
                </span>
            </span>
        
                                <span class="exchange-item goood">
                <span class="ticker">BUX</span>
                <span class="price">
                    40 451                    <span class="forint">Ft</span>
                </span>
            </span>
                                <span class="exchange-item goood">
                <span class="ticker">OTP</span>
                <span class="price">
                    8 988                    <span class="forint">Ft</span>
                </span>
            </span>
                                <span class="exchange-item goood">
                <span class="ticker">MOL</span>
                <span class="price">
                    2 438                    <span class="forint">Ft</span>
                </span>
            </span>
            </a>
</section>
    <a class="weather" data-temprature="8.4" title="most: 8,4 &deg;C" data-ga-category="Időjárás" href="https://index.hu/idojaras">
        <div class="temperature">
            <div class="night">5 &deg;C</div>
            <div class="day">15 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                                    <li class="icon-sun"></li>
                            </ul>
        </div>
    </a>


    <!--
    <div class="headerinfo_szponzi">
        <a href="https://ad.adverticum.net/C/1902688/3585112/358510600?" target="_blank">
            <img src="https://kep.cdn.index.hu/1/0/1053/10535/105356/10535647_c1f3f7ec39e164c14b951afd322917b7_wm.png" alt="Szerencsejáték Zrt"/>
        </a>
        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=3585112&b=358510600&h=[LOCATION]&p=2'></iframe>
    </div>
    -->
    
    </div>
<nav id="index-rovatok">
                                    <a id="belfold" class='rovat-link navi_belfold  ' data-ga-category="Belföld" data-rovat-dropdown href="#">
                Belföld            </a>
                                            <a id="kulfold" class='rovat-link navi_kulfold  ' data-ga-category="Külföld" data-rovat-dropdown href="#">
                Külföld            </a>
                                            <a id="gazdasag" class='rovat-link navi_gazdasag  ' data-ga-category="Gazdaság" data-rovat-dropdown href="#">
                Gazdaság            </a>
                                            <a id="kultur" class='rovat-link navi_kultur  ' data-ga-category="Kult" data-rovat-dropdown href="#">
                Kult            </a>
                                            <a id="velemeny" class='rovat-link navi_velemeny  ' data-ga-category="Vélemény" data-rovat-dropdown href="#">
                Vélemény            </a>
                                            <a id="techtud" class='rovat-link navi_techtud  ' data-ga-category="Tech-Tud" data-rovat-dropdown href="#">
                Tech-Tud            </a>
                                            <a id="sport" class='rovat-link navi_sport  ' data-ga-category="Sport" data-rovat-dropdown href="#">
                Sport            </a>
                                            <a id="fomo" class='rovat-link navi_fomo  ' data-ga-category="Fomo" data-rovat-dropdown href="#">
                Fomo            </a>
                                            <a id="24ora" class='rovat-link navi_24ora  ' data-ga-category="24 Óra" data-rovat-dropdown href="#">
                24 Óra            </a>
                                            <a id="blog" class='rovat-link navi_blog   notification' data-ga-category="Blog" data-rovat-dropdown href="#">
                Blog            </a>
                                            <a id="video" class='rovat-link navi_video   notification' data-ga-category="Videó" data-rovat-dropdown href="#">
                Videó            </a>
                                            <a id="podcast" class='rovat-link navi_podcast   notification' data-ga-category="Podcast" data-rovat-dropdown href="#">
                Podcast            </a>
                                        <a id="twitter" class="rovat-icon navi_twitter" data-ga-category="Twitter" href="https://twitter.com/indexhu" target="_blank"></a>
    <a id="socials" class="rovat-icon navi_socials" data-ga-category="Socials" data-rovat-dropdown href="#"></a>
</nav>
<div id="dropdown-menu-wrapper" class="dropdown-container" hidden>
    <div class="loader animating">
        <span class="loader-item"></span>
        <span class="loader-item"></span>
        <span class="loader-item"></span>
    </div>
</div>
<script>
    document.addEventListener('DOMContentLoaded', () => {
        window.rovatDropdown = new RovatDropdown({
            base_url: 'https://index.hu/',
            callbacks: {
                video: function(element) {
                    window.video_slider = new DropdownSlider(element.querySelector('.slider'), { threshold: 0 });
                }
            }
        });
    });
</script>
    </div>
</section>
                <script type="text/javascript">
                jQuery( document ).ready( function() {
                    PP.init( 1931600 );
                } );
                </script>
        <script type="text/javascript">
            PP.showPrevDay = true;
            PP.showNextDay = false;
        </script>
        <div class="container top_szponzor">
            <div class="ad-container">
<div id='adoceanindexhutdcrlnmumr' data-id='adoceanindexhutdcrlnmumr' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhutdcrlnmumr","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Mindekozben_LB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"mindekozben/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
        </div>

        <div id="post-site" class="container border cikk-torzs-container">
        <header>
            <div class="header-row">
                <div class="cell">
                    <span class="icon icon-villam-f90"></span>
                </div>
                <div class="cell mindekozben-box-header-text">
                    <a href="https://index.hu/mindekozben/">Mindeközben <span class="date">ma</span></a>
                </div>
                <div class="cell">
                    <a href="" class="open-search-form"></a>
                </div>
            </div>

            <div id="mobile-search-form-container"></div>
        </header>

            <div class="szelsojobb">
                <div id="mindekozben-kereses-form" class="kereses-urlap">
                    <form id="kereses-urlap" action="" data-ppurl="https://index.hu/mindekozben/poszt/">
                        <div class="mezocsoport alap-kereso">
                            <div class="kereses-wrapper">
                                <input id="kereses-mezo" type="text" placeholder="Keresés" name="s" value=""  >
                            </div>
                            <div class="kereses-gomb-wrapper">
                                <input class="gomb-elsodleges kereses-ikon" type="submit" value="">
                            </div>
                        </div>

                        <div class="checkbox csakbestof">
                            <input id="csakbestof" type="checkbox" name="besztof" >
                            <label for="csakbestof">Csak a Best Ofban</label>
                        </div>

                        <div class="reszletes-kereses-gomb-container">
                            <button href="#" class="gomb-masodlagos reszletes-kereses-gomb">Részletes keresés</button>
                        </div>

                        <div class="reszletes-kereses-container">
                            <script type="text/javascript">
                                var dateString = "2022/10/20";
                            </script>
                            <div class="datum-container">
                                <div class="mezocsoport">
                                    <div class="datum-wrapper">
                                        <input name="tol" id="datum-tol" type="text" class="date-selector " value="2022-10-20" autocomplete="off" readonly="true">
                                    </div>
                                    <div class="datum-label-wrapper">
                                        <label for="datum-ig">-tól</label>
                                    </div>
                                </div>
                                <div class="mezocsoport">
                                    <div class="datum-wrapper">
                                        <input name="" id="datum" type="text" class="date-selector active"  value="2022-10-20" autocomplete="off" readonly="true">
                                    </div>
                                    <div class="datum-label-wrapper">
                                        <label for="datum-tol">-ig</label>
                                    </div>
                                </div>
                            </div>

                            <div class="szerzo-rovat-container">
                                <div class="mezocsoport">
                                    <div class="input-wrapper">
                                        <select name="a" class="chosen-select " data-placeholder="Szerzők" id="szerzo_select">
                                            <option value=""></option>
                                            <option value="">Összes</option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_amerika"  >
                                                    Amerika                                            </option>
                                            <option value="a_bakro-nagy_ferenc"  >
                                                    Bakró-Nagy Ferenc                                            </option>
                                            <option value="a_barakonyi_szabolcs"  >
                                                    Barakonyi Szabolcs                                            </option>
                                            <option value="a_benedek_istvan"  >
                                                    Benedek István                                            </option>
                                            <option value="a_bohus_peter"  >
                                                    Bohus Péter                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_bodey_janos"  >
                                                    Bődey János                                            </option>
                                            <option value="a_botos_botond"  >
                                                    Bőtös Botond                                            </option>
                                            <option value="a_csapo_attila"  >
                                                    Csapó Attila                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_csizmazia_zoltan"  >
                                                    Csizmazia Zoltán                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_csurgo_denes"  >
                                                    Csurgó Dénes                                            </option>
                                            <option value="a_danko_gabor"  >
                                                    Dankó Gábor                                            </option>
                                            <option value="a_dezso_andras"  >
                                                    Dezső András                                            </option>
                                            <option value="a_domschitz_matyas_hello90"  >
                                                    Domschitz Mátyás                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_dull_szabolcs"  >
                                                    Dull Szabolcs                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_elod_fruzsina"  >
                                                    Előd Fruzsina                                            </option>
                                            <option value="a_erdogyaraki_peter"  >
                                                    Erdőgyaraki Péter                                            </option>
                                            <option value="a_eurologus"  >
                                                    Eurologus                                            </option>
                                            <option value="a_fega"  >
                                                    Fega                                            </option>
                                            <option value="a_feher_janos"  >
                                                    Fehér János                                            </option>
                                            <option value="a_fiantok_daniel"  >
                                                    Fiantok Dániel                                            </option>
                                            <option value="a_fabian_tamas"  >
                                                    Fábián Tamás                                            </option>
                                            <option value="a_foldes_andras"  >
                                                    Földes András                                            </option>
                                            <option value="a_foldes_andras__donyeck_"  >
                                                    Földes András (Donyeck)                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_g_szabo_daniel"  >
                                                    G. Szabó Dániel                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_gozsy_kati"  >
                                                    Gőzsy Kati                                            </option>
                                            <option value="a_hudak_hajnal"  >
                                                    HH                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_hanula_zsolt"  >
                                                    Hanula Zsolt                                            </option>
                                            <option value="a_hava_nikita"  >
                                                    Hava Nikita                                            </option>
                                            <option value="a_haasz"  >
                                                    Haász János                                            </option>
                                            <option value="a_hegyeshalmi_richard"  >
                                                    Hegyeshalmi Richárd                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_horvath_timi"  >
                                                    Horváth Timi                                            </option>
                                            <option value="a_huszti_istvan"  >
                                                    Huszti István                                            </option>
                                            <option value="a_index"  >
                                                    Index                                            </option>
                                            <option value="a_indexvideo"  >
                                                    Indexvideó                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_ivan_andras"  >
                                                    Iván András                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_janecsko_kata"  >
                                                    Janecskó Kata                                            </option>
                                            <option value="a_jellinek_dora"  >
                                                    Jellinek Dóra                                            </option>
                                            <option value="a_jm"  >
                                                    Jenei Miklós                                            </option>
                                            <option value="a_joo_gabor"  >
                                                    Joó Gábor                                            </option>
                                            <option value="a_joobs"  >
                                                    Joób Sándor                                            </option>
                                            <option value="a_kalasgy"  >
                                                    Kalas Györgyi                                            </option>
                                            <option value="a_karip_timi"  >
                                                    Karip Timi                                            </option>
                                            <option value="a_kasnyik_marton"  >
                                                    Kasnyik Márton                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_klag_david_"  >
                                                    Klág Dávid                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_kolozsi_adam"  >
                                                    Kolozsi Ádám                                            </option>
                                            <option value="a_koroknai_gergely"  >
                                                    Koroknai Gergely                                            </option>
                                            <option value="a_kovacs_balint"  >
                                                    Kovács Bálint                                            </option>
                                            <option value="a_kovacs_david"  >
                                                    Kovács Dávid                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_kobor_andi"  >
                                                    Kóbor Andi (HELLO90)                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_lanita"  >
                                                    Libor Anita                                            </option>
                                            <option value="a_libor_anita__cannes_"  >
                                                    Libor Anita (Cannes)                                            </option>
                                            <option value="a_lovas_gergo"  >
                                                    Lovas Gergő                                            </option>
                                            <option value="a_magyarkuti_barna"  >
                                                    Magyarkuti Barna                                            </option>
                                            <option value="a_matalin_dora"  >
                                                    Matalin Dóra                                            </option>
                                            <option value="a_miklosi"  >
                                                    Miklósi Gábor                                            </option>
                                            <option value="a_miklosi_gabor"  >
                                                    Miklósi Gábor                                            </option>
                                            <option value="a_mikola_balint"  >
                                                    Mikola Bálint                                            </option>
                                            <option value="a_molnar_zsolt_hello90"  >
                                                    Molnár Zsolt                                            </option>
                                            <option value="a_molnarfi_katalin"  >
                                                    Molnárfi Kati                                            </option>
                                            <option value="a_munk_vera"  >
                                                    Munk Veronika                                            </option>
                                            <option value="a_meszaros_tamas"  >
                                                    Mészáros Tamás                                            </option>
                                            <option value="a_muller_andras__hello90_"  >
                                                    Müller András (HELLO90)                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_nagy_zoltan"  >
                                                    Nagy Zoltán                                            </option>
                                            <option value="a_nyilas_gergely"  >
                                                    Nyilas Gergely                                            </option>
                                            <option value="a_nemet_tamas"  >
                                                    Német Tamás                                            </option>
                                            <option value="a_nemeth_domonkos_hello90"  >
                                                    Németh Domonkos Hello90                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_ofner_gergo_hello90"  >
                                                    Ofner Gergő Hello90                                            </option>
                                            <option value="a_olvasoi_foto"  >
                                                    Olvasói fotó                                            </option>
                                            <option value="a_panyi_szabolcs"  >
                                                    Panyi Szabolcs                                            </option>
                                            <option value="a_pandi_balazs"  >
                                                    Pándi Balázs                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_rovo_attila"  >
                                                    Rovó Attila                                            </option>
                                            <option value="a_racz_attila"  >
                                                    Rácz Attila                                            </option>
                                            <option value="a_ranki_daniel"  >
                                                    Ránki Dániel                                            </option>
                                            <option value="a_rati_jozsef"  >
                                                    Ráti József                                            </option>
                                            <option value="a_sajo_david"  >
                                                    Sajó Dávid                                            </option>
                                            <option value="a_somogyi_peter"  >
                                                    Somogyi Péter                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_stubnya_bence"  >
                                                    Stubnya Bence                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_szbf"  >
                                                    SzBF                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_szabo_peter"  >
                                                    Lengyel-Szabó Péter                                            </option>
                                            <option value="a_szabo_peter__cannes_"  >
                                                    Lengyel-Szabó Péter (Cannes)                                            </option>
                                            <option value="a_szabozoli"  >
                                                    SzabóZ                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_szalai_balint"  >
                                                    Szalai Bálint                                            </option>
                                            <option value="a_szilli_tamas"  >
                                                    Szilli Tamás                                            </option>
                                            <option value="a_szentkiralyi_balazs"  >
                                                    SzkB                                            </option>
                                            <option value="a_szasz_barna"  >
                                                    Szász Barna                                            </option>
                                            <option value="a_szaszi_zoltan"  >
                                                    Szászi Zoltán                                            </option>
                                            <option value="a_szemann_tamas"  >
                                                    Szémann Tamás                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_tenczer_gabor"  >
                                                    Tenczer Gábor                                            </option>
                                            <option value="a_barb"  >
                                                    Thüringer Barbara                                            </option>
                                            <option value="a_toth_balazs"  >
                                                    Tóth Balázs                                            </option>
                                            <option value="a_toth_gergely"  >
                                                    Tóth Gergely                                            </option>
                                            <option value="a_toth_judit"  >
                                                    Tóth Judit                                            </option>
                                            <option value="a_torok_balazs"  >
                                                    Török Balázs (Kodiak)                                            </option>
                                            <option value="a_velvet"  >
                                                    Velvet                                            </option>
                                            <option value="a_veres_szilard"  >
                                                    Veres Szilárd                                            </option>
                                            <option value="a_voros_istvan_hello90"  >
                                                    Vörös István Hello90                                            </option>
                                            <option value="a_zubreczki_david"  >
                                                    Zubreczki Dávid                                            </option>
                                            <option value="a_enzee"  >
                                                    enzee                                            </option>
                                            <option value="a_lica"  >
                                                    lica                                            </option>
                                            <option value="a_sixx_2"  >
                                                    sixx                                            </option>
                                            <option value="a_susypeti_hello90"  >
                                                    susypeti Hello90                                            </option>
                                            <option value="a_szarvas"  >
                                                    szarvas                                            </option>
                                            <option value="a_szarvaspapa"  >
                                                    szarvaspápa                                            </option>
                                            <option value="" selected="selected" >
                                                                                                </option>
                                            <option value="a_aghassi_attila"  >
                                                    Ághassi Attila                                            </option>
                                        </select>
                                    </div>
                                </div>
                                <div class="mezocsoport">
                                    <div class="input-wrapper">
                                        <select name="rovat" class="chosen-select " data-placeholder="Rovatok" id="kateg">
                                            <option value=""></option>
                                            <option value="">Összes</option>
                                            <option value="belfold" >Belföld</option>
                                            <option value="kulfold" >Külföld</option>
                                            <option value="gazdasag" >Gazdaság</option>
                                            <option value="sport" >Sport</option>
                                            <option value="tech" >Tech</option>
                                            <option value="kultur" >Kultúr</option>
                                        </select>
                                    </div>
                                </div>
                            </div>
                            <div class="clearfix"></div>
                            <div class="mezocsoport">
                                <input class="gomb-elsodleges kereses-gomb" type="submit" value="Keresés">
                                <button type="reset" class="gomb-masodlagos kereses-torlese-gomb">Keresés törlése</button>
                            </div>
                        </div>
                        <input type="hidden" name="word" value="1" checked="checked" />
                        <input type="hidden" name="pepe" value="1" checked="checked" />
                    </form>
                </div>

<div id='adoceanindexhupaghoifsoh' data-id='adoceanindexhupaghoifsoh' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhupaghoifsoh","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Mindekozben_HP","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"mindekozben/","type":"cikk"}});
                                                        </script>
                                                    </div>
        <div id="bestofpp-box" class="main">
            <header>
                <div class="cell square">
                    <span class="icon icon-csillag-fff"></span>
                </div>
                <div class="cell pp-box-header-text">
                        Best of Mindeközben
                </div>
            </header>
            <div class="bom_container">
                    <p  class="pp-post">
                        <a href="https://index.hu/mindekozben/poszt/2022/10/17/a-netflix-uj-hatborzongato-sorozatanak-igaz-tortenete-amit-a-mai-napig-nem-oldottak-meg/">
                                <span class="kep hidden" data-background="https://kep.index.hu/1/0/4572/45723/457238/45723816_6b6df5a102bb8e8606079ff336b1b9a6_wm.jpg"></span>
                            <span class="szoveg">A Netflix új hátborzongató sorozatának igaz története, amit a mai napig nem oldottak meg</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="https://index.hu/mindekozben/poszt/2022/10/17/a-40-eves-vajna-timea-eletebol-mar-csak-az-anyasag-hianyzik/">
                                <span class="kep hidden" data-background="https://kep.index.hu/1/0/4572/45727/457279/45727962_040c9cc14154193fff7b4347c03928ec_wm.jpg"></span>
                            <span class="szoveg">A negyvenéves Vajna Tímea életéből már csak az anyaság hiányzik</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="https://index.hu/mindekozben/poszt/2022/10/17/anya-lanya-egyutt-inditott-onlyfans-oldalt-ahol-kozel-havi-4-milliot-is-megkeresnek/">
                                <span class="kep hidden" data-background="https://kep.index.hu/1/0/4572/45723/457230/45723074_30c8414a2d462a81d9edb496196147a5_wm.jpg"></span>
                            <span class="szoveg">Anya-lánya együtt indított OnlyFans-oldalt, ahol közel havi 4 milliót is megkeresnek</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="https://index.hu/mindekozben/poszt/2022/10/17/budapesten-fotoztak-le-kate-winsletet/">
                                <span class="kep hidden" data-background="https://kep.index.hu/1/0/4572/45722/457226/45722654_d6dc91dc0beb275590340617e0ec8c77_wm.jpg"></span>
                            <span class="szoveg">Budapesten fotózták le Kate Winsletet</span>
                        </a>
                    </p>
                    <p  class="pp-post">
                        <a href="https://index.hu/mindekozben/poszt/2022/10/14/megszuletett-pindroch-csaba-es-verebes-linda-negyedik-gyermeke/">
                                <span class="kep hidden" data-background="https://kep.index.hu/1/0/4569/45695/456951/45695148_430b6310bd17f024c1601a336afec57d_wm.jpg"></span>
                            <span class="szoveg">Megszületett Pindroch Csaba és Verebes Linda negyedik gyermeke</span>
                        </a>
                    </p>
           </div>
           <div class="pp-box-minden_ami">
               <div class="cell square">
                   <span class="icon icon-villam-fff"></span>
               </div>
               <div class="cell pp-box-minden_ami-text">
                        Minden, ami Mindeközben
                </div>
            </div>
        </div>
<div class="subway">
    <div id='adoceanindexhuxjefbqhkqh' data-id='adoceanindexhuxjefbqhkqh' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuxjefbqhkqh","empty":true,"lazy":true,"quality":false,"masterless":false,"area":"Index_Mindekozben_Subway","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"mindekozben/","type":"cikk"}});
                                                        </script>
                                                    </div>
</div>

            </div>

            <div class="cikk-torzs">
                    <ul class="current-post">
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="pp5270558">
        <div class="avatar pp-post-avatar a_luna-szasz_david ">
            <a class="" href="https://index.hu/?a=a_luna-szasz_david" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="mailto:dlunaszasz@gmail.com">
                        Luna-Szász Dávid                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2022/10/20/lizzo-pluss-ruha-divat-grammy-dij/" class="permalink">
                        <span class="ido" data-timestamp="1666295531000">44 perce</span>

                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2022/10/20/lizzo-pluss-ruha-divat-grammy-dij/" class="permalink"> Lizzo teljesen plüssbe öltözött </a>
            </h3>

            <div class="text clearafter">
<p>Teljesen megújult külsővel jelentkezett.</p>

<div id="szerkfoto_image_45778972" class="miniapp szerkfotoimage">
<div id="szerkfoto_image_45778972_5270558" class="kep kep_szeles keret">
<span class="imageholder "><img id="kep_szerkfoto_image_45778972" src="https://kep.cdn.indexvas.hu/1/0/4577/45778/457789/45778972_6ad15cbe8b96497c310dd8c996754be3_wm.jpg" alt="GettyImages-1405309806" data-image_width="727" data-image_height="484" /></span><div class="kepala"><div class="photographer">Fotó: Leon Bennett / Getty Images Hungary</div></div></div>

</div>

<p>A Grammy-díjas énekesnő csillaga mondhatni nem is ragyoghatna fényesebben, mostanra már szinte teljesen kisajátított magának egy szegletet a popzenei életből. A hatalmas népszerűségnek örvendő Lizzo éppen amerikai turnéját járja, de persze nem felejtkezik meg a közösségi médiában munkásságát követőkről sem, most is egy színekkel teli, fantasztikus plüssruházatba öltözött fotósorozattal készült a rajongóknak. Íme:</p>
<div data-miniapp-id="1674854">
    <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Cj5wSLvLUbI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Cj5wSLvLUbI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">A bejegyzés megtekintése az Instagramon</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cj5wSLvLUbI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Lizzo (@lizzobeeating) által megosztott bejegyzés</a>
</p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/mindekozben/poszt/2022/10/20/lizzo-pluss-ruha-divat-grammy-dij/" />
    
                    </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Lizzo%20teljesen%20pl%C3%BCssbe%20%C3%B6lt%C3%B6z%C3%B6tt&amp;body=https://index.hu/mindekozben/poszt/2022/10/20/lizzo-pluss-ruha-divat-grammy-dij/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Flizzo-pluss-ruha-divat-grammy-dij%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Lizzo+teljesen+pl%C3%BCssbe+%C3%B6lt%C3%B6z%C3%B6tt&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Flizzo-pluss-ruha-divat-grammy-dij%2F" target="_blank"></a>
        </li>
        <li class="reddit">
            <a href="http://www.reddit.com/submit?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Flizzo-pluss-ruha-divat-grammy-dij%2F&amp;title=Lizzo+teljesen+pl%C3%BCssbe+%C3%B6lt%C3%B6z%C3%B6tt" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Flizzo-pluss-ruha-divat-grammy-dij%2F&amp;name=Lizzo+teljesen+pl%C3%BCssbe+%C3%B6lt%C3%B6z%C3%B6tt&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
                        <li class="fb-page-container">
                            <h3>Kövesse a Mindeközbent a Facebookon is!</h3>
                            <div class="fb-page" data-href="https://www.facebook.com/indexmindekozben" data-tabs="" data-width="800px" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
                                <blockquote cite="https://www.facebook.com/indexmindekozben" class="fb-xfbml-parse-ignore">
                                    <a href="https://www.facebook.com/indexmindekozben">Mindeközben</a>
                                </blockquote>
                            </div>
                        </li>
                    </ul>
                    <input type="hidden" id="ajaxpostloadbaseurl" value="mindekozben/poszt/" />
                <input type="hidden" id="pp_min_date" value="1526-01-16" />
                <input type="hidden" id="pp_max_date" value="2022-10-20" />
                <div class="pp-list">
                        <header>
                            <div class="cell">
                                <span class="icon icon-villam-f90"></span>
                            </div>
                            <div class="cell box-header-text">
                                Mindeközben <span class="date">ma</span>
                            </div>
                        </header>
    <div class="new-posts" href="#">
        <span class="count"></span> új poszt érkezett, kattintson a megtekintéshez!
        <div class="load"></div>
    </div>
    <ul class="main">
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  halftransparent" id="p5270558">
        <div class="avatar pp-post-avatar a_luna-szasz_david ">
            <a class="" href="https://index.hu/?a=a_luna-szasz_david" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="mailto:dlunaszasz@gmail.com">
                        Luna-Szász Dávid                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2022/10/20/lizzo-pluss-ruha-divat-grammy-dij/" class="permalink">
                        <span class="ido" data-timestamp="1666295531000">44 perce</span>

                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2022/10/20/lizzo-pluss-ruha-divat-grammy-dij/" class="permalink"> Lizzo teljesen plüssbe öltözött </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<p>Teljesen megújult külsővel jelentkezett.</p>

<div id="szerkfoto_image_45778972" class="miniapp szerkfotoimage">
<div id="szerkfoto_image_45778972_5270558" class="kep kep_szeles keret">
<span class="imageholder "><img id="kep_szerkfoto_image_45778972" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazy beforelazy" data-original="https://kep.cdn.indexvas.hu/1/0/4577/45778/457789/45778972_6ad15cbe8b96497c310dd8c996754be3_wm.jpg" alt="GettyImages-1405309806" data-image_width="727" data-image_height="484" /><noscript><img id="kep_szerkfoto_image_45778972_original" src="https://kep.cdn.indexvas.hu/1/0/4577/45778/457789/45778972_6ad15cbe8b96497c310dd8c996754be3_wm.jpg" alt="" /></noscript></span><div class="kepala"><div class="photographer">Fotó: Leon Bennett / Getty Images Hungary</div></div></div>

</div>

<p>A Grammy-díjas énekesnő csillaga mondhatni nem is ragyoghatna fényesebben, mostanra már szinte teljesen kisajátított magának egy szegletet a popzenei életből. A hatalmas népszerűségnek örvendő Lizzo éppen amerikai turnéját járja, de persze nem felejtkezik meg a közösségi médiában munkásságát követőkről sem, most is egy színekkel teli, fantasztikus plüssruházatba öltözött fotósorozattal készült a rajongóknak. Íme:</p>
<div data-miniapp-id="1674854">
    <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Cj5wSLvLUbI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Cj5wSLvLUbI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">A bejegyzés megtekintése az Instagramon</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cj5wSLvLUbI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Lizzo (@lizzobeeating) által megosztott bejegyzés</a>
</p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
                    <div class="fb-share" data-action="recommend" data-href="https://index.hu/mindekozben/poszt/2022/10/20/lizzo-pluss-ruha-divat-grammy-dij/"> 0 </div>
                    </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Lizzo%20teljesen%20pl%C3%BCssbe%20%C3%B6lt%C3%B6z%C3%B6tt&amp;body=https://index.hu/mindekozben/poszt/2022/10/20/lizzo-pluss-ruha-divat-grammy-dij/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Flizzo-pluss-ruha-divat-grammy-dij%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Lizzo+teljesen+pl%C3%BCssbe+%C3%B6lt%C3%B6z%C3%B6tt&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Flizzo-pluss-ruha-divat-grammy-dij%2F" target="_blank"></a>
        </li>
        <li class="reddit">
            <a href="http://www.reddit.com/submit?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Flizzo-pluss-ruha-divat-grammy-dij%2F&amp;title=Lizzo+teljesen+pl%C3%BCssbe+%C3%B6lt%C3%B6z%C3%B6tt" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Flizzo-pluss-ruha-divat-grammy-dij%2F&amp;name=Lizzo+teljesen+pl%C3%BCssbe+%C3%B6lt%C3%B6z%C3%B6tt&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
                <div class="pp_roadblock">
<div id='adoceanindexhuqejhpkgjrq' data-id='adoceanindexhuqejhpkgjrq' class='iap iap--ado roadblock'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuqejhpkgjrq","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Mindekozben_RB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"mindekozben/","type":"cikk"}});
                                                        </script>
                                                    </div>
                </div>
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="p5270650">
        <div class="avatar pp-post-avatar a_luna-szasz_david ">
            <a class="" href="https://index.hu/?a=a_luna-szasz_david" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="mailto:dlunaszasz@gmail.com">
                        Luna-Szász Dávid                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2022/10/20/ennek-a-nonek-a-narancsaban-maga-a-megvalto-jelent-meg/" class="permalink">
                        <span class="ido" data-timestamp="1666291863000">2 órája</span>

                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2022/10/20/ennek-a-nonek-a-narancsaban-maga-a-megvalto-jelent-meg/" class="permalink"> Ennek a nőnek a narancsában maga a megváltó jelent meg </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<p>Egy brit anyuka, aki épp új életet akar kezdeni, és azt állítja, hogy a „keresztre feszített Krisztust” vélte felfedezni a gyümölcsében, ami biztosította őt arról, hogy jó úton jár. Jamie Thomas az ebédszünetében éppen az észak-írországi Belfastból az észak-yorkshire-i Catterickbe való nagy költözésen töprengett, amelynek során egyazon héten költözik, házasodik és kezd új munkát. Miután viszont meghámozta és megfelezte a narancsát, a 45 éves nő észrevette, hogy egy kis emberke alakja van a héjában, amely közelebbről megvizsgálva úgy tűnt, mintha egy keresztről lógott volna le. Ez a jelenség pedig megerősítette őt hitében, és abban, hogy helyesen cselekszik.</p>
<p>A narancsról készült képet itt nézheti meg:</p>


<div id="szerkfoto_gallery_45780102" class="miniapp szerkfotogallery">
<div id="szerkfoto_gallery_45780102_5270650" class="kep kep_szeles">
<a href="//galeria.index.hu/kult/2022/10/20/krisztus_a_narancsban/" class="image-link" target="galesz45780102" data-contentid="5270652" data-js-galeria-url="https://galeria.index.hu/kult/2022/10/20/krisztus_a_narancsban/" data-js-galeria-open-with="">
    <img id="kep45780102" alt="" border="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazy beforelazy" data-original="https://kep.index.hu/1/0/4578/45780/457801/45780112_f87763350fd48a56aa7322b0565ce62b_wm.jpg" width="640" height="427" data-image_width="727" data-image_height="485" />
        <noscript><img id="kep45780102" src="https://kep.index.hu/1/0/4578/45780/457801/45780112_f87763350fd48a56aa7322b0565ce62b_wm.jpg" alt="" border="0" width="640" height="427" /></noscript>
        <div class="gallery_open_counter">
            <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
 <span class="picture_count">5</span>        </div>
</a>
<div id="kepala_45780102" class="kepala">
<span class="gallery_title newline">Galéria: Krisztus a narancsban</span><span class="photographer">Fotó: Kennedy News and Media</span></div>
</div>

</div>
            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
                    <div class="fb-share" data-action="recommend" data-href="https://index.hu/mindekozben/poszt/2022/10/20/ennek-a-nonek-a-narancsaban-maga-a-megvalto-jelent-meg/"> 59 </div>
                    </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Ennek%20a%20n%C5%91nek%20a%20narancs%C3%A1ban%20maga%20a%20megv%C3%A1lt%C3%B3%20jelent%20meg&amp;body=https://index.hu/mindekozben/poszt/2022/10/20/ennek-a-nonek-a-narancsaban-maga-a-megvalto-jelent-meg/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Fennek-a-nonek-a-narancsaban-maga-a-megvalto-jelent-meg%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Ennek+a+n%C5%91nek+a+narancs%C3%A1ban+maga+a+megv%C3%A1lt%C3%B3+jelent+meg&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Fennek-a-nonek-a-narancsaban-maga-a-megvalto-jelent-meg%2F" target="_blank"></a>
        </li>
        <li class="reddit">
            <a href="http://www.reddit.com/submit?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Fennek-a-nonek-a-narancsaban-maga-a-megvalto-jelent-meg%2F&amp;title=Ennek+a+n%C5%91nek+a+narancs%C3%A1ban+maga+a+megv%C3%A1lt%C3%B3+jelent+meg" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Fennek-a-nonek-a-narancsaban-maga-a-megvalto-jelent-meg%2F&amp;name=Ennek+a+n%C5%91nek+a+narancs%C3%A1ban+maga+a+megv%C3%A1lt%C3%B3+jelent+meg&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="p5270846">
        <div class="avatar pp-post-avatar a_bazso_david ">
            <a class="" href="https://index.hu/?a=a_bazso_david" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="https://index.hu/szerzo/bazso_david">
Bazsó Dávid                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2022/10/20/dwayne-johnson-nem-viccelt-superman-es-black-adam-nem-csak-egyszer-fognak-megkuzdeni/" class="permalink">
                        <span class="ido" data-timestamp="1666288285000">3 órája</span>

                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2022/10/20/dwayne-johnson-nem-viccelt-superman-es-black-adam-nem-csak-egyszer-fognak-megkuzdeni/" class="permalink"> Dwayne Johnson nem viccelt: Superman és Black Adam nem csak egyszer fognak megküzdeni </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<p>
  <span>Már a mozikban dübörög a DCEU legújabb alkotása, a Black Adam, amiben bemutatkozik Dwayne Johnson antihőse.</span>
</p>


<div id="szerkfoto_image_45785932" class="miniapp szerkfotoimage">
<div id="szerkfoto_image_45785932_5270846" class="kep kep_szeles keret">
<span class="imageholder "><img id="kep_szerkfoto_image_45785932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazy beforelazy" data-original="https://kep.cdn.indexvas.hu/1/0/4578/45785/457859/45785932_80c95f807d689cc2613018086fb0cbb6_wm.jpg" alt="suoernab" data-image_width="727" data-image_height="485" /><noscript><img id="kep_szerkfoto_image_45785932_original" src="https://kep.cdn.indexvas.hu/1/0/4578/45785/457859/45785932_80c95f807d689cc2613018086fb0cbb6_wm.jpg" alt="" /></noscript></span><div class="kepala"><div class="photographer">Fotó: Instagram</div></div></div>

</div>


<p>Johnson több mint 10 éve küzdött azért, hogy vászonra vihesse Black Adam történetét, és nem titkolt célja, hogy karaktere az Acélemberrel is megmérkőzzön.</p>
<div class="eyecatcher_long">
<div class="anti_xsl">
<p>Innentől kezdve spoileresen fogunk beszélni a Black Adamről, illetve a DCEU jövőjéről.</p>

</div>
</div>
<p>Immáron nem titkok, hogy a film stáblista utáni jelenetében felbukkan Henry Cavill Supermanje, aki figyelmezteti Black Adamet, hogy beszélniük kellene, elvégre rég nem volt arra példa, hogy valaki ennyire megrémissze a világot. A jelenet azért is fontos, mert ezzel elkezdődött ténylegesen a Black Adam vs. Superman felvezetése, ami nem egyszeri alkalom lesz.  </p>
<p>A film producere, Hiram Garcia a CinemaBlendnek adott interjút, ahol szóba került a DCEU jövője.</p>
<p>“Soha nem az volt a terv, hogy egyszer megküzdjenek. Nem, ez annál sokkal több. Azon dolgozunk, hogy egy hosszabb történetet meséljünk el, ahol ez a két karakter egy univerzumban él egymással, és kénytelenek lesznek számításba venni a másikat, akkor is, ha épp nem egy oldalon állnak.”</p>
<div class="full-width" data-miniapp-id="1675140">
    <div class="yt-video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/VdaTNiW1HC4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div></div>


<p>Johnson korábban kijelentette többször is: Black Adam és Superman harcolni <em>fognak</em>, így innentől kezdve már csak az a kérdés, hogy mikor láthatjuk a két titán összecsapását.</p>
<p>Egyébként az első kritikák alapján, Johnson antihőse nem nyerte el mindenki tetszését, a legtöbb oldal ostoba, vagy épp tucat filmként jellemezte a Black Adamet, amiben kevés pozitívum van, ennek ellenére garantáltan kasszát fog robbantani.</p>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
                    <div class="fb-share" data-action="recommend" data-href="https://index.hu/mindekozben/poszt/2022/10/20/dwayne-johnson-nem-viccelt-superman-es-black-adam-nem-csak-egyszer-fognak-megkuzdeni/"> 11 </div>
                    </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Dwayne%20Johnson%20nem%20viccelt%3A%20Superman%20%C3%A9s%20Black%20Adam%20nem%20csak%20egyszer%20fognak%20megk%C3%BCzdeni&amp;body=https://index.hu/mindekozben/poszt/2022/10/20/dwayne-johnson-nem-viccelt-superman-es-black-adam-nem-csak-egyszer-fognak-megkuzdeni/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Fdwayne-johnson-nem-viccelt-superman-es-black-adam-nem-csak-egyszer-fognak-megkuzdeni%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Dwayne+Johnson+nem+viccelt%3A+Superman+%C3%A9s+Black+Adam+nem+csak+egyszer+fognak+megk%C3%BCzdeni&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Fdwayne-johnson-nem-viccelt-superman-es-black-adam-nem-csak-egyszer-fognak-megkuzdeni%2F" target="_blank"></a>
        </li>
        <li class="reddit">
            <a href="http://www.reddit.com/submit?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Fdwayne-johnson-nem-viccelt-superman-es-black-adam-nem-csak-egyszer-fognak-megkuzdeni%2F&amp;title=Dwayne+Johnson+nem+viccelt%3A+Superman+%C3%A9s+Black+Adam+nem+csak+egyszer+fognak+megk%C3%BCzdeni" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Fdwayne-johnson-nem-viccelt-superman-es-black-adam-nem-csak-egyszer-fognak-megkuzdeni%2F&amp;name=Dwayne+Johnson+nem+viccelt%3A+Superman+%C3%A9s+Black+Adam+nem+csak+egyszer+fognak+megk%C3%BCzdeni&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
                <div class="pp_roadblock_full">
<div id='adoceanindexhuvohkhorinr' data-id='adoceanindexhuvohkhorinr' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuvohkhorinr","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Mindekozben_Dragon","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"mindekozben/","type":"cikk"}});
                                                        </script>
                                                    </div>
                </div>
                <div class="cikk-bottom-text-ad">
                                    </div>
    <li class="post pp-post pp_post pp_avatar poszt-nincs-perc  " id="p5270584">
        <div class="avatar pp-post-avatar a_luna-szasz_david ">
            <a class="" href="https://index.hu/?a=a_luna-szasz_david" title="Hasonló bejegyzések"></a>
        </div>
        <div class="header">
            <div class="name">
                    <a href="mailto:dlunaszasz@gmail.com">
                        Luna-Szász Dávid                    </a>
            </div>
            <div class="time">
                <a title="Állandó link ehhez a bejegyzéshez" href="https://index.hu/mindekozben/poszt/2022/10/20/dua-lipa-diva-divat-dijatado-konyv-stilus/" class="permalink">
                        <span class="ido" data-timestamp="1666284419000">4 órája</span>

                </a>
            </div>
        </div>
        <div class="mindenkozben_post_content content">
            <h3 class="title">
                                <a href="https://index.hu/mindekozben/poszt/2022/10/20/dua-lipa-diva-divat-dijatado-konyv-stilus/" class="permalink"> Dua Lipa gyönyörű dívaként vett részt egy rangos díjátadón </a>
                    <span class="info">
                    </span>
            </h3>

            <div class="text clearafter">
<p>Mesés ruhakölteményben mutatkozott az énekesnő.</p>


<div id="szerkfoto_image_45779684" class="miniapp szerkfotoimage">
<div id="szerkfoto_image_45779684_5270584" class="kep kep_szeles keret">
<span class="imageholder "><img id="kep_szerkfoto_image_45779684" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazy beforelazy" data-original="https://kep.cdn.indexvas.hu/1/0/4577/45779/457796/45779684_03f79ba26245a595c0e1e474934ada3e_wm.jpg" alt="GettyImages-1428837496" data-image_width="727" data-image_height="485" /><noscript><img id="kep_szerkfoto_image_45779684_original" src="https://kep.cdn.indexvas.hu/1/0/4577/45779/457796/45779684_03f79ba26245a595c0e1e474934ada3e_wm.jpg" alt="" /></noscript></span><div class="kepala"><div class="photographer">Fotó: Dimitrios Kambouris / Getty Images Hungary </div></div></div>

</div>


<p>Dua Lipát útjai során a nagyszerű könyvek segítették <em>Future Nostalgia</em> nevű világkörüli turnéján – árulta el a 2022-es Booker-díj ünnepélyes átadásán tartott beszédében. „Manapság a turnékötelezettségek a világ minden tájára elvisznek, és az élet gyakran hektikus. Néha a túléléshez kemény külsőt kell felvennem. És az ilyen alkalmakkor a könyvek azok, amelyek meglágyítanak” - mondta az eseményen a közönségnek.</p>
<p>„A jó írásnak megvan az ereje ahhoz, hogy az emberek úgy érezzék, hogy látják és meghallgatják őket, hogy olyan történeteket meséljenek el, amelyeket a világ figyelmen kívül hagyott. Mindannyian csak szeretni és szeretve lenni akarunk, és meg akarjuk találni a helyünket a világban, és az írók valóban segítenek nekünk ebben.”</p>

<p>Az új szezonbeli ruhába öltözve Lipa gondoskodott arról, hogy a megjelenése legalább annyira legyen divatos, mint amennyire az irodalmi pillanathoz illő. Beszédéhez Riccardo Tisci 2023-as tavaszi-nyári kollekciójának bársonyos, váll nélküli ruháját viselte, amelyhez a Burberry motívummal díszített, áttetsző kesztyűt viselt. Érdekesség, hogy a megjelenés egyike volt annak a három pazar, váll nélküli ruhának, amelyek a londoni showt zárták. Az énekesnőről készült képeket itt tekintheti meg:</p>
<div data-miniapp-id="1674904">
    <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Cj2unuVsuE0/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Cj2unuVsuE0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">A bejegyzés megtekintése az Instagramon</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cj2unuVsuE0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">DUA LIPA (@dualipa) által megosztott bejegyzés</a></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div>


<p>
  <em> via (<a href="https://www.vogue.co.uk/news/article/dua-lipa-booker-prize-burberry-dress" id="hyperlink_5cd7d26c9125fabb9437249ee1557415" rel="nofollow" target="_blank">Vogue</a>)</em>
</p>            </div>

            <div class="social cikk-bottom-box">
                <div class="fb-recommend">
                    <div class="fb-share" data-action="recommend" data-href="https://index.hu/mindekozben/poszt/2022/10/20/dua-lipa-diva-divat-dijatado-konyv-stilus/"> 7 </div>
                    </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Dua%20Lipa%20gy%C3%B6ny%C3%B6r%C5%B1%20d%C3%ADvak%C3%A9nt%20vett%20r%C3%A9szt%20egy%20rangos%20d%C3%ADj%C3%A1tad%C3%B3n&amp;body=https://index.hu/mindekozben/poszt/2022/10/20/dua-lipa-diva-divat-dijatado-konyv-stilus/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Fdua-lipa-diva-divat-dijatado-konyv-stilus%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Dua+Lipa+gy%C3%B6ny%C3%B6r%C5%B1+d%C3%ADvak%C3%A9nt+vett+r%C3%A9szt+egy+rangos+d%C3%ADj%C3%A1tad%C3%B3n&amp;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Fdua-lipa-diva-divat-dijatado-konyv-stilus%2F" target="_blank"></a>
        </li>
        <li class="reddit">
            <a href="http://www.reddit.com/submit?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Fdua-lipa-diva-divat-dijatado-konyv-stilus%2F&amp;title=Dua+Lipa+gy%C3%B6ny%C3%B6r%C5%B1+d%C3%ADvak%C3%A9nt+vett+r%C3%A9szt+egy+rangos+d%C3%ADj%C3%A1tad%C3%B3n" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2022%2F10%2F20%2Fdua-lipa-diva-divat-dijatado-konyv-stilus%2F&amp;name=Dua+Lipa+gy%C3%B6ny%C3%B6r%C5%B1+d%C3%ADvak%C3%A9nt+vett+r%C3%A9szt+egy+rangos+d%C3%ADj%C3%A1tad%C3%B3n&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
    </ul>
</div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </li>
    </ul><!-- MAIN END -->
    <div class="pager day">
            <a href="https://index.hu/mindekozben/poszt//2022/10/19/" class="prev btn">
                Előző nap
            </a>
        <div class="loader">
            <div class="dot dot1"></div>
            <div class="dot dot2"></div>
            <div class="dot dot3"></div>
            <div class="dot dot4"></div>
        </div>
    </div>
                    </div><!-- PP-LIST END -->
                </div><!-- CIKK-TORZS END -->
            </div><!-- CIKK-TORZS-CONTAINER END -->

<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findamediasales.hu%2F">Médiaajánlat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Adatvédelmi elvek</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fsutiszabalyzat%2F">Süti szabályzat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <a class="change-consent m-page-footer_container_list_item_link" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Süti beállítások</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <span class="m-page-footer_container_list_item_text">&copy; 1999-2022 <span>Index.hu</span> Zrt.</span>
                                    </li>
                    </ul>
    </div>
</footer>

<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({"debug":false,"stat":true,"engine":"AdOcean","master":"brwwnHaFJ_yCQvIT1nNvKR9_wp05yp55Yv2gFmjNY8P.A7"});
    }
</script>

<div class="newsletter_modal" id="newsletterModal"></div>
<script>
    new NewsletterModal( document.getElementById('newsletterModal'), {'assetUrl': 'https://index.hu/assets/'});
</script>



    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                bodyContent = 'Olvasói levelet, meghívót, sajtóközleményt készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a szerkesztőségnek. Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.';
        bodyContentMeghivo = 'Nyilatkozatot, bejelentést, vagy felhasználási kérelmet készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a lapigazgatónak.Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.'
        
        $(document).ready(function() {

            $('a.email').on('click', function(e) {
                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {


                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var content = $(e.target).hasClass('meghivo') ? bodyContentMeghivo.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow) : bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow);

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: content,
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('oqKQ_vu0I14_FFzt9RnhicRpDfXWZc8Q0mXTabBchKH.o7'); <!-- Mindeközben -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
                    <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/mindekozben\/poszt\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person"},"headline":"Mindek\u00f6zben","datePublished":"2022-10-20","dateModified":"2022-10-11","description":"Mindek\u00f6zbenTeljesen meg\u00fajult k\u00fcls\u0151vel jelentkezett.   A Grammy-d\u00edjas \u00e9nekesn\u0151 csillaga mondhatni nem is ragyoghatna f\u00e9nyesebben, mo...","image":{"@type":"ImageObject","url":"http:\/\/kep.cdn.index.hu\/1\/0\/4577\/45778\/457789\/45778972_6ad15cbe8b96497c310dd8c996754be3_wm.jpg"}}            </script>
                    </body>
</html>
