<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
                <title>Index - Sport - „A téli olimpia egy bábszínház”</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
        <meta name="manis:deploy" content="1644318811
" />
        <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                    <meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:15" />
                <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/sport/2022/peking/2022/02/08/teli-olimpia-siugras-csapatverseny-kizarasok-botrany/" />
        <meta property="og:title" content="Forrnak az indulatok az olimpián a vitatható bírói döntések miatt" />
        <meta property="og:updated_time" content="2022-02-08T11:16:32+01:00" />

        <meta property="og:description" content="Nem csak a rövidpályás gyorskorcsolyában hoztak véleményes ítéleteket a bírák." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="667823645" /><meta property="fb:pages" content="560525343980775,348326671885918,285548874951739" />            <meta name="i:publication" content="2022. 02. 08." />
            <meta name="i:publication_local" content="2022. február 08." />
        <meta name="manis:rank" content="3" />
        <meta name="keywords" content="peking 2022, téli olimpia, síugrás, csapatverseny, kizárás, sport" />
        <meta name="news_keywords" content="Sport" />
        <meta name="description" content="„A téli olimpia egy bábszínház” - Nem csak a rövidpályás gyorskorcsolyában hoztak véleményes ítéleteket a bírák." /><meta name="author" content="Palotai Barnabás" />        <meta property="article:published_time" content="2022-02-08T11:50:00+01:00"/>
        <meta property="article:modified_time" content="2022-02-08T11:16:32+01:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/4170/41701/417011/41701170_3183396_0f0c85f0da6c1a314daafc8dbbb7238e_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/sportgezaindex" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="Forrnak az indulatok az olimpián a vitatható bírói döntések miatt"><meta name="twitter:description" content="Nem csak a rövidpályás gyorskorcsolyában hoztak véleményes ítéleteket a bírák." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/4170/41701/417011/41701178_3183396_ccc63ce5f078d1f470bef54a65986a44_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/4170/41701/417011/41701170_3183396_0f0c85f0da6c1a314daafc8dbbb7238e_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/sport/2022/peking/2022/02/08/teli-olimpia-siugras-csapatverseny-kizarasok-botrany/" />
    <link rel="amphtml" href="https://index.hu/sport/2022/peking/2022/02/08/teli-olimpia-siugras-csapatverseny-kizarasok-botrany/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1644318720" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1644318720" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-sport-2022-peking-global.css?v=0"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-olimpia.css?v=1644318720"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-sport-global.css?v=1644318720"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1644318720"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-eb2021.css?v=1644318720"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1644318720"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1644318720"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1644318720"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1643893561"  />
            <link rel="alternate" type="application/rss+xml" title="Téli Olimpia 2022 - Peking cikkek" href="/sport/2022/peking/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- sg99 -->
        <script src="https://index.hu/ident/getall/?c=c2c5OQ==" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1644318721" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1644318721" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_vote.ugly.js?v=1644318721" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1644318721" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.comment.min.js?v=1642059841" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1642059841" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
<!-- Hotjar Tracking Code for https://index.hu/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2656638,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>    <script type="text/javascript">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</script>
<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WRVL35K');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
        Common.content_id = 5113780;
        Common.folder_parent_ids = [ 11677, 11675, 261 ];
        Common.is_new_design = 1;
            </script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '330827937019153',
            xfbml      : true,
            status     : false,
            version    : 'v5.0'
        });
        window.fb_initialized = true;
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript">
        $(function () {
            window.LinkPreview && window.LinkPreview.init();
        });
    </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 5113780,
            ver: 2        });
        Common.topfolderName = 'Téli Olimpia 2022 - Peking';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 5113780, type: 1 }, { id: 11677, type: 3 }, { id: 11675, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20220208" async  type="text/javascript"></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script>
    window.adocf = {};
    window.adocf.useDOMContentLoaded = true;
    window.iap_base = 'https://index.hu/';
    var tagStr = document.querySelector('meta[name="keywords"]') ? document.querySelector('meta[name="keywords"]').getAttribute("content").replace(/\s/g, '') : "";
</script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2020, MASTER: YEXw42yQ18EptYzmxyfnecxrTkueqFs3O1qbZ02pRd..E7 */
    ado.master({id: 'YEXw42yQ18EptYzmxyfnecxrTkueqFs3O1qbZ02pRd..E7', server: 'indexhu.adocean.pl', vars: '&&min=33', keys: tagStr });
</script>
<script type="text/javascript" src="https://index.hu/assets/js/iap/v2/iap-loader.js?v=1644318811
"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 1;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
    Common.feedAjanloTovabbUrl = "https://index.hu/sport/";

</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
                googletag.pubads().enableSingleRequest();
                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if(!event.isEmpty) {
                $(document.getElementById(event.slot.getSlotElementId())).closest(".mobile-sticky").show().find("button.mobile-sticky-closing").on("click", function(){
                    $(this).closest(".mobile-sticky").hide();
                });
            }
        });
        googletag.enableServices();
    });
</script>

    </head>
    <body class="device_desktop indexhu cikk rovat_sport rovat_peking iframe_disallowed">
                            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRVL35K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
<div class="layer xl_layer">
    <div id='adoceanindexhuxodrbumfkz' data-id='adoceanindexhuxodrbumfkz' class='iap iap--ado ad-label--hidden no-padding no-margin'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuxodrbumfkz","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Sport_Teli_Olimpia_Layer","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/2022/peking/","type":"cikk"}});
                                                        </script>
                                                    </div>
</div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2022-02-08">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Címlap" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Rovatok" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Legfrissebbek" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-ga-category="Cikk megosztása" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fsport%2F2022%2Fpeking%2F2022%2F02%2F08%2Fteli-olimpia-siugras-csapatverseny-kizarasok-botrany%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=%E2%80%9EA+t%C3%A9li+olimpia+egy+b%C3%A1bsz%C3%ADnh%C3%A1z%E2%80%9D&amp;url=https%3A%2F%2Findex.hu%2Fsport%2F2022%2Fpeking%2F2022%2F02%2F08%2Fteli-olimpia-siugras-csapatverseny-kizarasok-botrany%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fsport%2F2022%2Fpeking%2F2022%2F02%2F08%2Fteli-olimpia-siugras-csapatverseny-kizarasok-botrany%2F&amp;name=%E2%80%9EA+t%C3%A9li+olimpia+egy+b%C3%A1bsz%C3%ADnh%C3%A1z%E2%80%9D&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Fsport%2F2022%2Fpeking%2F2022%2F02%2F08%2Fteli-olimpia-siugras-csapatverseny-kizarasok-botrany%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-ga-category="Keresés" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
                    <div id="SmartBanner" class="SmartBanner"></div>
                <section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">
        
<div class="header-parts">
    <figure class="covid-counter">
    <img src="https://index.hu/assets/images/corona-gray.svg" alt="">
    <figcaption>
        <header>
            <h2>Koronavírus adatok</h2>
            <i>2022. feb. 08.</i>
        </header>
        <div class="dataset">
                                            <data class="oltottak" value="+727" data-sum="Σ 6 375 020">Oltottak</data>
                                            <data class="korhazban" value="+248" data-sum="Σ 5 167">Kórházban</data>
                                            <data class="elhunytak" value="+94" data-sum="Σ 42 069">Elhunytak</data>
                                            <data class="fertozottek" value="+7 053" data-sum="Σ 1 657 615">Fertőzöttek</data>
                    </div>
    </figcaption>
</figure>
<script>
    class CovidCounter {
        active = false;
        icons = {
            active: 'https://index.hu/assets/images/corona-orange.svg',
            inactive: 'https://index.hu/assets/images/corona-gray.svg'
        }

        constructor(element) {
            this.element = element
            this.setup()
            this.init()
        }

        setup() {
            this.switch = this.element.querySelector('img')
            this.content = this.element.querySelector('figcaption')
        }

        init() {
            this.switch.addEventListener('click', () => {
                this.active = !this.active;

                this.switch.src = this.active ? this.icons.active : this.icons.inactive
                this.content.classList.toggle('active', this.active)
            })
        }
    }

    new CovidCounter(document.querySelector('.covid-counter'))
</script>
    <div class="today">
        <time title="6. hét" datetime="2022-02-08">2022. 02. 08. kedd</time>
        <div id="name-day">Aranka</div>
    </div>
            <ul class="arfolyam">
            <li class="today">
                <a data-g-category="Árfolyam" href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F" title="Forrás: portfoliofinancial.hu" target="_blank">
                    <ul class="border">
                                                                                <li class="baaad">
                                <span class="type">EUR</span>
                                <span class="price">
                                    353,38                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                                                                <li class="baaad">
                                <span class="type">USD</span>
                                <span class="price">
                                    309,21                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                            </ul>
                </a>
            </li>
        </ul>
        <div class="weather" data-temprature="6.7" title="most: 6,7 &deg;C">
        <a data-ga-category="Időjárás" href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">1 &deg;C</div>
            <div class="day">8 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                                    <li class="icon-cloud"></li>
                            </ul>
        </div>
    </div>


    <!--
    <div class="headerinfo_szponzi">
        <a href="https://ad.adverticum.net/C/1902688/3585112/358510600?" target="_blank">
            <img src="https://kep.cdn.index.hu/1/0/1053/10535/105356/10535647_c1f3f7ec39e164c14b951afd322917b7_wm.png" alt="Szerencsejáték Zrt"/>
        </a>
        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=3585112&b=358510600&h=[LOCATION]&p=2'></iframe>
    </div>
    -->
    
    </div>
        <a class="logo " href="/" data-ga-category="Index logó"></a>
            <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat cimke-151512" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2Fsport%2F2022%2Fpeking%2F">téli olimpia</a>
            </li>    </ul>
<nav id="index-rovatok">
                                    <a id="belfold" class='rovat-link navi_belfold ' href="#" data-ga-category="Belföld" data-rovat-dropdown>
                Belföld            </a>
                                            <a id="kulfold" class='rovat-link navi_kulfold ' href="#" data-ga-category="Külföld" data-rovat-dropdown>
                Külföld            </a>
                                            <a id="gazdasag" class='rovat-link navi_gazdasag ' href="#" data-ga-category="Gazdaság" data-rovat-dropdown>
                Gazdaság            </a>
                                            <a id="kultur" class='rovat-link navi_kultur ' href="#" data-ga-category="Kult" data-rovat-dropdown>
                Kult            </a>
                                            <a id="velemeny" class='rovat-link navi_velemeny ' href="#" data-ga-category="Vélemény" data-rovat-dropdown>
                Vélemény            </a>
                                            <a id="techtud" class='rovat-link navi_techtud ' href="#" data-ga-category="Tech-Tud" data-rovat-dropdown>
                Tech-Tud            </a>
                                            <a id="sport" class='rovat-link navi_sport selected' href="#" data-ga-category="Sport" data-rovat-dropdown>
                Sport            </a>
                                            <a id="fomo" class='rovat-link navi_fomo ' href="#" data-ga-category="Fomo" data-rovat-dropdown>
                Fomo            </a>
                                            <a id="24ora" class='rovat-link navi_24ora ' href="#" data-ga-category="24 Óra" data-rovat-dropdown>
                24 Óra            </a>
                                            <a id="blog" class='rovat-link animate_bounce navi_blog ' href="#" data-ga-category="Blog" data-rovat-dropdown>
                Blog            </a>
                                            <a id="video" class='rovat-link animate_bounce navi_video ' href="#" data-ga-category="Videó" data-rovat-dropdown>
                Videó            </a>
                                            <a id="podcast" class='rovat-link animate_bounce navi_podcast ' href="#" data-ga-category="Podcast" data-rovat-dropdown>
                Podcast            </a>
                                        <a id="socials" class="rovat-link navi_socials icon-socials-000" href="#" data-ga-category="Socials" data-rovat-dropdown></a>
</nav>
<div id="dropdown-menu-wrapper" class="dropdown-container" hidden>
    <div class="loader animating">
        <span class="loader-item"></span>
        <span class="loader-item"></span>
        <span class="loader-item"></span>
    </div>
</div>
<script>
    document.addEventListener('DOMContentLoaded',() => {
        window.rovatDropdown = new RovatDropdown({
            base_url: 'https://index.hu/',
            callbacks: {
                video: function(element) {
                    window.video_slider = new DropdownSlider(element.querySelector('.slider'), { threshold: 0 });
                }
            }
        });
    });
</script>
    </div>
</section>
<section id="peking2022" class="info-stripe peking2022 has-sponsor">
    <header>
        <div class="cont">
            
            <a class="logo" href="https://index.hu/sport/2022/peking"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="265" height="64">
    <defs>
        <linearGradient id="A" x1=".5" x2=".5" y2="1.191">
            <stop offset="0" stop-color="#ffc606"/>
            <stop offset=".204" stop-color="#f9ba17"/>
            <stop offset=".466" stop-color="#dd812a"/>
            <stop offset=".783" stop-color="#c32f36"/>
            <stop offset="1" stop-color="#b22731"/>
        </linearGradient>
        <linearGradient id="B" x1=".919" y1="-.394" x2=".169" y2=".829">
            <stop offset="0" stop-color="#2762a8"/>
            <stop offset=".2" stop-color="#0176bc"/>
            <stop offset=".4" stop-color="#0195d5"/>
            <stop offset=".6" stop-color="#3ab3e8"/>
            <stop offset=".8" stop-color="#7dcbf1"/>
            <stop offset="1" stop-color="#93e0fa"/>
        </linearGradient>
    </defs>
    <path class="mobile" d="M0 64l41-49.545C48.575 5.3 59.838 0 71.721 0h61.91L92.749 49.514C85.174 58.688 73.898 64 62.001 64z" fill="#fff"/>
    <g class="desktop">
        <path d="M0 63.696l39.111-47.128A44.73 44.73 0 0 1 73.49 0H265l-39.076 47.335A44.73 44.73 0 0 1 191.396 64z" fill="#fff"/>
        <path d="M105.146 26.855h9.319l.344 3.084h-6.88l-.586 3.073h5.312l.316 2.763h-6.255l-.753 3.415h7.17l-1.493 3.073h-7.713l-1.456-2.827zm14.912 6.919l8.423-7.349 2.095 1.654-6.816 6.145 4.307 6.542-3.024 1.925-5.168-8.069-1.622 7.639h-3.444l3.282-15.407h3.432zm16.26-6.919l-3.271 15.407h-3.446l3.282-15.407zm-33.59 3.19l-.835-2.691a22.7 22.7 0 0 0-7.494-1.158 21.454 21.454 0 0 0-7.123 1.044l2.124 2.941 11.006-1.194c-1.751 2.485-7.128 4.628-7.128 4.628l.851 2.744 4.4-2.438a14.374 14.374 0 0 0 4.199-3.876z"/>
        <path d="M96.173 26.855L92.911 42.02h-3.444l3.273-15.165zm43.195-.43l7.19 8.876 1.792-8.446h3.432l-3.411 16.052-7.19-8.845-1.739 8.2h-3.444zm23.744 8.895l-.4-.129c-.546 1.155-3.455 4.326-6.709 4.484-1.079.052-1.737-.366-1.78-1.246-.181-3.71 5.957-9 12.174-8.715l-1.247-3.155c-10.289.5-13.334 7.6-13.146 11.445a5.044 5.044 0 0 0 .5 2.32l1.454 1.888a3.922 3.922 0 0 0 2.084.3 10.243 10.243 0 0 0 4.312-1.511l-1.359 2.794 2.39.686c.059-.014 5.222-8.038 5.222-8.038l-3.493-1.121z"/>
        <path d="M181.591 42.295h-8.38V40.93l5.992-7.612a3.656 3.656 0 0 0 .853-2.239 2.773 2.773 0 0 0-.7-1.983 2.538 2.538 0 0 0-1.94-.746 2.7 2.7 0 0 0-1.9.682 2.666 2.666 0 0 0-.746 2.068h-1.535a4.012 4.012 0 0 1 1.152-2.964 4.093 4.093 0 0 1 3.028-1.152 4.159 4.159 0 0 1 3.028 1.119 3.959 3.959 0 0 1 1.151 2.975 4.112 4.112 0 0 1-.277 1.556 6.388 6.388 0 0 1-.938 1.514l-5.309 6.78h6.524zm10.796-4.051a4.159 4.159 0 1 1-8.316 0v-7.079a4.159 4.159 0 1 1 8.316 0zm-1.536-.085V31.25a3.1 3.1 0 0 0-.693-2.09 2.7 2.7 0 0 0-3.859 0 3.1 3.1 0 0 0-.693 2.09v6.908a3.1 3.1 0 0 0 .693 2.09 2.7 2.7 0 0 0 3.859 0 3.1 3.1 0 0 0 .693-2.09zm12.545 4.136h-8.38V40.93l5.992-7.612a3.656 3.656 0 0 0 .853-2.239 2.772 2.772 0 0 0-.7-1.983 2.538 2.538 0 0 0-1.94-.746 2.7 2.7 0 0 0-1.9.682 2.667 2.667 0 0 0-.746 2.068h-1.535a4.011 4.011 0 0 1 1.151-2.964 4.093 4.093 0 0 1 3.028-1.152 4.158 4.158 0 0 1 3.027 1.119 3.959 3.959 0 0 1 1.152 2.975 4.107 4.107 0 0 1-.277 1.556 6.383 6.383 0 0 1-.938 1.514l-5.309 6.78h6.525zm10.905 0h-8.38V40.93l5.992-7.612a3.657 3.657 0 0 0 .853-2.239 2.771 2.771 0 0 0-.7-1.983 2.538 2.538 0 0 0-1.94-.746 2.7 2.7 0 0 0-1.9.682 2.667 2.667 0 0 0-.747 2.068h-1.535a4.012 4.012 0 0 1 1.151-2.964 4.094 4.094 0 0 1 3.028-1.152 4.159 4.159 0 0 1 3.027 1.119 3.959 3.959 0 0 1 1.151 2.975 4.11 4.11 0 0 1-.277 1.556 6.388 6.388 0 0 1-.938 1.514l-5.309 6.78h6.524z"/>
    </g>
    <path d="M80.427 33.58c-.004-5.062-2.606-9.769-6.892-12.463 1.163 4.324.6 7.053-.743 9.088a4.59 4.59 0 0 0 3-2.759c.594 2.716-3.427 15.456-12.615 13.136-3.048-.859-5.337-3.385-5.894-6.502-1.639-8.349 7.6-13.672 7.6-13.672-.737 1.234-1.268 2.579-1.572 3.984 1.924-.826 3.788-1.785 5.579-2.871a5.14 5.14 0 0 0 1.623-1.861c-7.546-2.676-15.852 1.143-18.732 8.614s.712 15.877 8.102 18.959l-2.382-4.619h16l-2.6 4.757c5.728-2.177 9.518-7.663 9.526-13.791z" fill="#b9dded"/>
    <path d="M73.535 21.136a35.97 35.97 0 0 0-2.028-5.5 9.6 9.6 0 0 1-.989 4.024c-.381.746-.938 1.389-1.623 1.872a44.89 44.89 0 0 1-5.579 2.889 13.35 13.35 0 0 1 1.572-4.01c0 0-9.239 5.357-7.6 13.758a8.3 8.3 0 0 0 5.886 6.55c-2.062-8.577 5.2-8.6 9.619-10.443 1.341-2.043 1.904-4.789.742-9.14z" fill="url(#A)"/>
    <path d="M63.173 40.613c9.189 2.335 13.21-10.486 12.615-13.219a4.6 4.6 0 0 1-3 2.777c-2.565 3.914-7.98 5.28-9.615 10.442z" fill="#b22731"/>
    <path d="M63.173 40.606c1.635-5.163 7.05-6.528 9.619-10.443-4.415 1.842-11.681 1.865-9.619 10.443z" fill="#8e1a0a"/>
    <path d="M67.344 48.25c-3.282-3.556-8.046-5.124-9.845-5.666l2.382 4.649c2.358.977 4.929 1.328 7.463 1.017z" fill="#2b57a0"/>
    <path d="M57.499 42.584c1.8.542 6.563 2.11 9.845 5.666 1.215-.145 2.408-.44 3.551-.879l2.6-4.787z" fill="url(#B)"/>
</svg>
</a>

                                                                <a href="https://index.hu/sport/2022/peking/menetrend" class="button c-btn c-btn-color-peking2022">
                        <span class="c-btn_container">
                            <span class="c-btn_container_text">Menetrend</span>
                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13.6 21.6">
	<path d="M2.8,0l10.8,10.8L2.8,21.6L0,18.8l8-8l-8-8L2.8,0z"/>
</svg>
                        </span>
                    </a>
                            
                    </div>
    </header>

    </section>


    <div class="topszponzor topszponzor--container">
        <div id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' data-id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7","empty":true,"lazy":false,"quality":false,"masterless":true,"area":"Index_Rovat_Cikk_Szponz","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/2022/peking/","type":"cikk"}});
                                                        </script>
                                                    </div>
    </div>


<div class="container border">
    </div>


<div id="content" class="container content-container">
    
    <div class="container border cikk-header">
    <ul class="cikk-cimkek">
                        <li>
                <a href="https://index.hu/sport/" class="cimke cimke-rovat cimke-rovat-sport">Sport</a>
            </li>
                        <li><a href="https://index.hu/sport/2022/peking/" class="cimke cimke-rovat cimke-rovat-teli_olimpia_2022_-_peking">Téli Olimpia 2022 - Peking</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=peking+2022" class="cimke cimke-rovat-light">peking 2022</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=t%C3%A9li+olimpia" class="cimke cimke-rovat-light">téli olimpia</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=s%C3%ADugr%C3%A1s" class="cimke cimke-rovat-light">síugrás</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=csapatverseny" class="cimke cimke-rovat-light">csapatverseny</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=kiz%C3%A1r%C3%A1s" class="cimke cimke-rovat-light">kizárás</a></li>
                        </ul>


            <div class="ad-container">
            <div id='adoceanindexhukomkowsqfa' data-id='adoceanindexhukomkowsqfa' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhukomkowsqfa","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Sport_Teli_Olimpia_LB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/2022/peking/","type":"cikk"}});
                                                        </script>
                                                    </div>
        </div>
    
    <div class="content-title">
                <h1 class="">
            <span>„A téli olimpia egy bábszínház”</span>
        </h1>
            </div>
</div>

    <div class="container cikk-cover cikk-cover-v1">
        <img src="https://kep.index.hu/1/0/4170/41701/417011/41701164_846d215f218bc39bf7b527693df2580d_wm.jpg" alt="GettyImages-1369120938"/>

                    </div>

    <div class="container border cikk-torzs-container ">

                    <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://index.hu/szerzo/palotai_barnabas">
                        <img class="szerzo-kep" src="https://kep.index.hu/1/0/3491/34913/349137/34913739_2672165_f021b8c3b3f50420ded9e9414fdf827e_wm.jpg" alt="- pb -">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://index.hu/szerzo/palotai_barnabas">- pb -</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/1169"></span>
            </div>
        </div>
</div>
<div class="datum">
    <span>2022.02.08. 11:50</span>
    </div>
        </div>
        <div class="jobb-hasab">
<div class="megoszt cikk-top-box ">
                    <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/sport/2022/peking/2022/02/08/teli-olimpia-siugras-csapatverseny-kizarasok-botrany/" />
        </div>
    
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20%E2%80%9EA%20t%C3%A9li%20olimpia%20egy%20b%C3%A1bsz%C3%ADnh%C3%A1z%E2%80%9D&amp;body=https://index.hu/sport/2022/peking/2022/02/08/teli-olimpia-siugras-csapatverseny-kizarasok-botrany/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fsport%2F2022%2Fpeking%2F2022%2F02%2F08%2Fteli-olimpia-siugras-csapatverseny-kizarasok-botrany%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=%E2%80%9EA+t%C3%A9li+olimpia+egy+b%C3%A1bsz%C3%ADnh%C3%A1z%E2%80%9D&amp;url=https%3A%2F%2Findex.hu%2Fsport%2F2022%2Fpeking%2F2022%2F02%2F08%2Fteli-olimpia-siugras-csapatverseny-kizarasok-botrany%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fsport%2F2022%2Fpeking%2F2022%2F02%2F08%2Fteli-olimpia-siugras-csapatverseny-kizarasok-botrany%2F&amp;name=%E2%80%9EA+t%C3%A9li+olimpia+egy+b%C3%A1bsz%C3%ADnh%C3%A1z%E2%80%9D&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fsport%2F2022%2Fpeking%2F2022%2F02%2F08%2Fteli-olimpia-siugras-csapatverseny-kizarasok-botrany%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
    </div>

        </div>
    </div>
</div>
        
        
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div id='adoceanindexhunnfeljjmrf' data-id='adoceanindexhunnfeljjmrf' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhunnfeljjmrf","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Sport_Teli_Olimpia_HP","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/2022/peking/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhupbkkojhtal' data-id='adoceanindexhupbkkojhtal' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhupbkkojhtal","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Sport_PR_A","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/2022/peking/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhuupkhfrgkfu' data-id='adoceanindexhuupkhfrgkfu' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuupkhfrgkfu","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Sport_Teli_Olimpia_MR","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/2022/peking/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhumcrqbxqhjk' data-id='adoceanindexhumcrqbxqhjk' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhumcrqbxqhjk","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Sport_PR_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/2022/peking/","type":"cikk"}});
                                                        </script>
                                                    </div>
                </div>
            </div>
                    <div class="lead_container">
            <div class="lead">
                Továbbra is forrnak az indulatok a pekingi téli olimpia hétfői versenynapja miatt, amelyen több vitatott döntés is született a versenybírók részéről.            </div>
        </div>
        </div>

        
        <div class="cikk-torzs">
            <div><!--
            --><!--
            --></div>
                                    <p>Az egyiknek <a href="//index.hu/sport/2022/peking/2022/02/07/rovid-palyas-gyorskorcsolya-donto-liu-shaolin-sandor-liu-shaoang/" id="hyperlink_6ed684fde7ad0606f495865188448e8f" target="_self" title="Sporttörténelem: Liu Shaoang olimpiai bronzérmes 1000 méteren" data-recommendation="bekezdes_utan" data-recommendation-preview="{&quot;og:title&quot;:&quot;Sportt&ouml;rt&eacute;nelem: Liu Shaoang olimpiai bronz&eacute;rmes 1000 m&eacute;teren&quot;,&quot;og:description&quot;:&quot;Hi&aacute;ba haladt &aacute;t els\u0151k&eacute;nt a c&eacute;lvonalon Liu Shaolin S&aacute;ndor, kiz&aacute;rt&aacute;k a versenyb&iacute;r&aacute;k.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/4168\/41688\/416887\/41688754_3182466_a60d5b237f72be36fa18aab3350f6e56_wm.jpg&quot;}" data-recommendation-id="5113292">Liu Shaolin Sándor volt a kárvallottja</a>, akit példátlan módon a rövidpályás gyorskorcsolya férfi 1000 méteres számának döntője után fosztottak meg az aranyérmétől. Az ítélet minimum megkérdőjelezhető, és sokakban felvetődött a hazai Zsen Ce-vej favorizálása. </p>
                        <p>Hasonló döntések borzolták és borzolják azóta is a kedélyeket a síugrók csapatversenye miatt. A szlovén egység hatalmas fölénnyel győzött, és ez a női egyéni viadal fényében annyira nem is meglepő (Ursa Bogataj arany-, Nika Kriznar pedig bronzérmet nyert), a körülmények viszont egyáltalán nem voltak hétköznapiak.</p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div id="adoceanindexhuracoioqoap" data-id="adoceanindexhuracoioqoap" class="iap iap--ado ">
                                                                                <script class="iap-script">
                                                                                    window.iap_zones = window.iap_zones || [];
                                                                                    window.iap_zones.push({"id":"adoceanindexhuracoioqoap","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Sport_Teli_Olimpia_RB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/2022/peking/","type":"cikk"}});
                                                                                </script>
                                                                            </div>
                        </div>
                        <p>Az első forduló után a zsűri érvénytelenítette az egyéniben ezüstérmes Katharina Althaus ugrását szabálytalan ruhára hivatkozva. Ugyanezt megtette a japán Takanasi Szarával és az osztrák Daniela Iraschko-Stolzcal is, a második körben pedig a norvég Anna Odine Strömmel és Silje Opsethtel. </p>
                        <p>A németek ezzel már az első forduló után kiestek, a másodikban pedig a másik három kárvallott nemzetnek esélye sem volt nemhogy a győzelemért, hanem éremért harcolni, bár a japánok kis híján így is majdnem odaértek a dobogóra. Ahova egyébként két teljesen esélytelen csapat, az orosz és a kanadai állhatott fel végül.</p>
                        <p>Stefan Horngacher, a németek szövetségi kapitánya (aki versenyzőként két vb-címet és két olimpiai bronzot nyert csapatban) érthetően frusztráltan nyilatkozott az eset után:</p>
                        <blockquote>
                        <p>Számomra ez egy bábszínház. Az egész szezonban a ruhák miatt ment a cirkusz. Hihetetlenül dühös vagyok, és nem is értem az egészet. Remek ugrásaink voltak, csak csalódottak lehetünk.</p>
                        </blockquote>
                        <p>Horst Hüttel, a németek szakágvezetője szerint ez egy paródia, mégsem nevet. Úgy gondolja, hogy felháborító módon bántak el a négy legnagyobb síugrónemzettel, célozva ezzel arra, hogy a vegyes csapatverseny eddigi öt világbajnokságán eddig kizárólag ez a négy ország szerzett érmet, ráadásul a németek ezekből négyet is megnyertek.</p>
                        <p>Az ítéletet azért is nehezményezik az érintettek, mert minden versenyző, akit kizártak, ugyanazt a ruháját viselte, mint az egyéni viadalon.</p>
                        <p>
                          <em>(Borítókép: Katharina Althaus ugrása a vegyes csapatversenyben. Fotó: Al Bello/Getty Images)</em>
                        </p>

            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20%E2%80%9EA%20t%C3%A9li%20olimpia%20egy%20b%C3%A1bsz%C3%ADnh%C3%A1z%E2%80%9D&amp;body=https://index.hu/sport/2022/peking/2022/02/08/teli-olimpia-siugras-csapatverseny-kizarasok-botrany/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=%E2%80%9EA+t%C3%A9li+olimpia+egy+b%C3%A1bsz%C3%ADnh%C3%A1z%E2%80%9D&amp;url=https%3A%2F%2Findex.hu%2Fsport%2F2022%2Fpeking%2F2022%2F02%2F08%2Fteli-olimpia-siugras-csapatverseny-kizarasok-botrany%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fsport%2F2022%2Fpeking%2F2022%2F02%2F08%2Fteli-olimpia-siugras-csapatverseny-kizarasok-botrany%2F&amp;name=%E2%80%9EA+t%C3%A9li+olimpia+egy+b%C3%A1bsz%C3%ADnh%C3%A1z%E2%80%9D&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fsport%2F2022%2Fpeking%2F2022%2F02%2F08%2Fteli-olimpia-siugras-csapatverseny-kizarasok-botrany%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/sport/2022/peking/2022/02/08/teli-olimpia-siugras-csapatverseny-kizarasok-botrany/" />
    
                </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                            </div>
                    </div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovatsport7456_header">
            <a href="https://index.hu/sport/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovatsport7456"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovatsportFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">

<div id='adoceanindexhuobjemlktvk' data-id='adoceanindexhuobjemlktvk' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuobjemlktvk","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Sport_Teli_Olimpia_RB_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/2022/peking/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
        <div id="indaContrecWidget14" class="indaContrecWidget" data-href="14" data-param="sport"></div>
        <script async src="https://cdn.contrec.index.hu/icwsMin.js"></script>
        <br /><br />
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://velvet.hu/assets/static/ajanlok/velvet.html?rovat=index_sport" height="270"></iframe>
                <iframe class="lazy" data-original="https://totalcar.hu/assets/static/ajanlok/totalcar.html?rovat=index_sport" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
        <div class="cross-site-programmatic-zones">
            <div id="Display-Now-banner">
                <div class="DNB-container">
                    <div id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' data-id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7","empty":true,"lazy":true,"quality":false,"masterless":true,"area":"Index_MR_PRO","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/2022/peking/","type":"cikk"}});
                                                        </script>
                                                    </div>
                    <div class="DNB-footer">
                        <a href="https://www.displaynow.net" target="_blank" class="DNB-logo"><img
                                    src="https://index.hu/assets/images/dnow/Display-Now-logo.png"
                                    alt=""></a>
                        <a href="https://displaynow.net/offer/index?category=issues&i%5B%5D=32" target="_blank" class="DNB-text">
                            <span class="DBN-button">HIRDETEK</span>
                            Foglald le ezt a<br>hirdetési helyet!
                        </a>
                    </div>
                </div>
            </div>
        </div>
        

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Anthony_Kiedis_Larry_Sloman_Scar_Tissu&amp;type=22&amp;id=331262&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Scar+Tissue+-+Chili+a+sebre&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-331262.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Anthony_Kiedis_Larry_Sloman_Scar_Tissu&amp;type=22&amp;id=331262&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Scar+Tissue+-+Chili+a+sebre&amp;utm_campaign=index-termekajnalo-sortlista">
                        Larry Sloman, Anthony Kiedis                        Scar Tissue - Chili a sebre                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">5990 Ft</div>
                                        <div class="uj-ar">5092 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Wood_Charlotte_Hetvege&amp;type=22&amp;id=330880&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=H%C3%A9tv%C3%A9ge&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-330880.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Wood_Charlotte_Hetvege&amp;type=22&amp;id=330880&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=H%C3%A9tv%C3%A9ge&amp;utm_campaign=index-termekajnalo-sortlista">
                        Charlotte Wood                        Hétvége                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3699 Ft</div>
                                        <div class="uj-ar">3145 Ft</div>
                </div>

            </div>
        </div>
</div>
    
<section class="oldaldoboz-keppel icom">
    <div class="cim"><a href="https://ingatlan.com?utm_source=index.hu&utm_medium=cikk&utm_campaign=cikkajanlo" class="logo">Ingatlan.com</a></div>
            <div class="kep-container">
        <ul class="img-labels ui-label-container ui-sortable">
            <li stamp-index="0" class="active"><span class="cimke">Bérelnék</span></li>
        </ul>
        <a href="https://tudastar.ingatlan.com/berelnek/garazsarak/?utm_source=index.hu&utm_medium=cikk&utm_campaign=cikkajanlo"><img width="100%" src="https://tudastar.ingatlan.com/wp-content/uploads/2022/02/gettyimages-1302531776-348x195.jpg" /></a>
    </div>
        <ul class="ajanlo keppel">
            <li><a href="https://tudastar.ingatlan.com/berelnek/garazsarak/?utm_source=index.hu&utm_medium=cikk&utm_campaign=cikkajanlo" target="_blank">Garázsárak robbanását hozta az autóboom és a kiköltözési hullám</a></li>
        <ul>
</section>
<section class="oldaldoboz-keppel moneyhu">
    <div class="cim"><a href="https://money.hu?utm_source=index.hu&utm_medium=cikk&utm_campaign=cikkajanlo" class="logo">Money.hu</a></div>
        <div class="kep-container">
                            <ul class="img-labels ui-label-container ui-sortable">
                    <li stamp-index="0" class="active"><span class="cimke">Hírek</span></li>
                </ul>
                            <a href="https://tudastar.money.hu/hir/20220208/minden-eddigi-rekordot-megdontott-ev-vegen-az-elektronikus-fizetesek-aranya/?utm_source=index.hu&utm_medium=cikk&utm_campaign=cikkajanlo"><img width="100%" src="https://money-tudastar.hu/2022/02/GettyImages-912525396-348x195.jpg" /></a>
        </div>
        <ul class="ajanlo keppel">
                    <li><a href="https://tudastar.money.hu/hir/20220208/minden-eddigi-rekordot-megdontott-ev-vegen-az-elektronikus-fizetesek-aranya/?utm_source=index.hu&utm_medium=cikk&utm_campaign=cikkajanlo" target="_blank">Minden eddigi rekordot megdöntött év végén az elektronikus fizetések aránya</a></li>
                <ul>
</section>        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findamediasales.hu%2F">Médiaajánlat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Adatvédelmi elvek</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fsutiszabalyzat%2F">Süti szabályzat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <a class="change-consent m-page-footer_container_list_item_link" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Süti beállítások</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <span class="m-page-footer_container_list_item_text">&copy; 1999-2022 <span>Index.hu</span> Zrt.</span>
                                    </li>
                    </ul>
    </div>
</footer>

<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({"debug":false,"stat":true,"engine":"AdOcean","master":"YEXw42yQ18EptYzmxyfnecxrTkueqFs3O1qbZ02pRd..E7"});
    }
</script>

<div class="newsletter_modal" id="newsletterModal"></div>
<script>
    new NewsletterModal( document.getElementById('newsletterModal'), {'assetUrl': 'https://index.hu/assets/'});
</script>



    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                bodyContent = 'Olvasói levelet, meghívót, sajtóközleményt készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a szerkesztőségnek. Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.';
        bodyContentMeghivo = 'Nyilatkozatot, bejelentést, vagy felhasználási kérelmet készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a lapigazgatónak.Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.'
        
        $(document).ready(function() {

            $('a.email').on('click', function(e) {
                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {


                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var content = $(e.target).hasClass('meghivo') ? bodyContentMeghivo.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow) : bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow);

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: content,
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('okrrs.u45Hs_2TUmvXYNv9UoDkFBgM7y7SIs99U2EJz.e7'); <!-- Sport -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
                    <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/sport\/2022\/peking\/2022\/02\/08\/teli-olimpia-siugras-csapatverseny-kizarasok-botrany\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"Palotai Barnab\u00e1s"},"headline":"\u201eA t\u00e9li olimpia egy b\u00e1bsz\u00ednh\u00e1z\u201d","datePublished":"2022-02-08","dateModified":"2022-02-08","description":"\u201eA t\u00e9li olimpia egy b\u00e1bsz\u00ednh\u00e1z\u201d - Nem csak a r\u00f6vidp\u00e1ly\u00e1s gyorskorcsoly\u00e1ban hoztak v\u00e9lem\u00e9nyes \u00edt\u00e9leteket a b\u00edr\u00e1k.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/4170\/41701\/417011\/41701170_3183396_0f0c85f0da6c1a314daafc8dbbb7238e_wm.jpg"}            </script>
                    </body>
</html>
