<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Index - Sport - F1: Fagyos a hangulat a Ferrarinál</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
                <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
        <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/sport/forma1/2019/09/23/sajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel/" />
        <meta property="og:title" content="F1: Fagyos a hangulat a Ferrarinál" />
        <meta property="og:updated_time" content="1970-01-01T01:00:00+01:00" />

        <meta property="og:description" content="A brit, a német és az olasz sajtó egész másképp látta Vettel szingapúri győzelmét." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918,285548874951739" />            <meta name="i:publication" content="2019. 09. 23." />
            <meta name="i:publication_local" content="2019. szeptember 23." />
                    <meta name="keywords" content="sajtovisszhang, vettel, ferrari, leclerc, szingapúri gp, sport" />
        <meta name="news_keywords" content="Sport" />
        <meta name="description" content="F1: Fagyos a hangulat a Ferrarinál - A brit, a német és az olasz sajtó egész másképp látta Vettel szingapúri győzelmét." /><meta name="author" content="Joó Gábor" />        <meta property="article:published_time" content="2019-09-23T13:16:00+02:00"/>
        <meta property="article:modified_time" content="1970-01-01T01:00:00+01:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/2963/29638/296389/29638913_2275249_f2a457ed1bd1afdb45e75c724c8efb9e_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/sportgezaindex" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="F1: Fagyos a hangulat a Ferrarinál"><meta name="twitter:description" content="A brit, a német és az olasz sajtó egész másképp látta Vettel szingapúri győzelmét." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/2963/29638/296389/29638921_2275249_8b9ad585f7ac3c333f931fcb6313f43f_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/2963/29638/296389/29638913_2275249_f2a457ed1bd1afdb45e75c724c8efb9e_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/sport/forma1/2019/09/23/sajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel/" />
    <link rel="amphtml" href="https://index.hu/sport/forma1/2019/09/23/sajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1569242640" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1569242640" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-sport-global.css?v=1569242640"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1569242640"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1569242640"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1569242640"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1569242640"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1569228533"  />
            <link rel="alternate" type="application/rss+xml" title="Forma-1 cikkek" href="/sport/forma1/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- sg2 -->
        <script src="https://index.hu/ident/getall/?c=c2cy" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1569242761" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1569242761" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_vote.ugly.js?v=1569242761" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1569242761" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.comment.min.js?v=1568983321" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1568983321" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'ED1DC10EB9BB4E26';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
<!-- Hotjar Tracking Code for https://index.hu -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1219586,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script type="text/javascript">
            var korhatar_roadblock = 1952078;
        </script>
    <script type="text/javascript">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</script>
        <script type="text/javascript">
            Common.content_id = 4674533;
            Common.folder_parent_ids = [ 7475, 7456, 261 ];
            Common.is_new_design = 1;
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '330827937019153',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v3.1&xfbml=1&autoLogAppEvents=1&appId=330827937019153";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4674533,
            ver: 5        });
        Common.topfolderName = 'Forma-1';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4674533, type: 1 }, { id: 7475, type: 3 }, { id: 7456, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20190923" async  type="text/javascript"></script>
<script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript" src="https://index.hu/assets/js/_goaloader/goaloader.js?v=1568101966"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
    OneSignal.sendTags({
        is_web: true
    });
    OneSignal.init({
        appId: "bd30d7a1-7b22-4adb-bacf-e4bf80d25bf7",
        autoRegister: false,
        notifyButton: {
            enable: true
        }
    });
});
</script>
</head>


<body class="device_desktop indexhu cikk rovat_sport rovat_szaguldo-cirkusz iframe_disallowed">

        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
    <div class="layer xl_layer">
<div id='1898153' class='goAdverticum ad-label--hidden no-padding no-margin'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898153,empty:true,lazy:false,quality:false,area:"Index/Sport/F1/Layer",stat:{site:"index",path:"sport/forma1/",type:"cikk"}});
                                                            </script>
                                                        </div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2019-09-23">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="blog.hu_cimlap" href="https://cimlap.blog.hu/" target="_blank">Blog.hu Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fsport%2Fforma1%2F2019%2F09%2F23%2Fsajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=F1%3A+Fagyos+a+hangulat+a+Ferrarin%C3%A1l&amp;url=https%3A%2F%2Findex.hu%2Fsport%2Fforma1%2F2019%2F09%2F23%2Fsajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fsport%2Fforma1%2F2019%2F09%2F23%2Fsajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel%2F&amp;name=F1%3A+Fagyos+a+hangulat+a+Ferrarin%C3%A1l&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Fsport%2Fforma1%2F2019%2F09%2F23%2Fsajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="blog.hu_cimlap" href="https://cimlap.blog.hu/" target="_blank">Blog.hu Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="39. hét" datetime="2019-09-23">2019. 09. 23. hétfő</time>
        <div id="name-day">Tekla</div>
    </div>
            <ul class="arfolyam">
            <li class="today">
                <a href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F" title="Forrás: portfoliofinancial.hu" target="_blank">
                    <ul class="border">
                                                                                <li class="goood">
                                <span class="type">EUR</span>
                                <span class="price">
                                    335,02                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                                                                <li class="goood">
                                <span class="type">GBP</span>
                                <span class="price">
                                    378,71                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                            </ul>
                </a>
            </li>
        </ul>
        <div class="weather" data-temprature="16.6" title="most: 16,6 &deg;C">
        <a href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">11 &deg;C</div>
            <div class="day">16 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                                    <li class="icon-cloud"></li>
                            </ul>
        </div>
    </div>

    <a class="in-english" href="https://dex.hu/x?rov=https://index.hu/english">
        <img class="flag" src="https://index.hu/assets/images/in_english/flag.svg" alt="Index - In English" />
        <span class="name">
            <span class="long">In English</span>
            <span class="short">Eng</span>
        </span>
    </a>

    <!--
    <div class="headerinfo_szponzi">
        <a href="https://ad.adverticum.net/C/1902688/3585112/358510600?" target="_blank">
            <img src="https://kep.cdn.index.hu/1/0/1053/10535/105356/10535647_c1f3f7ec39e164c14b951afd322917b7_wm.png" alt="Szerencsejáték Zrt"/>
        </a>
        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=3585112&b=358510600&h=[LOCATION]&p=2'></iframe>
    </div>
    -->
    
    </div>
        <a class="logo " href="/"></a>
    <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat cimke-90353" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2Faktak%2Fa_britek_kilepese_az_europai_uniobol%2F">brexit</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-rovat cimke-93640" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Fwww.szabadindex.eu%2F">szabad index</a>
            </li><li stamp-index="2">
                
                <a class="cimke cimke-rovat cimke-112035" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Dcovering%2Bclimate%2Bnow">Covering Climate Now</a>
            </li><li stamp-index="3">
                
                <a class="cimke cimke-gyasz cimke-111595" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Ftamogatas.index.hu%2F%23utm_source%3Dtrendingtag%26utm_medium%3Dcimlap%26utm_campaign%3DTrending_szeptember">támogass minket!</a>
            </li>    </ul>
<nav>
                        <a href="https://dex.hu/x?rov=https://index.hu/belfold/" class="navi_belfold">Belföld</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/kulfold/" class="navi_kulfold">Külföld</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/gazdasag/" class="navi_gazdasag">Gazdaság</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/techtud/" class="navi_techtud">Tech-Tudomány</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/kultur/" class="navi_kultur">Kult</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/sport/" class="navi_sportselected">Sport</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/velemeny/" class="navi_velemeny">Vélemény</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/video/" class="navi_video">Videó</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/nagykep/" class="navi_nagykep">Fotó</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/24ora/" class="navi_24ora">24 Óra</a>
                        </nav>
<ul class="social-tools">
    <li>
        <a class="icon icon-mail-fff email" href="mailto:ugyelet@NEMSPA_M.mail.index.hu"></a>
    </li>
    <li>
                    <a class="icon icon-rss-fff" href="/sport/forma1/rss/"></a>
            </li>
    <li>
        <a class="icon icon-facebook-fff" href="http://www.facebook.com/Indexhu" id="social-dropdown-btn"></a>
    </li>
</ul>

<div id="social-dropdown" class="dropdown-content social-dropdown inactive">
        
            <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
        <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>

            <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a Facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                            <a class="btn" href="https://www.facebook.com/IndexTech" target="_blank">Tech/Tudomány</a>
                            <a class="btn" href="https://www.facebook.com/EUrologus" target="_blank">Eurológus</a>
                            <a class="btn" href="https://www.facebook.com/IndexFoto" target="_blank">Indexfotó</a>
                            <a class="btn" href="https://www.facebook.com/indexvideo" target="_blank">Indexvideó</a>
                            <a class="btn" href="https://www.facebook.com/maistanultamvalamit" target="_blank">Ma is tanultam valamit</a>
                            <a class="btn" href="https://www.facebook.com/cinematrix.hu" target="_blank">Cinematrix</a>
                            <a class="btn" href="https://www.facebook.com/commentcomhu" target="_blank">Comment:com</a>
                            <a class="btn" href="https://www.facebook.com/urbanistablog" target="_blank">Urbanista</a>
                            <a class="btn" href="https://www.facebook.com/kerekagy" target="_blank">Kerékagy</a>
                            <a class="btn" href="https://www.facebook.com/indexstenk" target="_blank">Stenk</a>
                            <a class="btn" href="https://www.facebook.com/sportgezaindex" target="_blank">Sport</a>
                            <a class="btn" href="https://www.facebook.com/powerplay.blog.hu" target="_blank">Powerplay</a>
                            <a class="btn" href="https://www.facebook.com/120Yard" target="_blank">120 yard</a>
                            <a class="btn" href="https://www.facebook.com/bukoter" target="_blank">Bukótér</a>
                            <a class="btn" href="https://www.facebook.com/indexinenglish" target="_blank">In English</a>
                    </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
    
            <a class="btn youtube" href="https://www.youtube.com/c/indexhu/" target="_blank">
            Youtube
        </a>
    
            <a class="btn instagram-box" href="https://instagram.com/index.hu/" target="_blank">
            Instagram
            <div class="instagram-badge"></div>
        </a>
    
            <a class="btn messenger-box" href="https://www.messenger.com/t/Indexhu" target="_blank">
            Messenger
            <div class="fb-messengermessageus" messenger_app_id="236520146770047" page_id="560525343980775" color="blue" size="standard"></div>
        </a>
    
            <a class="btn viber-box" href="http://chats.viber.com/indexhu" target="_blank">
            Viber
        </a>
    
            <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indexhu" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
    </div>
    </div>
</section>


    <div class="topszponzor topszponzor--container">
        <div id='5295700' class='goAdverticum ad-label--hidden'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:5295700,empty:true,lazy:false,quality:false,area:"Index/Topszponzor/Teszt",stat:{site:"index",path:"sport/forma1/",type:"cikk"}});
                                                            </script>
                                                        </div>
    </div>


<div class="container border">
    </div>


<div id="content" class="container content-container">
    
    <div class="container border cikk-header">
    <ul class="cikk-cimkek">
                        <li>
                <a href="https://index.hu/sport/" class="cimke cimke-rovat cimke-rovat-sport">Sport</a>
            </li>
                        <li><a href="https://index.hu/sport/forma1/" class="cimke cimke-rovat cimke-rovat-forma-1">Forma-1</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=sajtovisszhang" class="cimke cimke-rovat-light">sajtovisszhang</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=vettel" class="cimke cimke-rovat-light">vettel</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=ferrari" class="cimke cimke-rovat-light">ferrari</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=leclerc" class="cimke cimke-rovat-light">leclerc</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=szingap%C3%BAri+gp" class="cimke cimke-rovat-light">szingapúri gp</a></li>
                        </ul>


            <div class="ad-container">
            <div id='1898157' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898157,empty:true,lazy:false,quality:true,area:"Index/Sport/F1/Leaderboard",stat:{site:"index",path:"sport/forma1/",type:"cikk"}});
                                                            </script>
                                                        </div>
        </div>
    
    <div class="content-title">
                <h1 class="">
            <span>F1: Fagyos a hangulat a Ferrarinál</span>
        </h1>
            </div>
</div>


    <div class="container border cikk-torzs-container ">

                    <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://index.hu/szerzo/joo_gabor">
                        <img class="szerzo-kep" src="https://kep.index.hu/1/0/2778/27784/277846/27784685_2131387_418f9029da45912dd9ac0551aa66c83b_wm.jpg" alt="Joó Gábor">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://index.hu/szerzo/joo_gabor">Joó Gábor</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/150"></span>
            </div>
        </div>
</div>
<div class="datum">
    <span>2019.09.23. 13:16</span>
    </div>
        </div>
        <div class="jobb-hasab">
<div class="megoszt cikk-top-box ">
                    <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/sport/forma1/2019/09/23/sajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel/" />
        </div>
    
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20F1%3A%20Fagyos%20a%20hangulat%20a%20Ferrarin%C3%A1l&amp;body=https://index.hu/sport/forma1/2019/09/23/sajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fsport%2Fforma1%2F2019%2F09%2F23%2Fsajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=F1%3A+Fagyos+a+hangulat+a+Ferrarin%C3%A1l&amp;url=https%3A%2F%2Findex.hu%2Fsport%2Fforma1%2F2019%2F09%2F23%2Fsajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fsport%2Fforma1%2F2019%2F09%2F23%2Fsajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel%2F&amp;name=F1%3A+Fagyos+a+hangulat+a+Ferrarin%C3%A1l&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fsport%2Fforma1%2F2019%2F09%2F23%2Fsajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
    </div>

        </div>
    </div>
</div>
        
                <div class="elozmenyek">
                <div class="pre transition multi">
                    <span class="title">Előzmény (2)</span>
                    <ul class="list">
                            <li>
                                <a href="https://index.hu/sport/forma1/2019/09/22/ferrari_vettel_leclerc_szingapuri_gp_mercedes_visszatert/" title="Bő 1 év után nyert újra futamot, a Ferrari Leclerc helyett neki kedvezett a gumistratégiával. A Mercedesek leszorultak a dobogóról a Forma-1-ben.">
                                    Vettel visszatért a Szingapúri GP-n                                </a>
                            </li>
                            <li>
                                <a href="https://index.hu/sport/forma1/2019/09/23/kimi_raikkonen_kvjat_szingapuri_gp_baleset_utkozes/" title="Danyiil Kvjat kiakadt, miután ütközött Kimi Räikkönennel az F1-es Szingapúri GP-n.">
                                    Kimi meggyilkolta magát, és engem is meg akart ölni                                </a>
                            </li>
                    </ul>
                    <span class="count">
                        <span class="sprite"></span>
                    </span>
                </div>
        </div>

        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div id='1898150' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898150,empty:true,lazy:false,quality:true,area:"Index/Sport/F1/HalfPage",stat:{site:"index",path:"sport/forma1/",type:"cikk"}});
                                                            </script>
                                                        </div>
<div id='1898151' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898151,empty:true,lazy:false,quality:false,area:"Index/Sport/F1/MediumRectangle",stat:{site:"index",path:"sport/forma1/",type:"cikk"}});
                                                            </script>
                                                        </div>
                </div>
    <div id="kapcsolodo_cikkek" class="related_box" data-js-scrollshadow>
        <h3 class="related_box__title">Kapcsolódók (1)</h3>
        <div class="related_box__wrapper">
            <div class="related_box__outer scroll-shadow bottom">
                <div class="related_box__container scroll-window">
                                            <div class="related_box__item">
                            
                            
                                                            <a href="https://index.hu/sport/forma1/2019/09/21/forma-1_szingapuri_idomero_2019/" class="related_box__item_title">Sorban harmadik időmérőjét nyerte Leclerc, Szingapúrban is megállíthatatlan</a>
                            
                                                                                                <div class="related_box__item_desc">Hamilton az utolsó pillanatban előzte meg Vettelt a 2. rajthelyért.</div>
                                                                                    </div>
                                    </div>
            </div>
                    </div>
    </div>
            </div>
                    </div>

        
        <div class="cikk-torzs">
            <div><!--
            --><!--
            --></div>
                                    <p>A nemzetközi sajtó dicsérte és bírálta is Sebastian Vettelt, a Ferrari négyszeres világbajnok német versenyzőjét, aki vasárnap megnyerte a Forma-1-es Szingapúri Nagydíjat. </p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div id="1898154" class="goAdverticum">
                                                                                    <script class="goa-script">
                                                                                        window.adverticum_zones = window.adverticum_zones || [];
                                                                                        window.adverticum_zones.push({id:1898154,empty:true,lazy:false,quality:true,area:"Index/Sport/F1/Roadblock",stat:{site:"index",path:"sport/forma1/",type:"cikk"}});
                                                                                    </script>
                                                                                </div>
                        </div>
                        <p>
                          <strong>Anglia: </strong>
                        </p>
                        <p>The Guardian:</p>
                        <p>"Amikor Vettel áthaladt a célvonalon, örömtüzek gyúltak a szingapúri estében. Csakhogy a német sikere csapattársának, Charles Leclerc-nek a futamába került. A 21 éves monacói fogcsikorgatva uralkodott magán, miközben meg volt győződve róla, hogy legyőzte Vettelt." </p>
                        <p>The Sun:</p>
                        <p>"Vettelben sokan kételkedtek. Tavaly Belgiumban győzött legutóbb, idén Kanadában és Monzában pedig nagyot hibázott. Most visszaforgatta az idő kerekét, tökéletes teljesítményt nyújtott a szingapúri villanyfényben, és kiiktatta csalódott ferraris csapattársát, aki második lett." </p>
                        <p>
                          <strong>Németország:</strong>
                        </p>
                        <p>Bild:</p>
                        <p>"Vettel feltámadt, és 392 nap után ismét nyert, Leclerc viszont újabb viszályt szított. Vettel remeklése ezzel együtt sajnos túl későn jött, mivel Lewis Hamilton még mindig 102 ponttal vezet. De az utolsó hat futamon talán még összejön néhány vigaszdíj Vettelnek." </p>
                        <p>Süddeutsche Zeitung:</p>
                        <p>"Vettel pit stopposként tért vissza. Szingapúrban hibátlanul versenyzett, de egy rejtélyes boxkiállásból is hasznot húzott, amely őt az élre sodorta, míg Leclerc-t felbosszantotta."</p>
                        <p>Frankfurter Allgemeine Zeitung:</p>
                        <p>"Vettel megtörte Leclerc-t. Fagyos a hangulat a Ferrarinál, mivel miközben a német több mint egy év után ismét ünnepelhetett, a monacói azért duzzog, mert szerinte az istálló megkárosította őt." </p>
                        <div id="szerkfoto_image_29638933" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_29638933_4674533" class="kep popup kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_29638933" src="https://kep.cdn.indexvas.hu/1/0/2963/29638/296389/29638933_661ec539214c4f3ee2f6c3caed7cf92f_wm.jpg" alt="Charles Leclerc (bal oldal) és Sebastian Vettel a szingapúri futam után vasárnap" data-image_width="727" data-image_height="469" /><span class="open_popup icon-popup image-icon"></span></span><div class="kepala">Charles Leclerc (bal oldal) és Sebastian Vettel a szingapúri futam után vasárnap<div class="photographer">Fotó: Mark Thompson / Getty Images Hungary</div></div></div>
                        </div>
                        
                        <p>
                          <strong>Spanyolország: </strong>
                        </p>
                        <p>AS:</p>
                        <p>"Vettelnek alighanem hét élete van. Valószínűleg soha nem is halt meg, talán csak - ahogy Daniel Ricciardo fogalmazott - egy jó futamra volt szüksége ahhoz, hogy fordítson a sorsán. Kedvenc pályáján újra mosolyoghatott, miután könyörtelen versenyzéssel győzött. Sikere részben a megfelelő stratégiának, részben remek előzéseknek köszönhető."</p>
                        <p>La Vanguardia:</p>
                        <p>"Vettel idei első győzelme mögött nem a hősiesség vagy hasonló erény áll. A német pilóta átugrotta a logikus sorrendet, amikor Leclerc kereket cserélt."</p>
                        <p>
                          <strong>Olaszország:</strong>
                        </p>
                        <p>La Repubblica:</p>
                        <p>"Rút kiskacsából űrhajó, mindössze három hét alatt? Vajon csodának számít, hogy a drámai szezonrajt után sorozatban már a harmadik futamon intik le a Ferrarit elsőként? Nem igazán: az év elején látott autó egy lassú és befejezetlen konstrukció volt."</p>
                        <p>Gazzetta dello Sport:</p>
                        <p>"A vörös hullám. A Ferrari fékezhetetlen, újraéledt Sebastian és a csapatszellem is. Élvezzük ki a legutóbbi hónap eredményeit. A büszke Vettel megmutatta, hogy már nem fegyvertelen."</p>
                        <p>Corriere dello Sport:</p>
                        <p>"Egyre vörösebb! Visszatért az igazi Ferrari. Nem az, amelyik olyan pályákon nyer, amelyek statisztaszerepbe szorítják a pilótákat, hanem az, amelyik a lehetetlenre is képes."</p>
                        <p>
                          <strong>Svájc:</strong>
                        </p>
                        <p>Blick:</p>
                        <p>"Vettel megnyerte a szezon leghosszabb futamát, és ötödször győzött a pokoli szaunában. Ez az első alkalom, hogy egy csapat kettős győzelmet aratott Szingapúrban. Akkor most öröm béke és sütievés a Ferrarinál? Szó sincs róla. Az első helyről indult Leclerc szerint becsapta őt az istálló: a 19. körben csak Vettelt hívták ki kereket cserélni, őt viszont nem, így a német eléje tudott kerülni az élen."</p>
                        <p>(MTI)</p>


            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20F1%3A%20Fagyos%20a%20hangulat%20a%20Ferrarin%C3%A1l&amp;body=https://index.hu/sport/forma1/2019/09/23/sajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=F1%3A+Fagyos+a+hangulat+a+Ferrarin%C3%A1l&amp;url=https%3A%2F%2Findex.hu%2Fsport%2Fforma1%2F2019%2F09%2F23%2Fsajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fsport%2Fforma1%2F2019%2F09%2F23%2Fsajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel%2F&amp;name=F1%3A+Fagyos+a+hangulat+a+Ferrarin%C3%A1l&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fsport%2Fforma1%2F2019%2F09%2F23%2Fsajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/sport/forma1/2019/09/23/sajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel/" />
    
                </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div id='1898158' class='goAdverticum hirdetes ad-label--right full-width'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898158,empty:true,lazy:false,quality:false,area:"SG/F1/Text_cikk_vege",stat:{site:"index",path:"sport/forma1/",type:"cikk"}});
                                                            </script>
                                                        </div>
            </div>
                    </div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovatsport7456_header">
            <a href="https://index.hu/sport/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovatsport7456"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovatsportFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div id='1898152' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898152,empty:true,lazy:false,quality:false,area:"Index/Sport/F1/Roadblock_B",stat:{site:"index",path:"sport/forma1/",type:"cikk"}});
                                                            </script>
                                                        </div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://totalcar.hu/assets/static/ajanlok/totalcar.html?rovat=index_sport" height="270"></iframe>
                <iframe class="lazy" data-original="https://divany.hu/assets/static/ajanlok/divany.html?rovat=index_sport" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
    <div class="cross-site-programmatic-zones">
    </div>

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Balint_Gyorgy_Bano_Andras_Balint_gazda&amp;type=22&amp;id=313457&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=B%C3%A1lint+gazda%2C+a+sz%C3%A1z%C3%A9ves+kert%C3%A9sz&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-313457.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Balint_Gyorgy_Bano_Andras_Balint_gazda&amp;type=22&amp;id=313457&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=B%C3%A1lint+gazda%2C+a+sz%C3%A1z%C3%A9ves+kert%C3%A9sz&amp;utm_campaign=index-termekajnalo-sortlista">
                        Bálint György, Bánó András                        Bálint gazda, a százéves kertész                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3999 Ft</div>
                                        <div class="uj-ar">3400 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Timothy_Knapman_Mit_rejt_a_vilagur_&amp;type=22&amp;id=314149&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Mit+rejt+a+vil%C3%A1g%C5%B1r%3F&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-314149.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Timothy_Knapman_Mit_rejt_a_vilagur_&amp;type=22&amp;id=314149&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Mit+rejt+a+vil%C3%A1g%C5%B1r%3F&amp;utm_campaign=index-termekajnalo-sortlista">
                        Timothy Knapman                        Mit rejt a világűr?                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">4270 Ft</div>
                                        <div class="uj-ar">3630 Ft</div>
                </div>

            </div>
        </div>
</div>
<div class="m-otthonterkep-ajanlo">
    <a href="http://otthonterkep.hu/?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner_Gr" target="_blank" class="m-otthonterkep-ajanlo_header"></a>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/elite+park+i.+%C3%BCtem-1812564?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner_Gr" target="_blank">Budapest, XI. kerület Budafoki út 189.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/elite+park+i.+%C3%BCtem-1812564?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner_Gr" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/elite+park+i.+%C3%BCtem-1812564/4.jpg?w=300&h=225&c=1812564_1568983080);" target="_blank" title="Budapest, XI. kerület Budafoki út 189."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/opus+tisza+11-2749180?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner_Gr" target="_blank">Tiszafüred, Pankotay Jósa György út 4.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/opus+tisza+11-2749180?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner_Gr" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/opus+tisza+11-2749180/0.jpg?w=300&h=225&c=2749180_1558359905);" target="_blank" title="Tiszafüred, Pankotay Jósa György út 4."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2019 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fajanlatok%2FIndamedia_Sales_Index_altalanos_mediaajanlat.pdf">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Adatvédelmi elvek</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fsutiszabalyzat%2F">Süti szabályzat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                </li>
        </ul>
    </div>
</footer>
<!-- SIR Widget loader -->
<script type="application/javascript" src="https://widgets.sir.sportradar.com/58aa47c26f183e92f22e12d39465c4e7/widgetloader" data-sr-language="hu" data-sr-theme="betradar" data-sr-useTeamColors="false" async></script>
<!-- SIR Widget loader END -->

<!-- SJA Widget loader -->
<script>
    !function(e,t,n,a,r,d,s,o,c) {
        e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))
    }(window, document, "script", 0, "SJA", {
        language: "hu",
        bundleId: "067378b3-88aa-4994-853c-0a95eb12f200"
    });
</script>
<!-- SJA Widget loader END -->

<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({
            scriptClass: '.goa-script',
            debug: false,
            stat: false        });
    }
</script>



    <script>
        /*<![CDATA[*/
        PopupImage.register("szerkfoto_image_29638933", {"x":{"key":"x","width":1300,"height":838,"filesize":398586,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_x.jpg"},"t":{"key":"t","width":1200,"height":774,"filesize":348363,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_t.jpg"},"q":{"key":"q","width":1120,"height":722,"filesize":312406,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_q.jpg"},"m":{"key":"m","width":1000,"height":645,"filesize":259775,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_m.jpg"},"bpc":{"key":"bpc","width":976,"height":629,"filesize":249805,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_bpc.jpg"},"l":{"key":"l","width":940,"height":606,"filesize":235579,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_l.jpg"},"k":{"key":"k","width":870,"height":561,"filesize":210075,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_k.jpg"},"j":{"key":"j","width":840,"height":542,"filesize":197351,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_j.jpg"},"h":{"key":"h","width":750,"height":484,"filesize":166267,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_h.jpg"},"g":{"key":"g","width":700,"height":451,"filesize":149753,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_g.jpg"},"f":{"key":"f","width":610,"height":393,"filesize":121683,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_f.jpg"},"d":{"key":"d","width":490,"height":316,"filesize":88049,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_d.jpg"},"c":{"key":"c","width":400,"height":258,"filesize":65071,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_c.jpg"},"b":{"key":"b","width":310,"height":200,"filesize":44054,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_b.jpg"},"xs":{"key":"xs","width":75,"height":75,"filesize":2664,"url":"https:\/\/kep.index.hu\/1\/0\/2963\/29638\/296389\/29638935_bb1cf8d37fb64ba18648cca809fe1a8c_xs.jpg"}});        /*]]>*/
    </script>
    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                    bodyContent = 'Levelet szeretnél küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címre! Fontos vagy nekünk, ezért az adataidra is nagyon vigyázunk, ahogy <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha neked is oké, kattints az Ok gombra.';
        
        $(document).ready(function() {
            $('a.email').on('click', function(e) {

                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {

                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow),
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('okrrs.u45Hs_2TUmvXYNv9UoDkFBgM7y7SIs99U2EJz.e7'); <!-- Sport -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
        <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/sport\/forma1\/2019\/09\/23\/sajtovisszhang_szingapuri_gp_ferrari_leclerc_vettel\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"Jo\u00f3 G\u00e1bor"},"headline":"F1: Fagyos a hangulat a Ferrarin\u00e1l","datePublished":"2019-09-23","dateModified":"1970-01-01","description":"F1: Fagyos a hangulat a Ferrarin\u00e1l - A brit, a n\u00e9met \u00e9s az olasz sajt\u00f3 eg\u00e9sz m\u00e1sk\u00e9pp l\u00e1tta Vettel szingap\u00fari gy\u0151zelm\u00e9t.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/2963\/29638\/296389\/29638913_2275249_f2a457ed1bd1afdb45e75c724c8efb9e_wm.jpg"}        </script>
</body>
</html>
