<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Index - Tech-Tudomány - Amikor az angolok és az amerikaiak segíthettek volna a zsidóknak, nem tettek semmit</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
                <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
        <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/techtud/tortenelem/2019/04/04/borhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg/" />
        <meta property="og:title" content="Amikor az angolok és az amerikaiak segíthettek volna a zsidóknak, nem tettek semmit" />
        <meta property="og:updated_time" content="2019-04-03T15:49:25+02:00" />

        <meta property="og:description" content="Szabad azt mondani, hogy a német megszállást a nyugatiak provokálták ki, vagy hülyeség? Utolsó csatlós Magyarország? Jobb lett volna a zsidóknak, ha meg sem próbáljuk? Interjú Borhi Lászlóval." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918,231821356960314" />            <meta name="i:publication" content="2019. 04. 04." />
            <meta name="i:publication_local" content="2019. április 04." />
                    <meta name="keywords" content="borhi lászló, kiugrási kísérlet, 1944, német megszállás, történészvita, holokauszt, tech-tudomány" />
        <meta name="news_keywords" content="Tech-Tudomány" />
        <meta name="description" content="Amikor az angolok és az amerikaiak segíthettek volna a zsidóknak, nem tettek semmit - Szabad azt mondani, hogy a német megszállást a nyugatiak provokálták ki, vagy hülyeség? Utolsó csatlós Magyarország? Jobb lett volna a zsidóknak, ha meg sem próbáljuk? Interjú Borhi Lászlóval." /><meta name="author" content="Kolozsi Ádám" />        <meta property="article:published_time" content="2019-04-04T14:35:00+02:00"/>
        <meta property="article:modified_time" content="2019-04-03T15:49:25+02:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/2723/27234/272346/27234641_2088781_df84a99bee6cec6056491d2009a15d6d_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/IndexTech" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indextech"><meta name="twitter:title" content="Amikor az angolok és az amerikaiak segíthettek volna a zsidóknak, nem tettek semmit"><meta name="twitter:description" content="Szabad azt mondani, hogy a német megszállást a nyugatiak provokálták ki, vagy hülyeség? Utolsó csatlós Magyarország? Jobb lett volna a zsidóknak, ha meg sem próbáljuk? Interjú Borhi Lászlóval." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/2723/27234/272346/27234649_2088781_a4d5fa50bae1c2a922ffde8a1518f9db_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/2723/27234/272346/27234641_2088781_df84a99bee6cec6056491d2009a15d6d_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/techtud/tortenelem/2019/04/04/borhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg/" />
    <link rel="amphtml" href="https://index.hu/techtud/tortenelem/2019/04/04/borhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1554378240" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1554378240" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1554378240"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1554378240"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1554378240"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1554378240"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1552641419"  />
            <link rel="alternate" type="application/rss+xml" title="Történelem cikkek" href="/techtud/tortenelem/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i5 -->
        <script src="https://index.hu/ident/getall/?c=aTU=" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1554378241" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1554378241" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1554378241" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.comment.min.js?v=1543938241" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1541756281" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'ED1DC10EB9BB4E26';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
<!-- Hotjar Tracking Code for https://index.hu -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1219586,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script type="text/javascript">
            var korhatar_roadblock = 1952078;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'tortenelem_cikk_sajat';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-181415-23'
                };
                var ga_set_config = {
                    dimension1: 'tortenelem_cikk_sajat',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'kolozsi_adam',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                    Common.ga_secondary = true;
                    var ga_secondary_config = $.extend( {}, ga_base_config );
                    ga_secondary_config.name = 'secondary';
                    ga_secondary_config.trackingId = 'UA-181415-11';
                    ga_secondary_config.sampleRate = 10;
                    ga( 'create', ga_secondary_config );
                    ga( 'secondary.require', 'displayfeatures' );
                    ga( 'secondary.set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ((Common.topfolder !== 'i2' && Common.topfolder !== 'index2') || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 4591115;
            Common.folder_parent_ids = [ 10744, 10729, 261 ];
            Common.is_new_design = 1;
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '330827937019153',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v3.1&xfbml=1&autoLogAppEvents=1&appId=330827937019153";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4591115,
            ver: 1        });
        Common.topfolderName = 'Történelem';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4591115, type: 1 }, { id: 10744, type: 3 }, { id: 10729, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20190404" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>



<script type="text/javascript">
    window.adverticum_zones = [{"id": 1898369},{"id": 1898362},{"id": 1898363},{"id": 5295700},{"id": 1898370},{"id": 1898365},{"id": 1898366},{"id": 1898364},{"id": 1898371},{"id": 3146030}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
    OneSignal.sendTags({
        is_web: true
    });
    OneSignal.init({
        appId: "bd30d7a1-7b22-4adb-bacf-e4bf80d25bf7",
        autoRegister: false,
        notifyButton: {
            enable: true
        }
    });
});
</script>
</head>


<body class="device_desktop indexhu cikk rovat_techtud rovat_tortenelem iframe_disallowed">

        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
    <div class="layer xl_layer">
<div data-zone="1898365" class="goAdverticum ad-label--hidden"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(1898365);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898365);
                                                </script></div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2019-04-04">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="i2" href="https://index.hu/i2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Ftechtud%2Ftortenelem%2F2019%2F04%2F04%2Fborhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indextech&amp;text=Amikor+az+angolok+%C3%A9s+az+amerikaiak+seg%C3%ADthettek+volna+a+zsid%C3%B3knak%2C+nem+tettek+semmit&amp;url=https%3A%2F%2Findex.hu%2Ftechtud%2Ftortenelem%2F2019%2F04%2F04%2Fborhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Ftechtud%2Ftortenelem%2F2019%2F04%2F04%2Fborhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg%2F&amp;name=Amikor+az+angolok+%C3%A9s+az+amerikaiak+seg%C3%ADthettek+volna+a+zsid%C3%B3knak%2C+nem+tettek+semmit&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Ftechtud%2Ftortenelem%2F2019%2F04%2F04%2Fborhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="i2" href="https://index.hu/i2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="14. hét" datetime="2019-04-04">2019.&nbsp;04.&nbsp;04.&nbsp;csütörtök</time>
        <div id="name-day">Izidor</div>
    </div>
            <ul class="arfolyam">
                <li class="today">
                    <a href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F"
                       title="Forrás: portfoliofinancial.hu" target="_blank">
                        <ul class="border">
                            <li class="baaad">
                                <span class="type">EUR:</span>
                                <span class="price">
                                    319,83                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                            <li class="goood">
                                <span class="type">GBP:</span>
                                <span class="price">
                                    374,43                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                        </ul>
                    </a>
                </li>
            </ul>
    <div class="weather" data-temperature="20.4" title="most: 20,4&deg;C">
        <a href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">7 &deg;C</div>
            <div class="day">20 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                <li class="icon-cloud"></li>
            </ul>
        </div>
    </div>

</div>
        <a class="logo " href="/"></a>
    <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-gyasz cimke-101411" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Ftamogatas.index.hu%2F%3Futm_source%3Dtrendingtag%26utm_medium%3Dcimlap%26utm_campaign%3Dcimlap">Támogass!</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-rovat cimke-93640" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Fwww.szabadindex.eu%2F">szabad index</a>
            </li><li stamp-index="2">
                
                <a class="cimke cimke-rovat cimke-101243" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2Fmividekunk%2Fzala%2F">A MI VIDÉKÜNK</a>
            </li><li stamp-index="3">
                
                <a class="cimke cimke-rovat cimke-101329" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2Faktak%2Feuropai_neppart_epp_orban_weber_fidesz_partcsalad_ep_soros_timmermans_plakatkampany_kizaras%2F">Néppárt vs. Fidesz</a>
            </li>    </ul>
<nav>
                        <a href="https://dex.hu/x?rov=https://index.hu/belfold/" class="navi_belfold">Belföld</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/kulfold/" class="navi_kulfold">Külföld</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/gazdasag/" class="navi_gazdasag">Gazdaság</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/techtud/" class="navi_techtudselected">Tech-Tudomány</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/kultur/" class="navi_kultur">Kult</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/sport/" class="navi_sport">Sport</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/velemeny/" class="navi_velemeny">Vélemény</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/video/" class="navi_video">Videó</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/nagykep/" class="navi_nagykep">Fotó</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/24ora/" class="navi_24ora">24 Óra</a>
                        </nav>
<ul class="social-tools">
    <li>
        <a class="icon icon-mail-fff email" href="mailto:ugyelet@NEMSPA_M.mail.index.hu"></a>
    </li>
    <li>
                    <a class="icon icon-rss-fff" href="/techtud/tortenelem/rss/"></a>
            </li>
    <li>
        <a class="icon icon-facebook-fff" href="http://www.facebook.com/Indexhu" id="social-dropdown-btn"></a>
    </li>
</ul>

<div id="social-dropdown" class="dropdown-content social-dropdown inactive">
        
            <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
        <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>

            <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a Facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                            <a class="btn" href="https://www.facebook.com/IndexTech" target="_blank">Tech/Tudomány</a>
                            <a class="btn" href="https://www.facebook.com/EUrologus" target="_blank">Eurológus</a>
                            <a class="btn" href="https://www.facebook.com/IndexFoto" target="_blank">Indexfotó</a>
                            <a class="btn" href="https://www.facebook.com/indexvideo" target="_blank">Indexvideó</a>
                            <a class="btn" href="https://www.facebook.com/maistanultamvalamit" target="_blank">Ma is tanultam valamit</a>
                            <a class="btn" href="https://www.facebook.com/cinematrix.hu" target="_blank">Cinematrix</a>
                            <a class="btn" href="https://www.facebook.com/commentcomhu" target="_blank">Comment:com</a>
                            <a class="btn" href="https://www.facebook.com/urbanistablog" target="_blank">Urbanista</a>
                            <a class="btn" href="https://www.facebook.com/kerekagy" target="_blank">Kerékagy</a>
                            <a class="btn" href="https://www.facebook.com/indexstenk" target="_blank">Stenk</a>
                            <a class="btn" href="https://www.facebook.com/sportgezaindex" target="_blank">Sport</a>
                            <a class="btn" href="https://www.facebook.com/powerplay.blog.hu" target="_blank">Powerplay</a>
                            <a class="btn" href="https://www.facebook.com/120Yard" target="_blank">120 yard</a>
                            <a class="btn" href="https://www.facebook.com/bukoter" target="_blank">Bukótér</a>
                            <a class="btn" href="https://www.facebook.com/indexinenglish" target="_blank">In English</a>
                    </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
    
            <a class="btn youtube" href="https://www.youtube.com/c/indexhu/" target="_blank">
            Youtube
        </a>
    
            <a class="btn instagram-box" href="https://instagram.com/index.hu/" target="_blank">
            Instagram
            <div class="instagram-badge"></div>
        </a>
    
            <a class="btn messenger-box" href="https://www.messenger.com/t/Indexhu" target="_blank">
            Messenger
            <div class="fb-messengermessageus" messenger_app_id="236520146770047" page_id="560525343980775" color="blue" size="standard"></div>
        </a>
    
            <a class="btn viber-box" href="http://chats.viber.com/indexhu" target="_blank">
            Viber
        </a>
    
            <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indextech" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
    </div>
    </div>
</section>


    <div class="topszponzor topszponzor--container">
        <div data-zone="5295700" class="goAdverticum ad-label--hidden"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["top_sponsor"] = window.zones["top_sponsor"] || [];
                                                    window.zones["top_sponsor"].push(5295700);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(5295700);
                                                </script></div>
    </div>


<div class="container border">
    </div>


<div id="content" class="container content-container">
    
    <div class="container border cikk-header">
    <ul class="cikk-cimkek">
                        <li>
                <a href="https://index.hu/techtud/" class="cimke cimke-rovat cimke-rovat-techtud">Tech-Tudomány</a>
            </li>
                        <li><a href="https://index.hu/techtud/tortenelem/" class="cimke cimke-rovat cimke-rovat-tortenelem">Történelem</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=borhi+l%C3%A1szl%C3%B3" class="cimke cimke-rovat-light">borhi lászló</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=kiugr%C3%A1si+k%C3%ADs%C3%A9rlet" class="cimke cimke-rovat-light">kiugrási kísérlet</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=1944" class="cimke cimke-rovat-light">1944</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=n%C3%A9met+megsz%C3%A1ll%C3%A1s" class="cimke cimke-rovat-light">német megszállás</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=t%C3%B6rt%C3%A9n%C3%A9szvita" class="cimke cimke-rovat-light">történészvita</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=holokauszt" class="cimke cimke-rovat-light">holokauszt</a></li>
                        </ul>


            <div class="ad-container">
            <div data-zone="1898369" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(1898369);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898369);
                                                </script></div>
        </div>
    
    <div class="content-title">
                <h1 class="">
            <span>Amikor az angolok és az amerikaiak segíthettek volna a zsidóknak, nem tettek semmit</span>
        </h1>
            </div>
</div>

    <div class="container cikk-cover cikk-cover-v1">
        <img src="https://kep.index.hu/1/0/2723/27234/272346/27234661_aaad2bd0173ba20f5c71a2da8bde950c_wm.jpg" alt="Budapest-Festnahme-von-Juden 1390576395780901"/>

                    </div>

    <div class="container border cikk-torzs-container ">

                    <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://index.hu/szerzo/kolozsi_adam">
                        <img class="szerzo-kep" src="https://kep.cdn.indexvas.hu/1/0/714/7149/71498/7149871_102011_283c42236f8e7f09fd6c8393b42214e9_wm.jpg" alt="Kolozsi Ádám">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://index.hu/szerzo/kolozsi_adam">Kolozsi Ádám</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/370"></span>
            </div>
        </div>
</div>
<div class="datum">
    <span>2019.04.04. 14:35</span>
    </div>
        </div>
        <div class="jobb-hasab">
<div class="megoszt cikk-top-box ">
                    <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/techtud/tortenelem/2019/04/04/borhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg/" />
        </div>
    
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Amikor%20az%20angolok%20%C3%A9s%20az%20amerikaiak%20seg%C3%ADthettek%20volna%20a%20zsid%C3%B3knak%2C%20nem%20tettek%20semmit&amp;body=https://index.hu/techtud/tortenelem/2019/04/04/borhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Ftechtud%2Ftortenelem%2F2019%2F04%2F04%2Fborhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indextech&amp;text=Amikor+az+angolok+%C3%A9s+az+amerikaiak+seg%C3%ADthettek+volna+a+zsid%C3%B3knak%2C+nem+tettek+semmit&amp;url=https%3A%2F%2Findex.hu%2Ftechtud%2Ftortenelem%2F2019%2F04%2F04%2Fborhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Ftechtud%2Ftortenelem%2F2019%2F04%2F04%2Fborhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg%2F&amp;name=Amikor+az+angolok+%C3%A9s+az+amerikaiak+seg%C3%ADthettek+volna+a+zsid%C3%B3knak%2C+nem+tettek+semmit&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Ftechtud%2Ftortenelem%2F2019%2F04%2F04%2Fborhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
    </div>

        </div>
    </div>
</div>
        
        
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div data-zone="1898362" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898362);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898362);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="1898371" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(1898371);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898371);
                                                </script></div>
</div><div data-zone="1898363" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898363);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898363);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="3146030" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(3146030);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(3146030);
                                                </script></div>
</div>                </div>
            </div>
                    <div class="lead_container">
            <div class="lead">
                Magyarország 1944-es német megszállását a szövetségesek provokálták ki, nem érdekelte őket az üldözöttek sorsa – állította Borhi László történész az Indexen megjelent cikkében. Az írás éles kritikákat váltott ki, bírálói szerint Borhi túldimenzionálja egy titkos amerikai misszió jelentőségét, és elhallgatja a magyar felelősséget a holokausztban. Tudományos vagy politikai alapon támadják? Elszakadhattunk volna Hitler szövetségétől? Jobb lett volna a zsidóknak, ha ezt meg sem próbáljuk? Borhi László indulatos interjúban válaszol a kérdésekre.            </div>
        </div>
        </div>

        
        <div class="cikk-torzs">
            <div><!--
            --><!--
            --></div>
                                    <blockquote>
                        <p><strong>Olyan súlyos állítások hangzottak el, hogy ezekre muszáj reagálni</strong></p>
                        </blockquote>
                        <p>– kezdte Borhi László, amikor felhívtuk a német megszállásról és közvetve a holokausztban játszott felelősségről szóló történészvita kapcsán. A vita Borhinak az Indexen <a href="//index.hu/techtud/tortenelem/2019/03/18/nemet_megszallas_1944_angolszasz_felelosseg_borhi_laszlo/" id="hyperlink_0c1da47d23a4d63474b9f93be81a6785" target="_self" title="A szövetségesek provokálták ki a német megszállást, nem törődve a magyar zsidókkal" data-recommendation="jobb_hasab" data-recommendation-preview="{&quot;og:title&quot;:&quot;A sz&ouml;vets&eacute;gesek provok&aacute;lt&aacute;k ki a n&eacute;met megsz&aacute;ll&aacute;st, nem t&ouml;r\u0151dve a magyar zsid&oacute;kkal&quot;,&quot;og:description&quot;:&quot;Az amerikai h&iacute;rszerz&eacute;s iratai eg&eacute;szen m&aacute;s k&eacute;pet rajzolnak ki a megsz&aacute;ll&aacute;s val&oacute;di okair&oacute;l, mint amit az iskol&aacute;ban tanultunk. Angolsz&aacute;sz felel\u0151ss&eacute;g, &aacute;ldozatokkal nem t&ouml;r\u0151d\u0151 k&eacute;tsz&iacute;n\u0171 politika: Borhi L&aacute;szl&oacute; t&ouml;rt&eacute;n&eacute;sz &iacute;r&aacute;sa.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/2701\/27015\/270159\/27015967_2071831_8bc7ea1a876f019cda119dec9b81772a_wm.jpg&quot;}" data-recommendation-id="4577733">a német megszállás évfordulóján megjelent írásával</a> kezdődött, melyben az Indiana Egyetemen magyar történésze amerikai hírszerzési iratokra hivatkozva azt állította, hogy Magyarország 1944-es német megszállását jelentős részben az amerikaiak és a britek provokálták ki.</p>
                        <p>Borhi hosszú ideje kutatja a témát, közel ilyen élesen <a href="https://index.hu/tudomany/tortenelem/2015/08/20/amerika_provokalta_ki_a_nemet_megszallast/" id="hyperlink_68b58e95a359f496dc8f7e591b3cceb2" target="_self">megírta már ezt könyvben is</a>. Súlyos állításai most válaszcikkek sorozatát váltották ki, az Indexen <a href="https://index.hu/techtud/tortenelem/2019/03/20/laczo_ferenc_kiprovokalt_nepirtas_magyarorszagon_nemet_megszallas_valasz_borhi_laszlonak/" id="hyperlink_98d3ca8d81694b30336dc8c6bd198598" target="_self">Laczó Ferenc</a>, majd <a href="https://index.hu/techtud/tortenelem/2019/03/21/ungvary_nem_igaz_hogy_a_nemet_megszallast_amerika_provokalta_ki/" id="hyperlink_e859cc9b018c257704d576052736cf4b" target="_self">Ungváry Krisztián</a> és <a href="https://index.hu/techtud/tortenelem/2019/03/26/nemet_megszallas_vereb-misszio_gellert_adam_valasz_borhi_laszlonak/" id="hyperlink_71ee3e30f23df806ac950bdbdfab6d5d" target="_self">Gellért Ádám</a> is reagált rá. Borhi elsősorban az első kettőt vette zokon, szerinte vitapartnerei nem is kutatták a kiugrást, és politikai síkon támadják őt. Innen indul a beszélgetésünk.</p>
                        <p class="kerdes">Számított ekkora felháborodásra és kritikákra?</p>
                        <p>Nem gondoltam igazán bele. Fel akartam végre kelteni a figyelmet egy szinte elfelejtett történelmi esemény iránt. A megszállás 75. évfordulójáról van szó. A német megszállás a tatárjárás, Mohács, Trianon, és a szovjet megszállás mellett a magyar történelem legdrámaibb eseménye, ami hosszú időre alapvetően megváltoztatta Magyarország sorsát. Ehhez képest alig beszélünk róla.</p>
                        <p class="kerdes">Alig? A Szabadság téren ott áll a német megszállási emlékmű. Hogy viszonyul a Schmidt Mária-féle emlékmű szimbolikus üzenetéhez?</p>
                        <p>Én a tudományos vitát hiányolom. Az emlékművet teljesen felesleges volt felállítani, mert felesleges vitákat kelt, de nincs különösebb viszonyom hozzá. Nem kell minden történészi vélemény mögé Schmidt Máriát vizionálni. Nagyon rossz, ha a történészek hitvitákba bocsátkoznak. Sajnos ez megszokott mindkét oldalról. Ha nem tetszik, amit ír valaki, azt rögtön igyekeznek beletenni egy politikai dobozba. Nálunknál szerencsésebb országokban ez nincs így.</p>
                        <div id="szerkfoto_image_27233683" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_27233683_4591115" class="kep popup kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_27233683" src="https://kep.cdn.indexvas.hu/1/0/2723/27233/272336/27233683_11eef5b9452d1ef6dab189e48c06a50c_wm.jpg" alt="A német megszállás áldozatainak emlékműve" data-image_width="727" data-image_height="485" /><span class="open_popup icon-popup image-icon"></span></span><div class="kepala">A német megszállás áldozatainak emlékműve<div class="photographer">Fotó: Bődey János</div></div></div>
                        </div>
                        <p class="kerdes">A magyar reakciók alapján sokak szemében az ön cikke a Fidesz emlékezetpolitikáját igyekszik legitimizálni.</p>
                        <p>Semmi közöm a Fidesz emlékezetpolitikájához Nem szeretem azokat a történészeket, akik nem arra mennek, amerre a kutatás viszi őket, hanem kozmetikázzák az adataikat. Ellenben szeretek olyasmiről írni, ami ellentmondásos, amiről beszélni kell. Amikor a szovjet megszállásról írtam, akkor is három-négy órát veszekedtek velem az úgynevezett ideológiai ellenfelek, hogy miket írok, ez nácizmus és felháborító.</p>
                        <p class="kerdes">Ott mi volt a baj?</p>
                        <p>Hogy meghamisítom a haladó mozgalmak és a magyar kommunista párt történetét, amikor Kelet-Európa szovjet megszállását egy hagyományos nagyhatalmi expanzióként értelmeztem. Arra jutottam, hogy itt nem elsősorban a bolsevizmus exportjáról volt szó, ez egy jól megkomponált, tradicionális nagyhatalmi expanzió volt. Az ideológiai és a birodalmi expanzió ugyanannak a két oldala.</p>
                        <p class="kerdes">A XX. századi magyar történelmet a geopolitikai erőtérben, a nagyhatalmak felől vizsgálja. Lehet, hogy ezért ítéli meg úgy, hogy többnyire nem volt túl nagy mozgástér Magyarország számára?</p>
                        <p>Ez 1942-től ‘88-ig igaz, de 1989 kapcsán éppen arra jutottam, hogy azt a közhiedelemmel szemben nem csak Bush és Gorbacsov csinálta. A rendszerváltásban óriási szerepe volt Lengyelországnak és Magyarországnak, annyira, hogy a NATO-országok vezetése is tartott ettől az átmenettől. A korábbi világ nekik, ha nem is volt jó, de kiszámítható volt, úgyhogy egyáltalán nem táncoltak örömükben. Erre vitt a kutatás, és ezt nem akartam kozmetikázni. Én nem tudom elfogadni ezt a megközelítést ehhez a szakmához, maradjunk ennyiben.</p>
                        <p class="kerdes">A német megszállás történetét az amerikai-magyar kapcsolatok keretében vizsgálja. Hogy fogadták ezt Amerikában?</p>
                        <p>Nagyon pozitívan, nem tekintették Amerika-ellenes szövegnek. Neves holokausztkutató fejezte ki a döbbenetét, mert a német megszállásnak ezt a hátterét nem ismerte. Ez nem egy „két könyvből lett egy harmadik”, a kiugrás történetét újra össze kellett rakni az alapoktól.</p>
                        <p class="kerdes">Utal rá a cikkében, hogy nemrég új iratok kerültek elő Amerikában a megszállásról. Mik ezek és mekkora a jelentőségük?</p>
                        <p>Az én családom tagjait is elvitték a holokausztban, és nagyon szerettem volna tudni, hogy ez miért történt meg. A holokausztra és a német megszállásra vonatkozó magyar-német tárgyalásokról nem maradtak fenn pontos jegyzőkönyvek. Az amerikai hírszerzésnek, az OSS-nek azonban volt beépített embere a német külügyminisztériumban, ezért mentem kutatni Washingtonba. A magyar-német tárgyalások összefoglalóit egyelőre nem találtam meg, olyan iratokat azonban igen, amelyek arról szólnak, hogy a szövetségesek, főleg az angolok, mennyire tudatosan törekedtek arra, hogy megszállassák az országot a németekkel. Ez új és döbbenetes, 800 ezer ember sorsával játszottak.</p>
                        <p class="kerdes">Nem logikus, hogy meg akarták bontani a központi hatalmak szövetségét?</p>
                        <p>Az angolokat és az amerikaiakat 1943 őszéig nem érdekelte, hogy megállapodjanak a románokkal, a bolgárokkal, a finnekkel és a magyarokkal, pedig mind ki akart ugrani. A magyarok egyet akartak, azt, hogy a háború után minket is felszabadított országként kezeljenek, úgy mint azután Ausztriát is, ahol pedig virágokkal és puszikkal köszöntötték Hitlert. ‘43 őszén azonban hirtelen fontos lett a szövetségeseknek a kiugrás. Innen kezdtem a nyomozást, olyan iratokat kerestem, amelyek megmagyarázzák, hogy miért következik be ez a változás.</p>
                        <div id="szerkfoto_image_27233689" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_27233689_4591115" class="kep kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_27233689" src="https://kep.cdn.indexvas.hu/1/0/2723/27233/272336/27233689_b63b545656f351e60c4d80a284337372_wm.jpg" alt="Borhi László" data-image_width="727" data-image_height="485" /></span><div class="kepala">Borhi László<div class="photographer">Fotó: Ann Schertz</div></div></div>
                        </div>
                        <p class="kerdes">Korábban miért nem voltak érdekelve a kiugrásban?</p>
                        <p>Nem jóhiszeműen tárgyaltak a magyarokkal és a többi kisállammal. A magyar történettudomány nagy kérdése volt sokáig, hogy ki rontotta el a kiugrást. Hát nem mi rontottuk el, mert a szövetségesek hátsó szándékkal, a német megszállás kiprovokálásának céljával tárgyaltak. A magyar kiugrási tárgyalók is mindig elmondták nekik, hogy ha mi kiugrunk, bejönnek a németek. Ezt a szövetségesek pontosan tudták. Amit viszont a magyarok nem tudhattak, hogy felül éppen ez volt a cél.</p>
                        <p class="kerdes">Mi volt pontosan az angolszász érdekeltség Magyarország német megszállásában?</p>
                        <p>A német katonai erők lekötése a partraszállás idején. Ezért kellett korábban várniuk. A Washingtonban talált brit forrásokból és egy amerikai iratból is egyértelműen kiderül, hogy a németek meggyengítése volt a cél. Világosan leírják, hogy mindent meg kell tenni a német megszállás érdekében, többek között azzal, hogy diszkreditálják a magyar vezetést a németek szemében.</p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div data-zone="1898366" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(1898366);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(1898366);
                                                                        </script></div>
                        </div>
                        <p class="kerdes">Mi értelme volt hónapokkal a partraszállás előtt lekötni a német csapatokat?</p>
                        <p>Ezt nem lehetett pontosan kiszámolni, a partraszállás idejét sem, ami akkor még úgy volt, hogy május elején lesz. A lényeg, hogy mire számítottak a szövetséges katonai szakértők, nem az, amit valaki egy II. kerületi lakás íróasztala mellett gondol. Az amerikai vezérkar pedig arra számított, hogy 10-15 német hadosztályt fog igénybe venni Magyarország megszállása.</p>
                        <p class="kerdes">Akkor katonailag nem jött be a katonai számítás, a partraszállás szempontjából nem volt sok értelme Magyarország megszállásának?</p>
                        <p>Nem biztos, hogy teljesen bejött. De ez irreleváns, a lényeg, hogy mire számítottak. Több fronton próbálták elérni, hogy a németek meggyengüljenek a partraszállásánál: nem csak a megszállatás volt elterelő hadművelet, hanem a Testőr-hadművelet is, amellyel azt akarták elhitetni a németekkel, hogy a Balkánon nyitják meg a második frontot.</p>
                        <p class="kerdes">Azt állítja, hogy részben a Veréb-misszió provokálta ki a megszállást.</p>
                        <p>Legkésőbb 1943 decemberében kiderült a németek számára, hogy a magyarok különbékéről tárgyalnak, és hogy az amerikaiak ennek érdekében egy missziót is küldenek majd Magyarországra. Nem vagyok olyan képzetlen történész, hogy ennek ne jártam volna utána. Wilhelm Höttl, a német hírszerzés egyik magyarországi vezetőjétől tudjuk, hogy Hitler őrjöngött, amikor március 16-án megérkezett a Veréb, és azonnal odarendelte Horthyt.</p>
                        <p class="kerdes">Az egyik kritika szerint a Veréb-misszió jelentősége valójában elég csekély volt, csak a berni OSS-iroda alsóbb szintű, elbaltázott akciója.</p>
                        <p>Ez nem igaz, a fő kérdésekben Roosevelt elnök maga döntött, egyébként pedig a vezérkari főnökök, akiktől az OSS is kapta az utasításait. Washingtoni jóváhagyás nélkül a berni irodát vezető Dulles egy lépést sem tehetett.</p>
                        <p class="kerdes">Utólag az OSS is azt állapította meg egy jelentésben, hogy a Veréb-misszió alapvetően elhibázott volt. Erről mit kellene gondolni?</p>
                        <p>Florimond Duke, aki a vezetője volt ennek a missziónak, jóval az események után, a hatvanas években elment Dulleshoz, aki akkor már a CIA vezetője volt, hogy figyelj, én semmilyen utasítást nem kaptam, azt sem tudtuk, hogy valójában miért jövünk Magyarországra. A hivatalos sztori az volt, hogy megbeszéljék, a magyar elhárítás hogyan nyújt információkat az OSS-nek a német csapatmozgásokról. Ezt valójában a magyarok már rég átadták. Duke azt mondta Dullesnak, hogy tudod mi a véleményem? Valójában az egész csak arra volt jó, hogy kiprovokáljuk a német megszállást.</p>
                        <p class="kerdes">A német megszállásnak alapvetően más okai voltak, a legfontosabb, hogy vészesen közeledett a Vörös Hadsereg – veti fel Ungváry.</p>
                        <p>Az iratok alapján szerintem teljesen legitim történészi következtetés, hogy a brit és amerikai provokációnak jelentős szerepe volt a német megszállásban. Két fő német indok volt: a magyar zsidóság, és az, hogy Magyarország ténylegesen ki akar ugrani a háborúból. Előbb-utóbb a szovjet előrenyomulás miatt nyilván meg kellett volna szállniuk Magyarországot, de csak később, és akkor az egy másik megszállás lett volna. És nagyon nem mindegy, hogy március 19-én vagy mondjuk júniusban jönnek, Horthy beleegyezésével felvonulni a Kárpátokra. Akkor minden erejüket a szovjetek elleni harc kötötte volna le, és nem maradt volna erejük a holokausztra.</p>
                        <p class="kerdes">A kritikák arról szólnak, hogy az írásából nem derül ki, hogy a holokauszthoz kellett a magyar közigazgatás aktív segédkezése és az ország jelentős részének az asszisztálása is.</p>
                        <p>Az én írásom nem is erről szólt, hanem a megszállás okairól. De nem akarom megkerülni a kérdést: a német megszállás volt a kulcsmomentum, a németek azonban a deportálásokat az általuk hatalomra juttatott magyar kormányzat és a magyar rendvédelmi szervek közreműködése nélkül nem tudták volna végrehajtani. Hozzáteszem, hogy Hollandiában is elég volt 200 német a teljes zsidóság deportálásához.</p>
                        <div id="szerkfoto_image_27233983" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_27233983_4591115" class="kep popup kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_27233983" src="https://kep.cdn.indexvas.hu/1/0/2723/27233/272339/27233983_6df3240dce3c9ea9b90b1a520b218dd8_wm.jpg" alt="fortepan 22678" data-image_width="727" data-image_height="1038" /><span class="open_popup icon-popup image-icon"></span></span></div>
                        </div>
                        <p>Érdekes, hogy bírálóim a német felelősséget nem kérik rajtam számon, csak a magyart. Holott a zsidók kiirtásának politikája német politika volt. Különleges kommandókat küldtek a keleti frontra, amelyek több millió ukrán, lengyel, balti, orosz és zsidó polgárt gyilkoltak le szisztematikusan, megsemmisítő táborokat építettek gázkamrákkal, emberek tömegeit öltek meg úgy, hogy élve elégették őket. Németek tervezték meg és vezényeltek le a deportálásokat antiszemita helyi kollaboránsok segítségével. Magyarország megszállása után az ország nyakára küldték a megsemmisítés végrehajtásával megbízott rendőri és egyéb vezetőket, koncentrációs táborba vitték a törvényes magyar miniszterelnököt, a kiugrásban részt vett diplomatákat. Végül, de nem utolsó sorban, nélkülük nem kerülhetett volna hatalomra az a németbarát, faji alapon antiszemita kormányzat, amely a brutális és jelentős részben zsidógyűlölő csendőrség aktív és lelkes kollaborációjával végrehajtotta a deportálást.</p>
                        <p class="kerdes">Ebben gyakorlatilag konszenzus van az ebben a vitában megszólalók között is.</p>
                        <p>Nincs, mert itt azt akarják nagyon tudatosan rám húzni, hogy én fel akarom menteni a magyarokat. Ezt inszinuációnak hívják. Senki nem mondta, hogy a magyarok ne működtek volna együtt, mégis ezt akarják belelátni. Friss kutatások kiemelték a helyi – lengyel, ukrán, lett, litván, stb. kollaboránsok fontos szerepét a népirtásban. Ez fontos eredmény és komplex megvilágításba helyezi a népirtás történetét. Ugyanakkor könnyű a ló másik oldalára esni, és megfeledkezni a németek döntő szerepéről. Német invázió nélkül sehol sem került volna sor népirtásra.</p>
                        <p class="kerdes">Laczó Ferenc azt írja, hogy a magyar zsidók kipusztítása nem a német megszállás közvetlen következménye volt.</p>
                        <p>Már hogy ne lett volna? Akkor miért jött Eichmann, Kaltenbrunner, Höss, aki próbadeportálást is végzett Magyarországon, és megmondta előre, hogy az emberek 75 százalékát a gázba fogják küldeni? Nincs abban vita, hogy a magyar garnitúra nagy örömmel együttműködött a németekkel, de erre nem került volna sor a német megszállás nélkül. És az a magyar garnitúra, ami végrehajtotta a deportálást, a németek nélkül nem is került volna hatalomra.</p>
                        <p class="kerdes">Túl sok vagy túl kevés volt a kiugrásra való törekvés? Braham, a magyar holokauszt nemrég elhunyt kutatója szerint, ha Magyarország nem próbálkozott volna a kiugrással és katonailag megmarad tessék-lássék, de gyanún felüli szövetségesnek, a magyar zsidóság nagy része túlélhette volna a háborút.</p>
                        <p>Teljesen egyetértek. Ezt borzasztó kimondani, mert undorító volt a németek oldalán harcolni, de ez a logikus következtetés. A probléma, hogy ezzel azt mondjuk, hogy a végsőkig ki kellett volna tartani a német szövetség mellett. Kállayék attól féltek, és én is ettől féltem volna, hogy ha végig kitartunk a nácik mellett, akkor a vesztes háború után jön egy második Trianon.</p>
                        <p class="kerdes">Ami be is következett.</p>
                        <p>Bármit mondunk a Horthy-féle vezetésről, Amerikában is tudták, hogy a magyar vezetés kulturáltabb része angolbarát volt. Ez evidencia, csak ma már nem szabad mondani, mert akkor megvádolnak politikai alapon, hogy tisztára akarod mosni Horthyt.</p>
                        <div id="szerkfoto_image_27234607" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_27234607_4591115" class="kep popup kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_27234607" src="https://kep.cdn.indexvas.hu/1/0/2723/27234/272346/27234607_a9611cad760cf4ee7889d58ae13b2163_wm.jpg" alt="Horthy Miklós, a Magyar Királyság kormányzója és Adolf Hitler német kancellár találkozója 1943. április 16-án a Salzburg melletti Klessheim-kastélyban" data-image_width="727" data-image_height="425" /><span class="open_popup icon-popup image-icon"></span></span><div class="kepala">Horthy Miklós, a Magyar Királyság kormányzója és Adolf Hitler német kancellár találkozója 1943. április 16-án a Salzburg melletti Klessheim-kastélyban</div></div>
                        </div>
                        <p class="kerdes">Szerencsésebb lett volna, ha Horthy végig kitart és egy németbarát kormányt nevez ki?</p>
                        <p>Ha a zsidóság, a demokratikus politikai erők és a nyugatbarát csoportok személyes biztonságát veszem figyelembe, akkor igen. Az ország renoméja szempontjából ugyanakkor érthető, hogy ki akartak ugrani, hiszen ez egy borzalmas szövetség volt. Tehát erre nincs egyértelmű válasz, ez mind utólagos okoskodás. Mindenesetre, ha nem kísérleteznek a kiugrással, az sok ember életét megmenthette volna. Az iratokból azonban azt látjuk, hogy a szövetségeseket ez egyáltalán nem érdekelte.</p>
                        <p class="kerdes">Ungváry azt állítja, hogy az amerikaiak nem érdektelenek voltak a magyar zsidóság sorsával kapcsolatban, hanem tehetetlenek.</p>
                        <p>Erről jelentős amerikai és bit kutatók más véleményen vannak. Amikor Himmler megtette az „életet teherautókért” ajánlatát, az angolszászok szóba sem álltak vele. Pedig a palesztinai zsidó vezetés minden tagja könyörgött, hogy legalább tárgyaljanak, mert ha nem is őszinte az ajánlat, legalább időt nyerünk, és az idő itt életet jelent. Az amerikaiak még rugalmasabbak voltak, de Tuvia Friling izraeli történész egyértelműen kimutatta, hogy az angolokat egy dolog érdekelte: hogy a palesztin pozícióik ne kerüljenek veszélybe, és ne engedjenek be zsidókat nagyobb számban Palesztinába, mert az a helyi arabokat felbőszítené. A brit birodalmi érdek volt az egyetlen motivációjuk. És még valami: igyekeztem kimerítően megnézni az amerikai iratanyagot. Ungváry állításával szemben én sehol nem láttam leírva, hogy a zsidók nem számíthatnak a többségi társadalomra Magyarországon. Sőt, az OSS egy 1944 októberében kelt jelentése a többségi társadalom segítőkészségről is szól.</p>
                        <p class="kerdes">Hogy kapcsolódik ide a Horthy-ajánlat sorsa?</p>
                        <p>Miután az amerikaiak 1944 júliusában jegyzékben követelték a zsidók elleni intézkedések azonnali leállítását Magyarországon, Horthy azt a választ küldte, hogy minden magyar zsidót kiengedünk, aki megkapja a megfelelő vízumot. Közben a Vöröskereszt is felajánlotta, hogy segítenek a gyerekek elhelyezésében. A Horthy-ajánlatot azonban az angolok és az amerikaiak is elutasították – ez benne van az OSS jelentésében, nem én találom ki. Az amerikai iratok szerint a britek „szűkmarkú politikát” folytattak Palesztinában, a britek meg azt mondták, hogy de ti meg nem adtok beutazó vízumot a zsidóknak az USA-ba. Miről beszélünk? Amikor valóban segíteni kellett volna, egyikük sem tett semmit.</p>
                        <p class="kerdes">Amikor az angolszászok felelősségéről ír, ezt a kritikusok burkolt nemzeti önfelmentésnek olvassák.</p>
                        <p>Erre mit tudok mondani? Miért azt olvassa belőle ki valaki, ami nincs is benne? Nem gondolom, hogy 100 százalékban mindig igazam van, lehet vitatkozni, de azt nem lehet, hogy olyan szándékokat és állításokat tulajdonítok egy szerzőnek, amik nincsenek is ott.</p>
                        <p class="kerdes">Gondolom azért is fogadják így, mert ez sokaknál rezonál a „schmidtmáriaizmusra”, ami politikai eszközként használja a nyugatkritikát. Lásd még egyszer Szabadság téri emlékmű, melynek az alapüzenete, hogy Magyarország áldozat volt.</p>
                        <p>Én nem váltogatom a tudományos álláspontom, mint a gatyát. 25 év alatt jutottam el ehhez az értelmezéshez, bárki megnézheti, honnan indultam 1993-ban, ahol ennek a magyarázatnak néhány eleme már összeállt.</p>
                        <p>Deák István, az általam ismert egyik legokosabb történész, amikor azt kérdezték tőle, hogy mit csinálna Horthyval, azt mondta a legenda szerint: először kitüntetném, mert megmentette a budapesti zsidóságot, utána felakasztanám, mert hozzájárult ahhoz, hogy elvigyék a többit. A megszállásban természetesen valóban áldozat volt Magyarország, azonban utána tettestárssá vált a holokausztban.</p>
                        <p class="kerdes">Mennyire volt mozgástere egy Magyarország méretű országnak? Sokan talán azért is lájkolták a cikkét, azon kívül, hogy érdekes volt, mert van egy olyan várakozás is, hogy felmentést kapjunk az utolsó csatlós bélyegtől. Volt lehetőség elszakadni a német szövetségtől?</p>
                        <p>Természetesen nem volt, erről szólnak a kutatási eredményeim. Hiszen még az ellenfél is azt akarta, hogy ez ne legyen lehetséges. Kállayéknak az volt az illúziójuk, hogy a kecske is jóllakik és a káposzta is megmarad: kilépünk a háborúból, megszállnak a nyugatiak, elkerüljük a németeket és a ruszkikat is. Hát erre semmi lehetőség nem volt. Még ha az angolok és az amerikaiak valóban támogattak volna a kiugrásban, a németek akkor is bejöttek volna. Hát hol van itt a mozgástér?</p>
                        <p class="kerdes">A kritikák szerint nem is várható el a jóhiszeműség a nyugatiaktól Magyarországgal szemben, hiszen az ellenségeink voltak.</p>
                        <p>Ezen lehet vitázni, csak egy dolgot kell figyelembe venni, hogy itt nem egy kormány megdöntéséről volt szó, hanem egy teljes lakosságról, csecsemőtől az aggastyánig. Kit érdekelnek Horthyék? Persze, hogy meg akarták dönteni, én is ezt akartam volna. Nincs jogom ezt felvetni, mint morális problémát? Emögött nem kell fideszes politikai szándékot látni. Most tudományos vitát vagy politikai hitvitát folytatunk? Örülök, hogy ez felszínre került, mert ezt már ki kell beszélni.</p>
<div class="nm_mini__wrapper">
    <div class="nm_mini">
        <div class="nm_mini__logo nm_mini__col">
            <img src="https://index.hu/assets/images/nincs_masik/common/index_nincs_masik_logo.svg" width="118">
        </div>
        <div class="nm_mini__text nm_mini__col">
            <p><strong>Köszönjük, hogy olvasol minket!</strong></p>
            <p>Ha fontos számodra a független sajtó fennmaradása, támogasd az Indexet!</p>
        </div>
        <div class="nm_mini__button nm_mini__col">
            <a class="c-btn c-btn-color-primary" href="https://tamogatas.index.hu/tamogato-leszek/?utm_source=index.hu&utm_medium=donate_mini_hu&utm_content=link&utm_campaign=donate" target="_blank">
                <span class="c-btn_container">
                    <span class="c-btn_container_text">Támogatom</span>
                </span>
            </a>
        </div>
    </div>
</div>


            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Amikor%20az%20angolok%20%C3%A9s%20az%20amerikaiak%20seg%C3%ADthettek%20volna%20a%20zsid%C3%B3knak%2C%20nem%20tettek%20semmit&amp;body=https://index.hu/techtud/tortenelem/2019/04/04/borhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indextech&amp;text=Amikor+az+angolok+%C3%A9s+az+amerikaiak+seg%C3%ADthettek+volna+a+zsid%C3%B3knak%2C+nem+tettek+semmit&amp;url=https%3A%2F%2Findex.hu%2Ftechtud%2Ftortenelem%2F2019%2F04%2F04%2Fborhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Ftechtud%2Ftortenelem%2F2019%2F04%2F04%2Fborhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg%2F&amp;name=Amikor+az+angolok+%C3%A9s+az+amerikaiak+seg%C3%ADthettek+volna+a+zsid%C3%B3knak%2C+nem+tettek+semmit&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Ftechtud%2Ftortenelem%2F2019%2F04%2F04%2Fborhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/techtud/tortenelem/2019/04/04/borhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg/" />
    
                </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div data-zone="1898370" class="goAdverticum hirdetes ad-label ad-label--right full-width"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(1898370);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898370);
                                                </script></div>
            </div>
                    </div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovattechtud10729_header">
            <a href="https://index.hu/techtud/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovattechtud10729"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovattechtudFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div data-zone="1898364" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(1898364);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898364);
                                                </script></div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://divany.hu/assets/static/ajanlok/divany.html?rovat=index_techtud" height="270"></iframe>
                <iframe class="lazy" data-original="https://totalcar.hu/assets/static/ajanlok/totalcar.html?rovat=index_techtud" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
    <div class="cross-site-programmatic-zones">
<div data-zone="4492021" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["programmatic_medium_rectangle"] = window.zones["programmatic_medium_rectangle"] || [];
                                                    window.zones["programmatic_medium_rectangle"].push(4492021);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4492021);
                                                </script></div>
    </div>

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Hadas_Krisztina_Anyasors_A_Jon_a_baba&amp;type=22&amp;id=310720&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Anyasors+-+A+J%C3%B6n+a+baba+szerepl%C5%91i+tov%C3%A1bb+mes%C3%A9lnek&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-310720.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">20%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Hadas_Krisztina_Anyasors_A_Jon_a_baba&amp;type=22&amp;id=310720&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Anyasors+-+A+J%C3%B6n+a+baba+szerepl%C5%91i+tov%C3%A1bb+mes%C3%A9lnek&amp;utm_campaign=index-termekajnalo-sortlista">
                        Hadas Krisztina                        Anyasors - A Jön a baba szereplői tovább mesélnek                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3999 Ft</div>
                                        <div class="uj-ar">3200 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Elena_Ferrante_Tekozlo_szeretet&amp;type=22&amp;id=310556&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=T%C3%A9kozl%C3%B3+szeretet&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-310556.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">20%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Elena_Ferrante_Tekozlo_szeretet&amp;type=22&amp;id=310556&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=T%C3%A9kozl%C3%B3+szeretet&amp;utm_campaign=index-termekajnalo-sortlista">
                        Elena Ferrante                        Tékozló szeretet                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3490 Ft</div>
                                        <div class="uj-ar">2792 Ft</div>
                </div>

            </div>
        </div>
</div>
<div class="m-otthonterkep-ajanlo">
    <a href="http://otthonterkep.hu/?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" target="_blank" class="m-otthonterkep-ajanlo_header"></a>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest+VIII/homok+utca-%C3%BAj-fan_coil-2701708?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, VIII. kerület Homok utca</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest+VIII/homok+utca-%C3%BAj-fan_coil-2701708?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/d/elad%C3%B3-lak%C3%A1s/Budapest+VIII/homok+utca-%C3%BAj-fan_coil-2701708/1.jpg?w=300&h=225&c=2701708_1554312521);" target="_blank" title="Budapest, VIII. kerület Homok utca"></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">34&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">1&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value">28,5 M Ft</span>
            </span>
        </li>
    </ul>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/elad%C3%B3-nyaral%C3%B3/Balatonvil%C3%A1gos/fel%C3%BAj%C3%ADtott-h%C3%A1zk%C3%B6zponti-2576987?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" target="_blank">Balatonvilágos, eladó nyaraló</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/elad%C3%B3-nyaral%C3%B3/Balatonvil%C3%A1gos/fel%C3%BAj%C3%ADtott-h%C3%A1zk%C3%B6zponti-2576987?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/d/elad%C3%B3-nyaral%C3%B3/Balatonvil%C3%A1gos/fel%C3%BAj%C3%ADtott-h%C3%A1zk%C3%B6zponti-2576987/1.jpg?w=300&h=225&c=2576987_1553716648);" target="_blank" title="Balatonvilágos, eladó nyaraló"></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">950&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">33&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value">450 M Ft</span>
            </span>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2019 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fajanlatok%2FIndamedia_Sales_Index_altalanos_mediaajanlat.pdf">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Az Index.hu adatvédelmi elvei</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                </li>
        </ul>
    </div>
</footer>

    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
    <script>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</script>
    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                    bodyContent = 'Levelet szeretnél küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címre! Fontos vagy nekünk, ezért az adataidra is nagyon vigyázunk, ahogy <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha neked is oké, kattints az Ok gombra.';
        
        $(document).ready(function() {
            $('a.email').on('click', function(e) {

                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {

                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow),
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('B2zlny_CiVWjBgFAigEMyuTS.mMRUy_At6zmnSa0DOn.i7'); <!-- Történelem -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
        <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/techtud\/tortenelem\/2019\/04\/04\/borhi_laszlo_interju_nemet_megszallas_kiugras_amerikai_provokacio_holokauszt_felelosseg\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"Kolozsi \u00c1d\u00e1m"},"headline":"Amikor az angolok \u00e9s az amerikaiak seg\u00edthettek volna a zsid\u00f3knak, nem tettek semmit","datePublished":"2019-04-04","dateModified":"2019-04-03","description":"Amikor az angolok \u00e9s az amerikaiak seg\u00edthettek volna a zsid\u00f3knak, nem tettek semmit - Szabad azt mondani, hogy a n\u00e9met megsz\u00e1ll\u00e1st a nyugatiak provok\u00e1lt\u00e1k ki, vagy h\u00fclyes\u00e9g? Utols\u00f3 csatl\u00f3s Magyarorsz\u00e1g? Jobb lett volna a zsid\u00f3knak, ha meg sem pr\u00f3b\u00e1ljuk? Interj\u00fa Borhi L\u00e1szl\u00f3val.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/2723\/27234\/272346\/27234641_2088781_df84a99bee6cec6056491d2009a15d6d_wm.jpg"}        </script>
</body>
</html>
