<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
                <title>Index - Belföld - Este érkezik a szállítmány, Szijjártó Péter nagy lépést ígér</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
        <meta name="manis:deploy" content="1616166003
" />
        <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                    <meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:15" />
                <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/belfold/2021/03/21/szputnyik-v-vakcina-magyarorszag-szijjarto-peter/" />
        <meta property="og:title" content="Este érkezik a szállítmány, Szijjártó Péter nagy lépést ígér" />
        <meta property="og:updated_time" content="1970-01-01T01:00:00+01:00" />

        <meta property="og:description" content="250 ezer adag Szputnyik V vakcina jön." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918" />            <meta name="i:publication" content="2021. 03. 21." />
            <meta name="i:publication_local" content="2021. március 21." />
        <meta name="manis:rank" content="3" />
        <meta name="keywords" content="szputnyik v, vakcina, szijjártó péter, belföld" />
        <meta name="news_keywords" content="Belföld" />
        <meta name="description" content="Este érkezik a szállítmány, Szijjártó Péter nagy lépést ígér - 250 ezer adag Szputnyik V vakcina jön." /><meta name="author" content="Ágoston Zoltán" />        <meta property="article:published_time" content="2021-03-21T17:10:00+01:00"/>
        <meta property="article:modified_time" content="1970-01-01T01:00:00+01:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/3718/37182/371829/37182907_2838799_3c774ea2eb9d583c097268c1764c8508_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Indexhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="Este érkezik a szállítmány, Szijjártó Péter nagy lépést ígér"><meta name="twitter:description" content="250 ezer adag Szputnyik V vakcina jön." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/3718/37182/371829/37182915_2838799_dc85c6d48186cd305a0e13c751425070_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/3718/37182/371829/37182907_2838799_3c774ea2eb9d583c097268c1764c8508_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/belfold/2021/03/21/szputnyik-v-vakcina-magyarorszag-szijjarto-peter/" />
    <link rel="amphtml" href="https://index.hu/belfold/2021/03/21/szputnyik-v-vakcina-magyarorszag-szijjarto-peter/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1616166000" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1616166000" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1616166000"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1616166000"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1616166000"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1616166000"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1613995531"  />
            <link rel="alternate" type="application/rss+xml" title="Belföld cikkek" href="/belfold/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i1 -->
        <script src="https://index.hu/ident/getall/?c=aTE=" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1616166001" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1616166001" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_vote.ugly.js?v=1616166001" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1616166001" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.comment.min.js?v=1614889201" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1614889201" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
<!-- Hotjar Tracking Code for https://index.hu -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1219586,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script>
            NotABannerEngine.register( 1898262, 'https://konyvek.index.hu/konyvek/ma-is-tanultam-valamit-123-bubu.html?utm_source=inda&utm_medium=adblocker&utm_campaign=konyveknyar&utm_term=hp&utm_content=tilcsom', 'https://kep.cdn.index.hu/1/0/3374/33744/337441/33744117_a29cf882bfd4801572c337f2fa9034fb_wm.png', 'index_til', 200 );
        </script>
    <script type="text/javascript">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</script>
<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WRVL35K');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
        Common.content_id = 4933017;
        Common.folder_parent_ids = [ 269, 261 ];
        Common.is_new_design = 1;
            </script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '330827937019153',
            xfbml      : true,
            status     : false,
            version    : 'v5.0'
        });
        window.fb_initialized = true;
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript">
        $(function () {
            window.LinkPreview && window.LinkPreview.init();
        });
    </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4933017,
            ver: 2        });
        Common.topfolderName = 'Belföld';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4933017, type: 1 }, { id: 269, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20210321" async  type="text/javascript"></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script>
    window.adocf = {};
    window.adocf.useDOMContentLoaded = true;
    window.iap_base = 'https://index.hu/';
    var tagStr = document.querySelector('meta[name="keywords"]') ? document.querySelector('meta[name="keywords"]').getAttribute("content").replace(/\s/g, '') : "";
</script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, sendReferer: true});
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2020, MASTER: I.82ODvKgpj0WKVafg8PTzReE3XilfJUofxsg60Usez.L7 */
    ado.master({id: 'I.82ODvKgpj0WKVafg8PTzReE3XilfJUofxsg60Usez.L7', server: 'indexhu.adocean.pl', vars: '&', keys: tagStr });
</script>
<script type="text/javascript" src="https://index.hu/assets/js/iap/v2/iap-loader.js?v=1616166003
"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>

    </head>
    <body class="device_desktop indexhu cikk rovat_belfold iframe_disallowed">
                            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRVL35K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
<div class="layer xl_layer">
    <div id='adoceanindexhuplohekojzr' data-id='adoceanindexhuplohekojzr' class='iap iap--ado ad-label--hidden no-padding no-margin'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuplohekojzr","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_Layer","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
</div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2021-03-21">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="JóAutók" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Ingatlantájoló" data-target="ingatlantajolo" href="https://ingatlantajolo.hu/" target="_blank">Ingatlantájoló</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Címlap" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Rovatok" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Legfrissebbek" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-ga-category="Cikk megosztása" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F03%2F21%2Fszputnyik-v-vakcina-magyarorszag-szijjarto-peter%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Este+%C3%A9rkezik+a+sz%C3%A1ll%C3%ADtm%C3%A1ny%2C+Szijj%C3%A1rt%C3%B3+P%C3%A9ter+nagy+l%C3%A9p%C3%A9st+%C3%ADg%C3%A9r&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F03%2F21%2Fszputnyik-v-vakcina-magyarorszag-szijjarto-peter%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F03%2F21%2Fszputnyik-v-vakcina-magyarorszag-szijjarto-peter%2F&amp;name=Este+%C3%A9rkezik+a+sz%C3%A1ll%C3%ADtm%C3%A1ny%2C+Szijj%C3%A1rt%C3%B3+P%C3%A9ter+nagy+l%C3%A9p%C3%A9st+%C3%ADg%C3%A9r&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F03%2F21%2Fszputnyik-v-vakcina-magyarorszag-szijjarto-peter%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="JóAutók" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Ingatlantájoló" data-target="ingatlantajolo" href="https://ingatlantajolo.hu/" target="_blank">Ingatlantájoló</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-ga-category="Keresés" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
                    <div id="smartapp-container"></div>
                <section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="11. hét" datetime="2021-03-21">2021. 03. 21. vasárnap</time>
        <div id="name-day">Benedek</div>
    </div>
            <ul class="arfolyam">
            <li class="today">
                <a data-g-category="Árfolyam" href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F" title="Forrás: portfoliofinancial.hu" target="_blank">
                    <ul class="border">
                                                                                <li class="baaad">
                                <span class="type">EUR</span>
                                <span class="price">
                                    367,55                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                                                                <li class="baaad">
                                <span class="type">GBP</span>
                                <span class="price">
                                    428,03                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                            </ul>
                </a>
            </li>
        </ul>
        <div class="weather" data-temprature="2.9" title="most: 2,9 &deg;C">
        <a data-ga-category="Időjárás" href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">-5 &deg;C</div>
            <div class="day">5 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                                    <li class="icon-cloud"></li>
                            </ul>
        </div>
    </div>


    <!--
    <div class="headerinfo_szponzi">
        <a href="https://ad.adverticum.net/C/1902688/3585112/358510600?" target="_blank">
            <img src="https://kep.cdn.index.hu/1/0/1053/10535/105356/10535647_c1f3f7ec39e164c14b951afd322917b7_wm.png" alt="Szerencsejáték Zrt"/>
        </a>
        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=3585112&b=358510600&h=[LOCATION]&p=2'></iframe>
    </div>
    -->
    
    </div>
        <a class="logo " href="/" data-ga-category="Index logó"></a>
    <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat cimke-118955" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Dkoronav%25C3%25ADrus">koronavírus</a>
            </li>    </ul>
<nav>
                        <a data-dropdown="" data-ga-category="Belföld"
               href="https://dex.hu/x?rov=https://index.hu/belfold/"
               class="rovat-link navi_belfoldselected">Belföld</a>
                                <a data-dropdown="" data-ga-category="Külföld"
               href="https://dex.hu/x?rov=https://index.hu/kulfold/"
               class="rovat-link navi_kulfold">Külföld</a>
                                <a data-dropdown="" data-ga-category="Gazdaság"
               href="https://dex.hu/x?rov=https://index.hu/gazdasag/"
               class="rovat-link navi_gazdasag">Gazdaság</a>
                                <a data-dropdown="" data-ga-category="Kult"
               href="https://dex.hu/x?rov=https://index.hu/kultur/"
               class="rovat-link navi_kultur">Kult</a>
                                <a data-dropdown="" data-ga-category="Tech-Tud"
               href="https://dex.hu/x?rov=https://index.hu/techtud/"
               class="rovat-link navi_techtud">Tech-Tud</a>
                                <a data-dropdown="" data-ga-category="Sport"
               href="https://dex.hu/x?rov=https://index.hu/sport/"
               class="rovat-link navi_sport">Sport</a>
                                <a data-dropdown="" data-ga-category="Vélemény"
               href="https://dex.hu/x?rov=https://index.hu/velemeny/"
               class="rovat-link navi_velemeny">Vélemény</a>
                                <a data-dropdown="#blog-dropdown" data-ga-category="Blog"
               href="#"
               class="navi_dropdown rovat-link navi_blog">Blog</a>
                                <a data-dropdown="" data-ga-category="Videó"
               href="https://dex.hu/x?rov=https://index.hu/video/"
               class="rovat-link navi_video">Videó</a>
                                <a data-dropdown="" data-ga-category="Fotó"
               href="https://dex.hu/x?rov=https://index.hu/nagykep/"
               class="rovat-link navi_nagykep">Fotó</a>
                                <a data-dropdown="" data-ga-category="24 Óra"
               href="https://dex.hu/x?rov=https://index.hu/24ora/"
               class="rovat-link navi_24ora">24 Óra</a>
                                    </nav>


<nav class="clearfix display-none dropd" id="blog-dropdown">
    <div class="blogok-lenyilo clearfix categories">
                    <div class="blog-list-col gazdasag">
                <h3 class="blog-focimek">Gazdaság</h3>
                                    <div class="favicon-chart  blog-link-container">
                        <a href="https://index.hu/chart/" >Chart</a>
                    </div>
                                    <div class="favicon-penz_beszel  blog-link-container">
                        <a href="https://index.hu/gazdasag/penzbeszel/" >Pénz beszél</a>
                    </div>
                            </div>
                    <div class="blog-list-col kult">
                <h3 class="blog-focimek">Kult</h3>
                                    <div class="favicon-cinematrix  blog-link-container">
                        <a href="https://index.hu/kultur/cinematrix/" >Cinematrix</a>
                    </div>
                                    <div class="favicon-degusztator  blog-link-container">
                        <a href="https://index.hu/kultur/degusztator/" >Degusztátor</a>
                    </div>
                                    <div class="favicon-marko_es_barna_sikideg  blog-link-container">
                        <a href="https://index.hu/markoesbarnasikideg" >Márkó és Barna síkideg</a>
                    </div>
                                    <div class="favicon-stenk  blog-link-container">
                        <a href="https://index.hu/kultur/zene/" >Stenk</a>
                    </div>
                            </div>
                    <div class="blog-list-col polkomm">
                <h3 class="blog-focimek">Pol-komm</h3>
                                    <div class="favicon-agitpop  blog-link-container">
                        <a href="https://index.hu/belfold/agitpop/" >Agitpop</a>
                    </div>
                                    <div class="favicon-comment_com  blog-link-container">
                        <a href="https://comment.blog.hu/" >Comment:com</a>
                    </div>
                                    <div class="favicon-feher_haz  blog-link-container">
                        <a href="https://index.hu/kulfold/usa/feher_haz" >Fehér Ház</a>
                    </div>
                                    <div class="favicon-leporolt_aktak  blog-link-container">
                        <a href="https://index.hu/belfold/leporolt_aktak" >Leporolt akták</a>
                    </div>
                            </div>
                    <div class="blog-list-col sport">
                <h3 class="blog-focimek">Sport</h3>
                                    <div class="favicon-120_yard  blog-link-container">
                        <a href="https://index.hu/sport/amerikaifutball/" >120 yard</a>
                    </div>
                                    <div class="favicon-alapvonal  blog-link-container">
                        <a href="https://index.hu/sport/alapvonal/" >Alapvonal</a>
                    </div>
                                    <div class="favicon-powerplay  blog-link-container">
                        <a href="https://index.hu/sport/jegkorong/powerplay/" >Powerplay</a>
                    </div>
                                    <div class="favicon-station  blog-link-container">
                        <a href="https://index.hu/sport/station/" >Station</a>
                    </div>
                            </div>
                    <div class="blog-list-col techtud">
                <h3 class="blog-focimek">Tech-tud</h3>
                                    <div class="favicon-cellanaplo  blog-link-container">
                        <a href="https://index.hu/tech/cellanaplo/" >Cellanapló</a>
                    </div>
                                    <div class="favicon-godmode  blog-link-container">
                        <a href="https://index.hu/tech/godmode/" >Godmode</a>
                    </div>
                                    <div class="favicon-hoaxkabel  blog-link-container">
                        <a href="https://index.hu/tech/hoax/" >Hoaxkábel</a>
                    </div>
                                    <div class="favicon-ma_is_tanultam_valamit  blog-link-container">
                        <a href="https://index.hu/tudomany/til/" >Ma is Tanultam Valamit</a>
                    </div>
                                    <div class="favicon-memeskut  blog-link-container">
                        <a href="https://index.hu/tech/mem/" >Mémeskút</a>
                    </div>
                            </div>
            </div>
</nav>
<ul class="social-tools">
    <li>
        <a class="icon icon-mail-fff email" data-ga-category="Ügyeleti email" href="mailto:indexugyelet@NEMSPA_M.mail.index.hu"></a>
    </li>
    <li>
                    <a class="icon icon-rss-fff" data-ga-category="rss csatorna" href="/belfold/rss/"></a>
            </li>
    <li>
        <a class="icon icon-facebook-fff" data-ga-category="facebook" href="http://www.facebook.com/Indexhu" id="social-dropdown-btn"></a>
    </li>
</ul>

<div id="social-dropdown" class="dropdown-content social-dropdown inactive">
        
            <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
        <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>

            <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a Facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                            <a class="btn" href="https://www.facebook.com/IndexTech" target="_blank">Tech/Tudomány</a>
                            <a class="btn" href="https://www.facebook.com/IndexFoto" target="_blank">Indexfotó</a>
                            <a class="btn" href="https://www.facebook.com/indexvideo" target="_blank">Indexvideó</a>
                            <a class="btn" href="https://www.facebook.com/maistanultamvalamit" target="_blank">Ma is tanultam valamit</a>
                            <a class="btn" href="https://www.facebook.com/cinematrix.hu" target="_blank">Cinematrix</a>
                            <a class="btn" href="https://www.facebook.com/commentcomhu" target="_blank">Comment:com</a>
                            <a class="btn" href="https://www.facebook.com/indexstenk" target="_blank">Stenk</a>
                            <a class="btn" href="https://www.facebook.com/sportgezaindex" target="_blank">Sport</a>
                            <a class="btn" href="https://www.facebook.com/powerplay.blog.hu" target="_blank">Powerplay</a>
                            <a class="btn" href="https://www.facebook.com/120Yard" target="_blank">120 yard</a>
                            <a class="btn" href="https://www.facebook.com/bukoter" target="_blank">Bukótér</a>
                    </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
    
            <a class="btn youtube" href="https://www.youtube.com/c/indexhu/" target="_blank">
            Youtube
        </a>
    
            <a class="btn instagram-box" href="https://instagram.com/index.hu/" target="_blank">
            Instagram
            <div class="instagram-badge"></div>
        </a>
    
            <a class="btn messenger-box" href="https://www.messenger.com/t/Indexhu" target="_blank">
            Messenger
            <div class="fb-messengermessageus" messenger_app_id="236520146770047" page_id="560525343980775" color="blue" size="standard"></div>
        </a>
    
            <a class="btn viber-box" href="http://chats.viber.com/indexhu" target="_blank">
            Viber
        </a>
    
            <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indexhu" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
    </div>
    </div>
</section>


    <div class="topszponzor topszponzor--container">
        <div id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' data-id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7","empty":true,"lazy":false,"quality":false,"masterless":true,"area":"Index_Rovat_Cikk_Szponz","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
    </div>


<div class="container border">
    </div>


<div id="content" class="container content-container">
    
    <div class="container border cikk-header">
    <ul class="cikk-cimkek">
                            <li><a href="https://index.hu/belfold/" class="cimke cimke-rovat cimke-rovat-belfold">Belföld</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=szputnyik+v" class="cimke cimke-rovat-light">szputnyik v</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=vakcina" class="cimke cimke-rovat-light">vakcina</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=szijj%C3%A1rt%C3%B3+p%C3%A9ter" class="cimke cimke-rovat-light">szijjártó péter</a></li>
                        </ul>


            <div class="ad-container">
            <div id='adoceanindexhummfohxhojm' data-id='adoceanindexhummfohxhojm' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhummfohxhojm","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Belfold_LB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
        </div>
    
    <div class="content-title">
                <h1 class="">
            <span>Este érkezik a szállítmány, Szijjártó Péter nagy lépést ígér</span>
        </h1>
            </div>
</div>


    <div class="container border cikk-torzs-container ">

                    <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://index.hu/szerzo/agoston_zoltan">
                        <img class="szerzo-kep" src="https://kep.index.hu/1/0/3491/34911/349119/34911965_2671975_6859a6a95398cc9e94ad0e1e4f7cb35d_wm.jpg" alt="- áz -">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://index.hu/szerzo/agoston_zoltan">- áz -</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/1055"></span>
            </div>
        </div>
</div>
<div class="datum">
    <span>2021.03.21. 17:10</span>
    </div>
        </div>
        <div class="jobb-hasab">
<div class="megoszt cikk-top-box ">
                    <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/belfold/2021/03/21/szputnyik-v-vakcina-magyarorszag-szijjarto-peter/" />
        </div>
    
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Este%20%C3%A9rkezik%20a%20sz%C3%A1ll%C3%ADtm%C3%A1ny%2C%20Szijj%C3%A1rt%C3%B3%20P%C3%A9ter%20nagy%20l%C3%A9p%C3%A9st%20%C3%ADg%C3%A9r&amp;body=https://index.hu/belfold/2021/03/21/szputnyik-v-vakcina-magyarorszag-szijjarto-peter/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F03%2F21%2Fszputnyik-v-vakcina-magyarorszag-szijjarto-peter%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Este+%C3%A9rkezik+a+sz%C3%A1ll%C3%ADtm%C3%A1ny%2C+Szijj%C3%A1rt%C3%B3+P%C3%A9ter+nagy+l%C3%A9p%C3%A9st+%C3%ADg%C3%A9r&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F03%2F21%2Fszputnyik-v-vakcina-magyarorszag-szijjarto-peter%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F03%2F21%2Fszputnyik-v-vakcina-magyarorszag-szijjarto-peter%2F&amp;name=Este+%C3%A9rkezik+a+sz%C3%A1ll%C3%ADtm%C3%A1ny%2C+Szijj%C3%A1rt%C3%B3+P%C3%A9ter+nagy+l%C3%A9p%C3%A9st+%C3%ADg%C3%A9r&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F03%2F21%2Fszputnyik-v-vakcina-magyarorszag-szijjarto-peter%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
    </div>

        </div>
    </div>
</div>
        
        
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div id='adoceanindexhuodiljkilpw' data-id='adoceanindexhuodiljkilpw' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuodiljkilpw","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Belfold_HP","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhuwndlorlhng' data-id='adoceanindexhuwndlorlhng' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuwndlorlhng","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_PR_A","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhuzmmelursih' data-id='adoceanindexhuzmmelursih' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuzmmelursih","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_MR","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhutokrbpfmib' data-id='adoceanindexhutokrbpfmib' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhutokrbpfmib","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_PR_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
                </div>
            </div>
                    </div>

        
        <div class="cikk-torzs">
            <div><!--
            --><!--
            --></div>
                                    <p id="ctl05_lbLead">Vasárnap este 250 ezer adag Szputnyik-vakcina érkezik Magyarországra – közölte a külgazdasági és külügyminiszter vasárnap a Facebook-oldalán.</p>
                        <p>Szijjártó Péter a videóban kiemelte, a koronavírus-világjárvánnyal szembeni győzelemnek egyetlen receptje van, az oltás. Ehhez oltóanyag kell. Ezért jó hír, hogy vasárnap újra útnak indult a magyar teherszállító gép, amely várhatóan este érkezik vissza Moszkvából 250 ezer adag Szputnyik-oltóanyaggal. A Nemzeti Népegészségügyi Központ dönt a szállításukról az oltópontokra, és egy nagy lépést lehet tenni a 2,5 milliós beoltottság irányába – mondta.</p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div id="adoceanindexhuqprhfmpqsw" data-id="adoceanindexhuqprhfmpqsw" class="iap iap--ado ">
                                                                                <script class="iap-script">
                                                                                    window.iap_zones = window.iap_zones || [];
                                                                                    window.iap_zones.push({"id":"adoceanindexhuqprhfmpqsw","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Belfold_RB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                                                </script>
                                                                            </div>
                        </div>
                        <p>A miniszter hozzátette, a magyar szállítógép a hazatérése után jövő héten újra szolgálatban lesz, ekkor 180 ezer adag oltóanyagot hoz Moszkvából, majd egy újabb 250 ezres szállítmánya is lesz. Így a következő kevesebb mint két hétben összesen 680 ezer adag orosz oltóanyag érkezik Magyarországra – ismertette Szijjártó Péter.</p>
                        <p>
                          <iframe src="https://www.facebook.com/plugins/video.php?height=476&amp;href=https%3A%2F%2Fwww.facebook.com%2Fszijjarto.peter.official%2Fvideos%2F1400942856942665%2F&amp;show_text=false&amp;width=476&amp;height=476&amp;mute=0" width="476" height="476" style="border: none; overflow: hidden;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share">
                            
                          </iframe>
                        </p>


            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Este%20%C3%A9rkezik%20a%20sz%C3%A1ll%C3%ADtm%C3%A1ny%2C%20Szijj%C3%A1rt%C3%B3%20P%C3%A9ter%20nagy%20l%C3%A9p%C3%A9st%20%C3%ADg%C3%A9r&amp;body=https://index.hu/belfold/2021/03/21/szputnyik-v-vakcina-magyarorszag-szijjarto-peter/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Este+%C3%A9rkezik+a+sz%C3%A1ll%C3%ADtm%C3%A1ny%2C+Szijj%C3%A1rt%C3%B3+P%C3%A9ter+nagy+l%C3%A9p%C3%A9st+%C3%ADg%C3%A9r&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F03%2F21%2Fszputnyik-v-vakcina-magyarorszag-szijjarto-peter%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F03%2F21%2Fszputnyik-v-vakcina-magyarorszag-szijjarto-peter%2F&amp;name=Este+%C3%A9rkezik+a+sz%C3%A1ll%C3%ADtm%C3%A1ny%2C+Szijj%C3%A1rt%C3%B3+P%C3%A9ter+nagy+l%C3%A9p%C3%A9st+%C3%ADg%C3%A9r&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F03%2F21%2Fszputnyik-v-vakcina-magyarorszag-szijjarto-peter%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/belfold/2021/03/21/szputnyik-v-vakcina-magyarorszag-szijjarto-peter/" />
    
                </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div id='adoceanindexhukbqemwsjhq' data-id='adoceanindexhukbqemwsjhq' class='iap iap--ado hirdetes ad-label--right full-width'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhukbqemwsjhq","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_Cikkvegi","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
                    </div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovatbelfold269_header">
            <a href="https://index.hu/belfold/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovatbelfold269"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovatbelfoldFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div id='adoceanindexhunajoijjfiv' data-id='adoceanindexhunajoijjfiv' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhunajoijjfiv","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Belfold_RB_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://velvet.hu/assets/static/ajanlok/velvet.html?rovat=index_belfold" height="270"></iframe>
                <iframe class="lazy" data-original="https://divany.hu/assets/static/ajanlok/divany.html?rovat=index_belfold" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
    <div class="cross-site-programmatic-zones">
<div id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' data-id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7","empty":true,"lazy":true,"quality":false,"masterless":true,"area":"Index_MR_PRO","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"belfold/","type":"cikk"}});
                                                        </script>
                                                    </div>
    </div>

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Jaszberenyi_Sandor_A_lelek_legszebb_ejs&amp;type=22&amp;id=324478&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+l%C3%A9lek+legszebb+%C3%A9jszak%C3%A1ja&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-324478.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Jaszberenyi_Sandor_A_lelek_legszebb_ejs&amp;type=22&amp;id=324478&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+l%C3%A9lek+legszebb+%C3%A9jszak%C3%A1ja&amp;utm_campaign=index-termekajnalo-sortlista">
                        Jászberényi Sándor                        A lélek legszebb éjszakája                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3990 Ft</div>
                                        <div class="uj-ar">3392 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Jordan_B_Peterson_Tul_a_renden_Ujabb&amp;type=22&amp;id=323136&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=T%C3%BAl+a+renden+-+%C3%9Ajabb+12+szab%C3%A1ly+az+%C3%A9lethez&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-323136.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Jordan_B_Peterson_Tul_a_renden_Ujabb&amp;type=22&amp;id=323136&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=T%C3%BAl+a+renden+-+%C3%9Ajabb+12+szab%C3%A1ly+az+%C3%A9lethez&amp;utm_campaign=index-termekajnalo-sortlista">
                        Jordan B. Peterson                        Túl a renden - Újabb 12 szabály az élethez                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">4990 Ft</div>
                                        <div class="uj-ar">4242 Ft</div>
                </div>

            </div>
        </div>
</div>
<div class="m-otthonterkep-ajanlo">
    <a href="http://otthonterkep.hu/?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" target="_blank" class="m-otthonterkep-ajanlo_header"></a>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/sasadi+176-3187110?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, XI. kerület Sasadi út 176.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/sasadi+176-3187110?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/sasadi+176-3187110/1.jpg?w=300&h=225&c=3187110_1581956913);" target="_blank" title="Budapest, XI. kerület Sasadi út 176."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/greenside-4347099?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, XIII. kerület Szegedi út 53.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/greenside-4347099?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/greenside-4347099/1.jpg?w=300&h=225&c=4347099_1582895577);" target="_blank" title="Budapest, XIII. kerület Szegedi út 53."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findamediasales.hu%2F">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Adatvédelmi elvek</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fsutiszabalyzat%2F">Süti szabályzat</a>
                </li>
                <li class="m-page-footer_container_list_item hasText">
                        <a class="change-consent m-page-footer_container_list_item_link" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Süti beállítások</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                </li>
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2021 <span>Index.hu</span> Zrt.</span>
                </li>
        </ul>
    </div>
</footer>

<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({"debug":false,"stat":true,"engine":"AdOcean","master":"I.82ODvKgpj0WKVafg8PTzReE3XilfJUofxsg60Usez.L7"});
    }
</script>

<div class="newsletter_modal" id="newsletterModal"></div>
<script>
    new NewsletterModal( document.getElementById('newsletterModal'), {'assetUrl': 'https://index.hu/assets/'});
</script>




    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                bodyContent = 'Olvasói levelet, meghívót, sajtóközleményt készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a szerkesztőségnek. Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.';
        bodyContentMeghivo = 'Nyilatkozatot, bejelentést, vagy felhasználási kérelmet készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a lapigazgatónak.Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.'
        
        $(document).ready(function() {

            $('a.email').on('click', function(e) {
                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {


                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var content = $(e.target).hasClass('meghivo') ? bodyContentMeghivo.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow) : bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow);

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: content,
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('nS06uLda78TFaZQswOoGo_WjzbsRJRtWECazAdgVpHz.o7'); <!-- belfold -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
                    <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/belfold\/2021\/03\/21\/szputnyik-v-vakcina-magyarorszag-szijjarto-peter\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"\u00c1goston Zolt\u00e1n"},"headline":"Este \u00e9rkezik a sz\u00e1ll\u00edtm\u00e1ny, Szijj\u00e1rt\u00f3 P\u00e9ter nagy l\u00e9p\u00e9st \u00edg\u00e9r","datePublished":"2021-03-21","dateModified":"1970-01-01","description":"Este \u00e9rkezik a sz\u00e1ll\u00edtm\u00e1ny, Szijj\u00e1rt\u00f3 P\u00e9ter nagy l\u00e9p\u00e9st \u00edg\u00e9r - 250 ezer adag Szputnyik V vakcina j\u00f6n.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/3718\/37182\/371829\/37182907_2838799_3c774ea2eb9d583c097268c1764c8508_wm.jpg"}            </script>
                    </body>
</html>
