<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Index - Belföld - Tarlós két új hidat ígér a következő ciklusra</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
                <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
        <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/belfold/2018/12/07/tarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra/" />
        <meta property="og:title" content="Tarlós két új hidat ígér a következő ciklusra" />
        <meta property="og:updated_time" content="1970-01-01T01:00:00+01:00" />

        <meta property="og:description" content="Beröffent az ígéretdömper: új villamosvonalak, HÉV-felújítás, metrómeghosszabbítás, rakpartok, Népliget, Nyugati tér megújítása." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918" />            <meta name="i:publication" content="2018. 12. 07." />
            <meta name="i:publication_local" content="2018. december 07." />
                    <meta name="keywords" content="tarlós istván, választás, program, belföld" />
        <meta name="news_keywords" content="Belföld" />
        <meta name="description" content="Tarlós két új hidat ígér a következő ciklusra - Beröffent az ígéretdömper: új villamosvonalak, HÉV-felújítás, metrómeghosszabbítás, rakpartok, Népliget, Nyugati tér megújítása." /><meta name="author" content="Tenczer Gábor" />        <meta property="article:published_time" content="2018-12-07T11:04:00+01:00"/>
        <meta property="article:modified_time" content="1970-01-01T01:00:00+01:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/2239/22390/223903/22390368_1495962_417454120b6dd940c0c937c30b4c6a79_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Indexhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="Tarlós két új hidat ígér a következő ciklusra"><meta name="twitter:description" content="Beröffent az ígéretdömper: új villamosvonalak, HÉV-felújítás, metrómeghosszabbítás, rakpartok, Népliget, Nyugati tér megújítása." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/2239/22390/223903/22390376_1495962_50841dc1253a2d71bb062657ed29d4a8_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/2239/22390/223903/22390368_1495962_417454120b6dd940c0c937c30b4c6a79_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/belfold/2018/12/07/tarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra/" />
    <link rel="amphtml" href="https://index.hu/belfold/2018/12/07/tarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1544173920" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1544173920" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1544173920"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1544173920"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1544173920"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1544173920"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1543509961"  />
            <link rel="alternate" type="application/rss+xml" title="Belföld cikkek" href="/belfold/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i1 -->
        <script src="https://index.hu/ident/getall/?c=aTE=" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1544173921" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1544173921" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1544173921" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.comment.min.js?v=1543938241" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1541756281" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'ED1DC10EB9BB4E26';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952078;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'belfold_cikk_sajat';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-181415-20'
                };
                var ga_set_config = {
                    dimension1: 'belfold_cikk_sajat',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'tenczer_gabor',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                    Common.ga_secondary = true;
                    var ga_secondary_config = $.extend( {}, ga_base_config );
                    ga_secondary_config.name = 'secondary';
                    ga_secondary_config.trackingId = 'UA-181415-11';
                    ga_secondary_config.sampleRate = 10;
                    ga( 'create', ga_secondary_config );
                    ga( 'secondary.require', 'displayfeatures' );
                    ga( 'secondary.set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ((Common.topfolder !== 'i2' && Common.topfolder !== 'index2') || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 4538546;
            Common.folder_parent_ids = [ 269, 261 ];
            Common.is_new_design = 1;
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '330827937019153',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v3.1&xfbml=1&autoLogAppEvents=1&appId=330827937019153";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4538546,
            ver: 1        });
        Common.topfolderName = 'Belföld';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4538546, type: 1 }, { id: 269, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20181207" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>



<script type="text/javascript">
    window.adverticum_zones = [{"id": 1898269},{"id": 1898262},{"id": 1898263},{"id": 5295700},{"id": 1898270},{"id": 1898266},{"id": 1898264},{"id": 1898265},{"id": 1898271},{"id": 2351718},{"id": 2727544}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
</head>


<body class="device_desktop indexhu cikk rovat_belfold iframe_disallowed">

        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
    <div class="layer xl_layer">
<div data-zone="1898265" class="goAdverticum_holder withholded ad-label--hidden"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["xl_layer"] = window.zones["xl_layer"] || [];
                                                    window.zones["xl_layer"].push(1898265);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898265);
                                                </script></div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2018-12-07">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="i2" href="https://index.hu/i2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="allas.hu" href="https://allas.hu/" target="_blank">Állás.hu</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2F12%2F07%2Ftarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Tarl%C3%B3s+k%C3%A9t+%C3%BAj+hidat+%C3%ADg%C3%A9r+a+k%C3%B6vetkez%C5%91+ciklusra&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2F12%2F07%2Ftarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2F12%2F07%2Ftarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra%2F&amp;name=Tarl%C3%B3s+k%C3%A9t+%C3%BAj+hidat+%C3%ADg%C3%A9r+a+k%C3%B6vetkez%C5%91+ciklusra&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2F12%2F07%2Ftarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2F12%2F07%2Ftarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="i2" href="https://index.hu/i2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="allas.hu" href="https://allas.hu/" target="_blank">Állás.hu</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="49. hét" datetime="2018-12-07">2018.&nbsp;12.&nbsp;07.&nbsp;péntek</time>
        <div id="name-day">Ambrus</div>
    </div>
            <ul class="arfolyam">
                <li class="today">
                    <a href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F"
                       title="Forrás: portfoliofinancial.hu" target="_blank">
                        <ul class="border">
                            <li class="baaad">
                                <span class="type">EUR:</span>
                                <span class="price">
                                    323,28                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                            <li class="goood">
                                <span class="type">GBP:</span>
                                <span class="price">
                                    362,90                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                        </ul>
                    </a>
                </li>
            </ul>
    <div class="weather" data-temperature="5.2" title="most: 5,2&deg;C">
        <a href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">0 &deg;C</div>
            <div class="day">6 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                <li class="icon-cloud"></li>
            </ul>
        </div>
    </div>

</div>
        <a class="logo " href="/"></a>
    <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat cimke-74858" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2Fenglish%2F">Index in English</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-rovat cimke-93640" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Fwww.szabadindex.eu%2F">szabad index</a>
            </li><li stamp-index="2">
                
                <a class="cimke cimke-rovat cimke-95932" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2Faktak%2Fnikola_gruevszki_macedon_exkormanyfo_politikai_menedekjogot_kert_magyarorszagon_orban%2F">Gruevszki-ügy</a>
            </li><li stamp-index="3">
                
                <a class="cimke cimke-rovat cimke-96838" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2F24ora%2F%3Fword%3D1%26pepe%3D1%26tol%3D1999-01-01%26ig%3D2018-12-03%26s%3Dceu">CEU</a>
            </li>    </ul>
<nav>
        <a href="https://dex.hu/x?rov=https://index.hu/belfold/" class="navi_belfoldselected">Belföld</a>
        <a href="https://dex.hu/x?rov=https://index.hu/kulfold/" class="navi_kulfold">Külföld</a>
        <a href="https://dex.hu/x?rov=https://index.hu/gazdasag/" class="navi_gazdasag">Gazdaság</a>
        <a href="https://dex.hu/x?rov=https://index.hu/techtud/" class="navi_techtud">Tech-Tudomány</a>
        <a href="https://dex.hu/x?rov=https://index.hu/kultur/" class="navi_kultur">Kult</a>
        <a href="https://dex.hu/x?rov=https://index.hu/sport/" class="navi_sport">Sport</a>
        <a href="https://dex.hu/x?rov=https://index.hu/velemeny/" class="navi_velemeny">Vélemény</a>
        <a href="https://dex.hu/x?rov=https://index.hu/video/" class="navi_video">Videó</a>
        <a href="https://dex.hu/x?rov=https://index.hu/nagykep/" class="navi_nagykep">Fotó</a>
        <a href="https://dex.hu/x?rov=https://index.hu/24ora/" class="navi_24ora">24 Óra</a>
</nav>
<ul class="social-tools">
    <li>
        <a class="icon icon-mail-fff email" href="mailto:ugyelet@NEMSPA_M.mail.index.hu"></a>
    </li>
    <li>
                    <a class="icon icon-rss-fff" href="/belfold/rss/"></a>
            </li>
    <li>
        <a class="icon icon-facebook-fff" href="http://www.facebook.com/Indexhu" id="social-dropdown-btn"></a>
    </li>
</ul>

<div id="social-dropdown" class="dropdown-content social-dropdown inactive">
        
            <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
        <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>

            <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a Facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                            <a class="btn" href="https://www.facebook.com/IndexTech" target="_blank">Tech/Tudomány</a>
                            <a class="btn" href="https://www.facebook.com/EUrologus" target="_blank">Eurológus</a>
                            <a class="btn" href="https://www.facebook.com/IndexFoto" target="_blank">Indexfotó</a>
                            <a class="btn" href="https://www.facebook.com/indexvideo" target="_blank">Indexvideó</a>
                            <a class="btn" href="https://www.facebook.com/maistanultamvalamit" target="_blank">Ma is tanultam valamit</a>
                            <a class="btn" href="https://www.facebook.com/cinematrix.hu" target="_blank">Cinematrix</a>
                            <a class="btn" href="https://www.facebook.com/commentcomhu" target="_blank">Comment:com</a>
                            <a class="btn" href="https://www.facebook.com/urbanistablog" target="_blank">Urbanista</a>
                            <a class="btn" href="https://www.facebook.com/kerekagy" target="_blank">Kerékagy</a>
                            <a class="btn" href="https://www.facebook.com/indexstenk" target="_blank">Stenk</a>
                            <a class="btn" href="https://www.facebook.com/sportgezaindex" target="_blank">Sport Géza</a>
                            <a class="btn" href="https://www.facebook.com/powerplay.blog.hu" target="_blank">Powerplay</a>
                            <a class="btn" href="https://www.facebook.com/120Yard" target="_blank">120 yard</a>
                            <a class="btn" href="https://www.facebook.com/bukoter" target="_blank">Bukótér</a>
                    </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
    
            <a class="btn youtube" href="https://www.youtube.com/c/indexhu/" target="_blank">
            Youtube
        </a>
    
            <a class="btn instagram-box" href="https://instagram.com/index.hu/" target="_blank">
            Instagram
            <div class="instagram-badge"></div>
        </a>
    
            <a class="btn messenger-box" href="https://www.messenger.com/t/Indexhu" target="_blank">
            Messenger
            <div class="fb-messengermessageus" messenger_app_id="236520146770047" page_id="560525343980775" color="blue" size="standard"></div>
        </a>
    
            <a class="btn viber-box" href="http://chats.viber.com/indexhu" target="_blank">
            Viber
        </a>
    
            <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indexhu" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
    
            <a class="btn googleplus" href="https://plus.google.com/+indexhu/" target="_blank">
            Google+
            <div class="plusone">
                <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/106932808403553064873" data-rel="publisher"></div>
            </div>
        </a>
    </div>
    </div>
</section>


    <div class="container top_szponzor adverticum-kapubanner">
        <div class="ad-container">
            <div data-zone="1898269" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(1898269);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898269);
                                                </script></div>
        </div>
    </div>

<div class="container border">
    </div>

<div id="content" class="container">
    
    <div class="topszponzor_wrapper">
        <div data-zone="5295700" class="goAdverticum topszponzor"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["top_sponsor"] = window.zones["top_sponsor"] || [];
                                                    window.zones["top_sponsor"].push(5295700);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(5295700);
                                                </script></div>
        <div class="clearfix"></div>
    </div>

    <div class="container border cikk-header">
<ul class="cikk-cimkek">
                            <li><a href="https://index.hu/belfold/" class="cimke cimke-rovat cimke-rovat-belfold">Belföld</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=tarl%C3%B3s+istv%C3%A1n" class="cimke cimke-rovat-light">tarlós istván</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=v%C3%A1laszt%C3%A1s" class="cimke cimke-rovat-light">választás</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=program" class="cimke cimke-rovat-light">program</a></li>
                        </ul>

    <div class="content-title">
        <h1 class=""><span>Tarlós két új hidat ígér a következő ciklusra</span></h1>
    </div>
</div>


    <div class="container border cikk-torzs-container ">
        <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://index.hu/szerzo/tenczer_gabor">
                        <img class="szerzo-kep" src="https://kep.cdn.indexvas.hu/1/0/669/6696/66961/6696132_67304_16c3a581251f18daad7774588be6a852_wm.jpg" alt="Tenczer Gábor">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://index.hu/szerzo/tenczer_gabor">Tenczer Gábor</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/238"></span>
            </div>
        </div>
</div>
                <div class="datum">
                    2018.12.07. 11:04                </div>
        </div>
        <div class="jobb-hasab">
    <div class="megoszt cikk-top-box ">
            <div class="fb-share fb-native-share">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/belfold/2018/12/07/tarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra/" class="" />
            </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Tarl%C3%B3s%20k%C3%A9t%20%C3%BAj%20hidat%20%C3%ADg%C3%A9r%20a%20k%C3%B6vetkez%C5%91%20ciklusra&amp;body=https://index.hu/belfold/2018/12/07/tarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2F12%2F07%2Ftarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Tarl%C3%B3s+k%C3%A9t+%C3%BAj+hidat+%C3%ADg%C3%A9r+a+k%C3%B6vetkez%C5%91+ciklusra&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2F12%2F07%2Ftarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2F12%2F07%2Ftarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra%2F&amp;name=Tarl%C3%B3s+k%C3%A9t+%C3%BAj+hidat+%C3%ADg%C3%A9r+a+k%C3%B6vetkez%C5%91+ciklusra&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2F12%2F07%2Ftarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2F12%2F07%2Ftarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
   </div>

        </div>
    </div>
</div>

        
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div data-zone="1898262" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898262);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898262);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="1898271" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(1898271);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898271);
                                                </script></div>
</div><div data-zone="1898263" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898263);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898263);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="2351718" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(2351718);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2351718);
                                                </script></div>
</div>                </div>
            </div>
                    </div>

        
        <div class="cikk-torzs">
            <div class="goAdverticum"><!--
            --><!--
            --></div>
                                    <p>Még messze a főpolgármester-választás, de Tarlós István elkezdte az ígérgetést a következő ciklusra. Két új hídról, villamosvonalakról, metróról, HÉV-ekről beszélt <a href="https://hvg.hu/itthon/20181207_tarlos_istvan_interju_budapest_fopolgarmester" id="hyperlink_3ae501cb923cd0439bade4f798e17885" rel="nofollow" target="_blank">a hvg.hu-nak adott interjújában</a>.</p>
                        <p>Részleteket fedett fel Tarlós István arról az Orbán Viktor miniszterelnökkel egyeztetett projektlistáról, amivel neki kíván vágni a jövő évi főpolgármester-választásnak. Eszerint</p>
                        <blockquote>
                        <p>lesz Galvani és Aquincumi híd, felújítjuk a Lánchidat és környezetét, a rakpartokat, következik a Népliget megújítása, a Nyugati tér átalakítása.</p>
                        </blockquote>
                        <div id="szerkfoto_image_22390292" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_22390292_4538546" class="kep kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_22390292" src="https://kep.cdn.indexvas.hu/1/0/2239/22390/223902/22390292_ca552a645a129e9625c19f1bc9cab012_wm.jpg" alt="Forrás: Főpolgármesteri Hivatal" data-image_width="727" data-image_height="483" /></span><div class="kepala">Forrás: Főpolgármesteri Hivatal</div></div>
                        </div>
                        <p>Sőt:</p>
                        <blockquote>
                        <p>s akkor még ott van a hármas metró, a HÉV-felújítás, új villamosvonal épül a Bajcsy-Zsilinszky úton, illetve a Kopaszi-gáthoz, készül a metró meghosszabbítása Káposztásmegyerre.</p>
                        </blockquote>
                        <p>Emellett visszakerülhetnek a városhoz a Fővárosi Csatornázási Művek kisebbségi részvényei, az FKF pedig havonta megkapja a szemétdíjat az állami közműholdingtól, így nem akadozhat a szolgáltatás. Megállapodtak a miniszterelnökkel a teljes budapesti árvízvédelem felülvizsgálatában, megtervezésében, felújításában is.</p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div data-zone="1898266" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(1898266);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(1898266);
                                                                        </script></div>
                        </div>
                        <p>Ez nem kevés, de a főpolgármester megjegyezte, hogy még csak nem is a teljes körű projektlistát adták közre. A felsorolt fejlesztések közül nagyon sok megvalósul a következő ciklusban, sőt a többi is folyamatban lesz, mondta Tarlós.</p>
                        <p>De nézzük csak, mit ígért Tarlós a mostani ciklus elején:</p>
                        <ul><li>Például <a href="//index.hu/belfold/budapest/2015/05/01/tarlos_ebben_a_ciklusban_elkeszul_az_ujpalotai_villamosvonal/" id="hyperlink_65596a0b56d80cb6ab60bcc52994ad9e" target="_blank" title="Tarlós: Ebben a ciklusban elkészül az újpalotai villamosvonal" data-recommendation="bekezdes_utan" data-recommendation-preview="{&quot;og:title&quot;:&quot;Tarl&oacute;s: Ebben a ciklusban elk&eacute;sz&uuml;l az &uacute;jpalotai villamosvonal&quot;,&quot;og:description&quot;:&quot;A m&eacute;gyes metr&oacute; m&aacute;sodik szakasza mindig is vitatott volt a f\u0151polg&aacute;rmester szerint.&quot;,&quot;og:image&quot;:&quot;\/\/&quot;}" data-recommendation-id="2202471">az újpalotai gyorsvillamost</a> a félbehagyott 4-es metró befejezése helyett. </li>
                        </ul><p>Sajnos ebből nem lett semmi.</p>
                        <ul><li>Aztán az 1-es villamos meghosszabbítását északon a Külső-Bécsi úton, délen az Etele térig.</li>
                        </ul><p>Az északi részt végül dobták, a déli még mindig nem készült el. A déli meghosszabbítás már Tarlós 2010-es programjában is szerepelt.</p>
                        <ul><li>A <a href="http://infoszab.budapest.hu:8080/akl/tva/Tir.aspx?scope=kozgyules&amp;sessionid=6669&amp;agendaitemid=88602" id="hyperlink_fad80a5c727a7df2cc565fa95feadfb2" rel="nofollow" target="_blank">fogaskerekű felújítását, meghosszabbítását</a>.</li>
                        </ul><p>Semmi. Pedig ez <a href="//index.hu/belfold/budapest/2014/09/08/tarlos_program/" id="hyperlink_ed29246d37a90c6016ac71ae0ee6e6ec" target="_blank" title="Leporoltuk Tarlós választási programját">szerepelt már a 2010-es programban is</a>.</p>
                        <ul><li>A most megígért kiskörúti villamos is régi ígéret, már 2010-ben szintén szerepelt a programban.</li>
                        <li>A 3-as metró felújítása és a Lánchíd felújítása a mostani ciklus két legfontosabb közlekedési beruházása lett volna.</li>
                        </ul><p>Ebből a 3-as metró első harmadánál tartunk, a másik két szakasz rekonstrukciójának ideje még homályos. A Lánchíd felújítását nem kezdték el, mert nem volt elég pénz arra, hogy együtt csinálják meg a Váralagúttal. Most külön ígéret van arra, hogy mégis lesz rá pénz, de a munka megkezdésének ideje még messze van.</p>
    <div class="nm_widget__wrapper">
        <div class="nm_widget nm_widget--02">
            <div class="nm_widget__col nm_widget__col--left">
                <div class="nm_widget__content">
                    <img class="nm_widget__content-logo" src="https://index.hu/assets/images/nincs_masik/index_nincs_masik_logo.svg"
                         alt="NINCS MÁSIK_" width="140">
                    <div class="nm_widget__content-desc">
                        <p><strong>Köszönjük, hogy minket olvasol minden nap!</strong></p>
                        <p>Ha szeretnél még sokáig sok ilyen, vagy még jobb cikket olvasni az Indexen, ha szeretnéd, ha még lenne független, nagy elérésű sajtó Magyarországon, amit vidéken és a határon túl is olvasnak, akkor támogasd az Indexet!</p>
                        <p><strong><a class="brand" href="https://tamogatas.index.hu/?utm_source=index.hu&utm_medium=cikkvegiwidget1&utm_content=link&utm_campaign=donate" onclick="ga('send', 'event', 'donatewidget', 'click', 'target', 'Tudj meg többet');" target="_blank">Tudj meg többet az Index támogatói kampányáról!</a></strong></p>
                    </div>
                </div>
            </div>

            <div class="nm_widget__col nm_widget__col--right">
                <form class="nm_widget__form" action="https://tamogatas.index.hu/tamogato-leszek?utm_source=index.hu&utm_medium=cikkvegiwidget1&utm_content=gomb&utm_campaign=donate" method="post">

                                                                    <div class="nm_widget__form-group regularity_0 ">
                            <p>Milyen rendszerességgel szeretnél támogatni minket?</p>
                            <div class="nm_widget__form-inputgroup hasBorder">
                                                                    <div class="nm_widget__form-radio">
                                                                                <input id="nm_article_regularity_monthly" class="toggleInput" type="radio" name="regularity" value="monthly" data-show=".price_1" data-hide=".price_2" data-check="#nm_article_price_6000" checked required>
                                        <label for="nm_article_regularity_monthly">Havi</label>
                                    </div>
                                                                    <div class="nm_widget__form-radio">
                                                                                <input id="nm_article_regularity_single" class="toggleInput" type="radio" name="regularity" value="single" data-show=".price_2" data-hide=".price_1" data-check="#nm_article_price_40000"  required>
                                        <label for="nm_article_regularity_single">Egyszeri</label>
                                    </div>
                                                            </div>
                        </div>
                                                                    <div class="nm_widget__form-group price_1 ">
                            <p>Mekkora összeget tudsz erre szánni?</p>
                            <div class="nm_widget__form-inputgroup hasBorder">
                                                                    <div class="nm_widget__form-radio">
                                                                                <input id="nm_article_price_2000" class="toggleInput" type="radio" name="price" value="2000" data-show="" data-hide="" data-check=""  required>
                                        <label for="nm_article_price_2000">2.000 Ft</label>
                                    </div>
                                                                    <div class="nm_widget__form-radio">
                                                                                <input id="nm_article_price_4000" class="toggleInput" type="radio" name="price" value="4000" data-show="" data-hide="" data-check=""  required>
                                        <label for="nm_article_price_4000">4.000 Ft</label>
                                    </div>
                                                                    <div class="nm_widget__form-radio">
                                                                                <input id="nm_article_price_6000" class="toggleInput" type="radio" name="price" value="6000" data-show="" data-hide="" data-check="" checked required>
                                        <label for="nm_article_price_6000">6.000 Ft</label>
                                    </div>
                                                            </div>
                        </div>
                                                                    <div class="nm_widget__form-group price_2 hiddenGroup">
                            <p>Mekkora összeget tudsz erre szánni?</p>
                            <div class="nm_widget__form-inputgroup hasBorder">
                                                                    <div class="nm_widget__form-radio">
                                                                                <input id="nm_article_price_20000" class="toggleInput" type="radio" name="price" value="20000" data-show="" data-hide="" data-check=""  required>
                                        <label for="nm_article_price_20000">20.000 Ft</label>
                                    </div>
                                                                    <div class="nm_widget__form-radio">
                                                                                <input id="nm_article_price_40000" class="toggleInput" type="radio" name="price" value="40000" data-show="" data-hide="" data-check=""  required>
                                        <label for="nm_article_price_40000">40.000 Ft</label>
                                    </div>
                                                                    <div class="nm_widget__form-radio">
                                                                                <input id="nm_article_price_any" class="toggleInput" type="radio" name="price" value="any" data-show="" data-hide="" data-check=""  required>
                                        <label for="nm_article_price_any">Egyéb</label>
                                    </div>
                                                            </div>
                        </div>
                    
                    <div class="nm_widget__form-group">
                        <div class="nm_widget__form-inputgroup">
                            <div class="nm_widget__form-price nm_widget__form-input hiddenInput">
                                <input id="_value" type="number" name="price_value" placeholder="2000" min="2000" step="1000">
                                <label for="nm_article__value">Ft</label>
                            </div>

                            <div class="nm_widget__form-submit">
                                <button type="submit" class="c-btn c-btn-color-primary c-btn-size-full">
                                    <span class="c-btn_container">
                                        <span class="c-btn_container_text">Támogatom az indexet</span>
                                    </span>
                                </button>
                            </div>
                        </div>
                    </div>

                </form>
            </div>
        </div>
    </div>


            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Tarl%C3%B3s%20k%C3%A9t%20%C3%BAj%20hidat%20%C3%ADg%C3%A9r%20a%20k%C3%B6vetkez%C5%91%20ciklusra&amp;body=https://index.hu/belfold/2018/12/07/tarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Tarl%C3%B3s+k%C3%A9t+%C3%BAj+hidat+%C3%ADg%C3%A9r+a+k%C3%B6vetkez%C5%91+ciklusra&amp;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2F12%2F07%2Ftarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2F12%2F07%2Ftarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra%2F&amp;name=Tarl%C3%B3s+k%C3%A9t+%C3%BAj+hidat+%C3%ADg%C3%A9r+a+k%C3%B6vetkez%C5%91+ciklusra&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2F12%2F07%2Ftarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fbelfold%2F2018%2F12%2F07%2Ftarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/belfold/2018/12/07/tarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra/" class="" />
            </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div data-zone="1898270" class="goAdverticum hirdetes ad-label ad-label--right full-width"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(1898270);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898270);
                                                </script></div>
            </div>

                    </div>
        <div class="lapozo">
    <a class="lapozo-bal" href="/gazdasag/2018/12/07/podgazd_tulora_szakszervezet/">
        <div class="lapozo-container">
            <article>
                <img src="https://kep.index.hu/1/0/2232/22320/223206/22320602_1487068_bac942ad8c0e6904107335612bfac27c_wm.jpg" alt="" />
                <span class="source">címlapon</span>
                <div class="title">Várjuk Kósa urat a munkasorokon!</div>
            </article>
        </div>
    </a>
    <a class="lapozo-jobb" href="/gazdasag/2018/12/07/bezar_a_buddha-bar_hotel_budapesten/">
        <div class="lapozo-container">
            <article>
                <img src="https://kep.index.hu/1/0/2239/22398/223983/22398378_1496898_2e8e864a92aaa41cffd7daf6d1239019_wm.jpg" alt="" />
                <span class="source">címlapon</span>
                <div class="title">Bezár a Buddha-Bar Hotel Budapesten</div>
            </article>
        </div>
    </a>
</div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovatbelfold269_header">
            <a href="https://index.hu/belfold/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovatbelfold269"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovatbelfoldFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div data-zone="1898264" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(1898264);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898264);
                                                </script></div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://divany.hu/assets/static/ajanlok/divany.html?rovat=index_belfold" height="270"></iframe>
                <iframe class="lazy" data-original="https://velvet.hu/assets/static/ajanlok/velvet.html?rovat=index_belfold" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
    <div class="cross-site-programmatic-zones">
<div data-zone="4492021" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["programmatic_medium_rectangle"] = window.zones["programmatic_medium_rectangle"] || [];
                                                    window.zones["programmatic_medium_rectangle"].push(4492021);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4492021);
                                                </script></div>
    </div>

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Szabo_Magda_Csigahaz&amp;type=22&amp;id=308798&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Csigah%C3%A1z&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-308798.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Szabo_Magda_Csigahaz&amp;type=22&amp;id=308798&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Csigah%C3%A1z&amp;utm_campaign=index-termekajnalo-sortlista">
                        Szabó Magda                        Csigaház                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3490 Ft</div>
                                        <div class="uj-ar">2967 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Fredrik_Backman_Eleted_uzlete&amp;type=22&amp;id=308750&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=%C3%89leted+%C3%BCzlete&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-308750.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Fredrik_Backman_Eleted_uzlete&amp;type=22&amp;id=308750&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=%C3%89leted+%C3%BCzlete&amp;utm_campaign=index-termekajnalo-sortlista">
                        Fredrik Backman                        Életed üzlete                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">2690 Ft</div>
                                        <div class="uj-ar">2287 Ft</div>
                </div>

            </div>
        </div>
</div>
<div class="m-otthonterkep-ajanlo">
    <a href="http://otthonterkep.hu/?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner_Gr" target="_blank" class="m-otthonterkep-ajanlo_header"></a>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/elad%C3%B3-h%C3%A1z-csal%C3%A1di/%C3%9Cr%C3%B6m/%C3%BAj-t%C3%A9gla-1916550?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner_Gr" target="_blank">Üröm, cím nincs megadva</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/elad%C3%B3-h%C3%A1z-csal%C3%A1di/%C3%9Cr%C3%B6m/%C3%BAj-t%C3%A9gla-1916550?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner_Gr" style="background-image: url(https://kepek.otthonterkep.hu/d/elad%C3%B3-h%C3%A1z-csal%C3%A1di/%C3%9Cr%C3%B6m/%C3%BAj-t%C3%A9gla-1916550/0.jpg?w=300&h=225&c=1916550_1540575723);" target="_blank" title="Üröm, cím nincs megadva"></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">276&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">5&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value">269 M Ft</span>
            </span>
        </li>
    </ul>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest+XIII/csata+utca+30.-%C3%BAj-h%C3%A1zk%C3%B6zponti_egyedi_m%C3%A9r%C3%A9ssel-1892970?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner_Gr" target="_blank">Budapest, XIII. kerület Csata utca 30.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest+XIII/csata+utca+30.-%C3%BAj-h%C3%A1zk%C3%B6zponti_egyedi_m%C3%A9r%C3%A9ssel-1892970?utm_source=index&amp;utm_medium=cikk_belfold&amp;utm_campaign=ajanlo_banner_Gr" style="background-image: url(https://kepek.otthonterkep.hu/d/elad%C3%B3-lak%C3%A1s/Budapest+XIII/csata+utca+30.-%C3%BAj-h%C3%A1zk%C3%B6zponti_egyedi_m%C3%A9r%C3%A9ssel-1892970/1.jpg);" target="_blank" title="Budapest, XIII. kerület Csata utca 30."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">89&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">1+4&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value">57,3 M Ft</span>
            </span>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2018 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fcemp.blog.hu%2F">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Az Index.hu adatvédelmi elvei</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
        </ul>
    </div>
</footer>

    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
    <script>
        var bodyContent = '';

                    bodyContent = 'Levelet szeretnél küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailAddress}</a></strong> címre! Fontos vagy nekünk, ezért az adataidra is nagyon vigyázunk, ahogy adatvédelmi tájékoztatónkban részletezzük is. Ha neked is oké, kattints az Ok gombra.';
        
        $(document).ready(function() {
            $('a.email').on('click', function(e) {

                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {

                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: bodyContent.replace(/{emailAddress}/gi, emailAddress),
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('nS06uLda78TFaZQswOoGo_WjzbsRJRtWECazAdgVpHz.o7'); <!-- belfold -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
        <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/belfold\/2018\/12\/07\/tarlos_ket_uj_hidat_iger_a_kovetkezo_ciklusra\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"Tenczer G\u00e1bor"},"headline":"Tarl\u00f3s k\u00e9t \u00faj hidat \u00edg\u00e9r a k\u00f6vetkez\u0151 ciklusra","datePublished":"2018-12-07","dateModified":"1970-01-01","description":"Tarl\u00f3s k\u00e9t \u00faj hidat \u00edg\u00e9r a k\u00f6vetkez\u0151 ciklusra - Ber\u00f6ffent az \u00edg\u00e9retd\u00f6mper: \u00faj villamosvonalak, H\u00c9V-fel\u00faj\u00edt\u00e1s, metr\u00f3meghosszabb\u00edt\u00e1s, rakpartok, N\u00e9pliget, Nyugati t\u00e9r meg\u00faj\u00edt\u00e1sa.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/2239\/22390\/223903\/22390368_1495962_417454120b6dd940c0c937c30b4c6a79_wm.jpg"}        </script>
</body>
</html>
