<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
                <title>Index - Gazdaság - Gyorsan kivizsgálná a kormány a visszaéléseket a munkaidőkerettel</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
        <meta name="manis:deploy" content="1634225873
" />
        <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                    <meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:15" />
                <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/gazdasag/2021/10/14/munkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet/" />
        <meta property="og:title" content="Gyorsan kivizsgálná a kormány a visszaéléseket a munkaidőkerettel" />
        <meta property="og:updated_time" content="2021-10-14T18:37:39+02:00" />

        <meta property="og:description" content="Hétfőn indul a célvizsgálat, a kormány ingerküszöbét is elérte a ledolgozatlan órákért a dolgozóktól követelt pénz ügye." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918" />            <meta name="i:publication" content="2021. 10. 14." />
            <meta name="i:publication_local" content="2021. október 14." />
        <meta name="manis:rank" content="5" />
        <meta name="keywords" content="itm, munkaügyi ellenőrzés, munkaidőkeret, szakszervezet, koronavírus a gazdaságban, gazdaság" />
        <meta name="news_keywords" content="Gazdaság" />
        <meta name="description" content="Gyorsan kivizsgálná a kormány a visszaéléseket a munkaidőkerettel - Hétfőn indul a célvizsgálat, a kormány ingerküszöbét is elérte a ledolgozatlan órákért a dolgozóktól követelt pénz ügye." /><meta name="author" content="Kiss Melinda" />        <meta property="article:published_time" content="2021-10-14T22:21:00+02:00"/>
        <meta property="article:modified_time" content="2021-10-14T18:37:39+02:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/4026/40266/402660/40266095_3072779_8bcf540d4ad31d222060ddd8c55664f5_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Indexhu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="Gyorsan kivizsgálná a kormány a visszaéléseket a munkaidőkerettel"><meta name="twitter:description" content="Hétfőn indul a célvizsgálat, a kormány ingerküszöbét is elérte a ledolgozatlan órákért a dolgozóktól követelt pénz ügye." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/4026/40266/402661/40266103_3072779_56ba6d7bc9086d1966986e9ee5fe2c7a_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/4026/40266/402660/40266095_3072779_8bcf540d4ad31d222060ddd8c55664f5_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/gazdasag/2021/10/14/munkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet/" />
    <link rel="amphtml" href="https://index.hu/gazdasag/2021/10/14/munkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1634225880" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1634225880" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-gazdasag-global.css?v=1634225880"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1634225880"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-eb2021.css?v=1634225880"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1634225880"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1634225880"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1634225880"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1634141965"  />
            <link rel="alternate" type="application/rss+xml" title="Gazdaság cikkek" href="/gazdasag/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i3,i57 -->
        <script src="https://index.hu/ident/getall/?c=aTMsaTU3" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1634225881" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1634225881" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_vote.ugly.js?v=1634225881" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1634225881" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.comment.min.js?v=1633939921" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1633939921" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
<!-- Hotjar Tracking Code for https://index.hu -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1219586,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script>
            NotABannerEngine.register( 1898311, 'https://konyvek.index.hu/konyvek/ma-is-tanultam-valamit-123-bubu.html?utm_source=inda&utm_medium=adblocker&utm_campaign=konyveknyar&utm_term=hp&utm_content=tilcsom', 'https://kep.cdn.index.hu/1/0/3374/33744/337441/33744117_a29cf882bfd4801572c337f2fa9034fb_wm.png', 'index_til', 200 );
        </script>
    <script type="text/javascript">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</script>
<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WRVL35K');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
        Common.content_id = 5052559;
        Common.folder_parent_ids = [ 273, 261 ];
        Common.is_new_design = 1;
            </script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '330827937019153',
            xfbml      : true,
            status     : false,
            version    : 'v5.0'
        });
        window.fb_initialized = true;
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript">
        $(function () {
            window.LinkPreview && window.LinkPreview.init();
        });
    </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 5052559,
            ver: 1        });
        Common.topfolderName = 'Gazdaság';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 5052559, type: 1 }, { id: 273, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20211014" async  type="text/javascript"></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script>
    window.adocf = {};
    window.adocf.useDOMContentLoaded = true;
    window.iap_base = 'https://index.hu/';
    var tagStr = document.querySelector('meta[name="keywords"]') ? document.querySelector('meta[name="keywords"]').getAttribute("content").replace(/\s/g, '') : "";
</script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2020, MASTER: JW9QOHAw54uv5BdMEd3Faunzfcz7owdLXVxonlqqLtX.g7 */
    ado.master({id: 'JW9QOHAw54uv5BdMEd3Faunzfcz7owdLXVxonlqqLtX.g7', server: 'indexhu.adocean.pl', vars: '&&min=57', keys: tagStr });
</script>
<script type="text/javascript" src="https://index.hu/assets/js/iap/v2/iap-loader.js?v=1634225873
"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 1;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
    Common.feedAjanloTovabbUrl = "https://index.hu/gazdasag/";

</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
                googletag.pubads().enableSingleRequest();
                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if(!event.isEmpty) {
                $(document.getElementById(event.slot.getSlotElementId())).closest(".mobile-sticky").show().find("button.mobile-sticky-closing").on("click", function(){
                    $(this).closest(".mobile-sticky").hide();
                });
            }
        });
        googletag.enableServices();
    });
</script>

    </head>
    <body class="device_desktop indexhu cikk rovat_gazdasag iframe_disallowed">
                            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRVL35K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
<div class="layer xl_layer">
    <div id='adoceanindexhuucorcrgtmg' data-id='adoceanindexhuucorcrgtmg' class='iap iap--ado ad-label--hidden no-padding no-margin'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuucorcrgtmg","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Gazdasag_Layer","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
</div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2021-10-14">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Ingatlantájoló" data-target="ingatlantajolo" href="https://ingatlantajolo.hu/" target="_blank">Ingatlantájoló</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Címlap" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Rovatok" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Legfrissebbek" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-ga-category="Cikk megosztása" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fgazdasag%2F2021%2F10%2F14%2Fmunkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Gyorsan+kivizsg%C3%A1ln%C3%A1+a+korm%C3%A1ny+a+vissza%C3%A9l%C3%A9seket+a+munkaid%C5%91kerettel&amp;url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2021%2F10%2F14%2Fmunkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2021%2F10%2F14%2Fmunkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet%2F&amp;name=Gyorsan+kivizsg%C3%A1ln%C3%A1+a+korm%C3%A1ny+a+vissza%C3%A9l%C3%A9seket+a+munkaid%C5%91kerettel&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Fgazdasag%2F2021%2F10%2F14%2Fmunkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Ingatlantájoló" data-target="ingatlantajolo" href="https://ingatlantajolo.hu/" target="_blank">Ingatlantájoló</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-ga-category="Keresés" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
                    <div id="SmartBanner" class="SmartBanner"></div>
                <section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">
        
<div class="header-parts">
    <div class="today">
        <time title="41. hét" datetime="2021-10-14">2021. 10. 14. csütörtök</time>
        <div id="name-day">Helén</div>
    </div>
            <ul class="arfolyam">
            <li class="today">
                <a data-g-category="Árfolyam" href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F" title="Forrás: portfoliofinancial.hu" target="_blank">
                    <ul class="border">
                                                                                <li class="goood">
                                <span class="type">EUR</span>
                                <span class="price">
                                    358,78                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                                                                <li class="goood">
                                <span class="type">GBP</span>
                                <span class="price">
                                    423,02                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                            </ul>
                </a>
            </li>
        </ul>
        <div class="weather" data-temprature="4.5" title="most: 4,5 &deg;C">
        <a data-ga-category="Időjárás" href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">3 &deg;C</div>
            <div class="day">13 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                                    <li class="icon-sun"></li>
                            </ul>
        </div>
    </div>


    <!--
    <div class="headerinfo_szponzi">
        <a href="https://ad.adverticum.net/C/1902688/3585112/358510600?" target="_blank">
            <img src="https://kep.cdn.index.hu/1/0/1053/10535/105356/10535647_c1f3f7ec39e164c14b951afd322917b7_wm.png" alt="Szerencsejáték Zrt"/>
        </a>
        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=3585112&b=358510600&h=[LOCATION]&p=2'></iframe>
    </div>
    -->
    
    </div>
        <a class="logo " href="/" data-ga-category="Index logó"></a>
            <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-mufaj cimke-146549" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2F24ora%2F%3Fword%3D1%26pepe%3D1%26tol%3D2021-09-11%26ig%3D2021-09-30%26s%3Del%25C5%2591v%25C3%25A1laszt%25C3%25A1s">előválasztás</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-rovat cimke-145711" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Da%2Bv%25C3%25A1rosvezet%25C5%2591">a városvezető</a>
            </li>    </ul>
<nav id="index-rovatok">
                                    <a id="belfold" class='rovat-link navi_belfold ' href="#" data-ga-category="Belföld" data-rovat-dropdown>
                Belföld            </a>
                                            <a id="kulfold" class='rovat-link navi_kulfold ' href="#" data-ga-category="Külföld" data-rovat-dropdown>
                Külföld            </a>
                                            <a id="gazdasag" class='rovat-link navi_gazdasag selected' href="#" data-ga-category="Gazdaság" data-rovat-dropdown>
                Gazdaság            </a>
                                            <a id="kultur" class='rovat-link navi_kultur ' href="#" data-ga-category="Kult" data-rovat-dropdown>
                Kult            </a>
                                            <a id="velemeny" class='rovat-link navi_velemeny ' href="#" data-ga-category="Vélemény" data-rovat-dropdown>
                Vélemény            </a>
                                            <a id="techtud" class='rovat-link navi_techtud ' href="#" data-ga-category="Tech-Tud" data-rovat-dropdown>
                Tech-Tud            </a>
                                            <a id="sport" class='rovat-link navi_sport ' href="#" data-ga-category="Sport" data-rovat-dropdown>
                Sport            </a>
                                            <a id="fomo" class='rovat-link navi_fomo ' href="#" data-ga-category="Fomo" data-rovat-dropdown>
                Fomo            </a>
                                            <a id="24ora" class='rovat-link navi_24ora ' href="#" data-ga-category="24 Óra" data-rovat-dropdown>
                24 Óra            </a>
                                            <a id="blog" class='rovat-link animate_bounce navi_blog ' href="#" data-ga-category="Blog" data-rovat-dropdown>
                Blog            </a>
                                            <a id="video" class='rovat-link animate_bounce navi_video ' href="#" data-ga-category="Videó" data-rovat-dropdown>
                Videó            </a>
                                            <a id="podcast" class='rovat-link animate_bounce navi_podcast ' href="#" data-ga-category="Podcast" data-rovat-dropdown>
                Podcast            </a>
                                        <a id="socials" class="rovat-link navi_socials icon-socials-000" href="#" data-ga-category="Socials" data-rovat-dropdown></a>
</nav>
<div id="dropdown-menu-wrapper" class="dropdown-container" hidden>
    <div class="loader animating">
        <span class="loader-item"></span>
        <span class="loader-item"></span>
        <span class="loader-item"></span>
    </div>
</div>
<script>
    document.addEventListener('DOMContentLoaded',() => {
        window.rovatDropdown = new RovatDropdown({
            base_url: 'https://index.hu/',
            callbacks: {
                video: function(element) {
                    window.video_slider = new DropdownSlider(element.querySelector('.slider'), { threshold: 0 });
                }
            }
        });
    });
</script>
    </div>
</section>

    <div class="topszponzor topszponzor--container">
        <div id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' data-id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7","empty":true,"lazy":false,"quality":false,"masterless":true,"area":"Index_Rovat_Cikk_Szponz","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
    </div>


<div class="container border">
    </div>


<div id="content" class="container content-container">
    
    <div class="container border cikk-header">
    <ul class="cikk-cimkek">
                            <li><a href="https://index.hu/gazdasag/" class="cimke cimke-rovat cimke-rovat-gazdasag">Gazdaság</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=itm" class="cimke cimke-rovat-light">itm</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=munka%C3%BCgyi+ellen%C5%91rz%C3%A9s" class="cimke cimke-rovat-light">munkaügyi ellenőrzés</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=munkaid%C5%91keret" class="cimke cimke-rovat-light">munkaidőkeret</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=szakszervezet" class="cimke cimke-rovat-light">szakszervezet</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=koronav%C3%ADrus+a+gazdas%C3%A1gban" class="cimke cimke-rovat-light">koronavírus a gazdaságban</a></li>
                        </ul>


            <div class="ad-container">
            <div id='adoceanindexhurdfigoqhrf' data-id='adoceanindexhurdfigoqhrf' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhurdfigoqhrf","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Gazdasag_LB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
        </div>
    
    <div class="content-title">
                <h1 class="">
            <span>Gyorsan kivizsgálná a kormány a visszaéléseket a munkaidőkerettel</span>
        </h1>
            </div>
</div>


    <div class="container border cikk-torzs-container ">

                    <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://index.hu/szerzo/kiss_melinda">
                        <img class="szerzo-kep" src="https://kep.index.hu/1/0/3491/34912/349122/34912239_2672003_9370128f6bc08ed53f7cd3a75be37b0a_wm.jpg" alt="- km -">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://index.hu/szerzo/kiss_melinda">- km -</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/1185"></span>
            </div>
        </div>
</div>
<div class="datum">
    <span>2021.10.14. 22:21</span>
    </div>
        </div>
        <div class="jobb-hasab">
<div class="megoszt cikk-top-box ">
                    <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/gazdasag/2021/10/14/munkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet/" />
        </div>
    
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Gyorsan%20kivizsg%C3%A1ln%C3%A1%20a%20korm%C3%A1ny%20a%20vissza%C3%A9l%C3%A9seket%20a%20munkaid%C5%91kerettel&amp;body=https://index.hu/gazdasag/2021/10/14/munkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fgazdasag%2F2021%2F10%2F14%2Fmunkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Gyorsan+kivizsg%C3%A1ln%C3%A1+a+korm%C3%A1ny+a+vissza%C3%A9l%C3%A9seket+a+munkaid%C5%91kerettel&amp;url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2021%2F10%2F14%2Fmunkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2021%2F10%2F14%2Fmunkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet%2F&amp;name=Gyorsan+kivizsg%C3%A1ln%C3%A1+a+korm%C3%A1ny+a+vissza%C3%A9l%C3%A9seket+a+munkaid%C5%91kerettel&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fgazdasag%2F2021%2F10%2F14%2Fmunkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
    </div>

        </div>
    </div>
</div>
        
        
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div id='adoceanindexhuxbhlptmorl' data-id='adoceanindexhuxbhlptmorl' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuxbhlptmorl","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Gazdasag_HP","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhulfdfnierhv' data-id='adoceanindexhulfdfnierhv' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhulfdfnierhv","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Gazdasag_PR_A","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhuoemojlkmba' data-id='adoceanindexhuoemojlkmba' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuoemojlkmba","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Gazdasag_MR","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhuyfklqvnfuu' data-id='adoceanindexhuyfklqvnfuu' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuyfklqvnfuu","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Gazdasag_PR_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
                </div>
            </div>
                    </div>

        
        <div class="cikk-torzs">
            <div><!--
            --><!--
            --></div>
                                    <p>Jövő héttől országos célvizsgálat indul annak felderítésére, hogy jogszerűen alkalmazzák-e hazai munkaadók a munkaidőkeret koronavírus járványra tekintettel könnyített alkalmazásának lehetőségét – jelentette be Bodó Sándor, az Innovációs és Technológiai Minisztérium foglalkoztatáspolitikáért felelős államtitkára.</p>
                        <p>Mint az Index is <a href="//index.hu/gazdasag/2021/09/24/fluktuacio-munkaeropiac-szakmunkas-szakszervezet/" id="hyperlink_e0faf3105890bf5d88e4831588c61948" target="_blank" title="Az embertelen körülmények miatt egyre gyakrabban váltanak az iparban" data-recommendation="bekezdes_utan" data-recommendation-preview="{&quot;og:title&quot;:&quot;Az embertelen k&ouml;r&uuml;lm&eacute;nyek miatt egyre gyakrabban v&aacute;ltanak az iparban&quot;,&quot;og:description&quot;:&quot;&Eacute;v v&eacute;g&eacute;vel &uacute;jabb fluktu&aacute;ci&oacute;s hull&aacute;m j&ouml;het.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/3996\/39960\/399600\/39960037_3049153_27bf6052b1dc733737f2a883577f3865_wm.png&quot;}" data-recommendation-id="5039937">megírta</a>, egyre nagyobb problémát, az elszámolási viták mellett jelentős fluktuációt okoz, hogy a munkaidőkeretet alkalmazó munkahelyeken a koronavírus és az alkatrészhiányok miatti leállások alatt felgyülemlő ledolgozatlan napokat nem tudják az év végéig lejáró kétéves munkaidőkeretben ledolgoztatni. Sok munkaadó ugyanis a járvány miatti leállások alatt, ahelyett, hogy állásidőre küldte volna a dolgozókat és fizette volna az ez időre járó díjazást, a munkaidőkeretben bízva arra bazírozott, hogy később ledolgoztatja a dolgozókkal a felhalmozódott mínuszórákat, aminek idején egyébként teljes fizetést kapott a dolgozó. Egyes helyeken téves jogértelmezés miatt már próbálkoztak azzal, hogy ezeket a ledolgozatlan órákat kifizettessék a dolgozókkal. </p>
                        <p>A szaktárca közleménye kitér arra is, hogy a szerdai, alapvetően a minimálbérről és a garantált bérminimumról szóló egyeztetésen kikérték a szociális partnerek, jelesül a szakszervezetek véleményét is. A munkavállalói érdekképviseletek szerint nem jogalkotásbeli problémák vannak, hanem egyes vállalatoknál jogértelmezési problémák lehetnek a munkaidőkeret kapcsán. A szakszervezetek jelzései alapján több cégnél már sikerült rendezni az elszámolással kapcsolatos kérdéseket, a munkaadók a jogtalanul követelt összegek visszafizetéséről is gondoskodtak – fogalmazott az államtitkár.</p>
                        <p>A <a href="//index.hu/gazdasag/2021/10/05/kevesebb-feketemunkast-talaltak-iden-de-csak-mert-az-agazatok-mellett-az-ellenorok-is-kidoltek/" id="hyperlink_39c43a1c38a93a68e21beb756598fcfe" target="_blank" title="Kevesebb feketemunkást találtak idén, de csak mert az ágazatok mellett az ellenőrök is kidőltek" data-recommendation="bekezdes_utan" data-recommendation-preview="{&quot;og:title&quot;:&quot;Kevesebb feketemunk&aacute;st tal&aacute;ltak id&eacute;n, de csak mert az &aacute;gazatok mellett az ellen\u0151r&ouml;k is kid\u0151ltek&quot;,&quot;og:description&quot;:&quot;Pedig volt online munka&uuml;gyi ellen\u0151rz&eacute;s is. Sokszor m&eacute;g az egyszer\u0171s&iacute;tett foglalkoztat&aacute;s minim&aacute;lis k&ouml;zterhein is sp&oacute;rolnak a munk&aacute;ltat&oacute;k.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/4013\/40135\/401350\/40135095_3062733_50f5285af2f5c75ab9f855a527fe199f_wm.jpg&quot;}" data-recommendation-id="5046435">munkaügyi ellenőrzések</a> tapasztalatai szerint egyébként a feketemunka mellett<span> </span><span>a leginkább jellemző jogsértés</span><span> a munkaidő-nyilvántartással, munkaidőkeretek kezdő- és végpontjának rögzítésével való trükközés, és emiatt a pótlékok meg nem fizetése, ami konkrét anyagi kárt okoz a dolgozónak. Részben az ellenőrzések számának csökkenéséből adódik, hogy tavalyhoz képest kevesebb ilyen esetet tártak fel 2021 első félévében, a főbb jogsértésekkel érintett dolgozók mindössze harmadánál állapítottak meg ilyen munkaadói jogsértést. </span></p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div id="adoceanindexhuvgrrdthkpp" data-id="adoceanindexhuvgrrdthkpp" class="iap iap--ado ">
                                                                                <script class="iap-script">
                                                                                    window.iap_zones = window.iap_zones || [];
                                                                                    window.iap_zones.push({"id":"adoceanindexhuvgrrdthkpp","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Gazdasag_RB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                                                </script>
                                                                            </div>
                        </div>
                        <p>Az ITM szerint a további félreértések elkerülését részletes jogi tájékoztató közzétételével, a tudatos törvénytelenségek kiszűrését a rendkívüli célvizsgálattal segítik.</p>
                        <blockquote>
                        <p>Arra kérjük a munkavállalókat, hogy ha mégis jogsértést tapasztalnának, ezt feltétlenül jelezzék a foglalkoztatás-felügyeleti hatóságnál</p>
                        </blockquote>
                        <p>– fogalmazott Bodó Sándor.</p>
<aside class="m-automatic-file-snippet">
    <header class="m-automatic-file-snippet_header">
        <a class="m-automatic-file-snippet_header_link no_ct" href="https://dex.hu/x.php?id=autoakta_aktak&amp;url=https%3A%2F%2Findex.hu%2Faktak%2F">
            <svg class="m-automatic-file-snippet_header_link_icon" viewBox="0 0 24 22"><path d="M24 7v14c0 .5-.5 1-1 1H1c-.5 0-1-.5-1-1V7c0-.5.5-1 1-1h22c.5 0 1 .5 1 1zm-1-2V3c0-.6-.4-1-1-1H11.7L11.4.9C11.1.4 10.5 0 10 0H5c-.5 0-1.1.4-1.3.9L3.3 2H2c-.5 0-1 .5-1 1v2h22z"/></svg>
            <span class="m-automatic-file-snippet_header_link_label">Akták</span>
        </a>
        <h1 class="m-automatic-file-snippet_header_title">
            <a class="m-automatic-file-snippet_header_title_link no_ct" href="https://dex.hu/x.php?id=autoakta_cim&amp;url=https%3A%2F%2Findex.hu%2Faktak%2Fa_koronavirus-jarvany_hatasa_a_gazdasagra_ceg-vallalat_valsag_hitel_moratorium_torleszto_csod_munkanelkuliseg_recesszio%2F">A koronavírus-járvány hatása a gazdaságra</a>
        </h1>
    </header>
    <ul class="m-automatic-file-snippet_list">
        <li class="m-automatic-file-snippet_list_item">
            <time class="m-automatic-file-snippet_list_item_date" datetime="2021-10-14T21:04:58+02:00">okt 14.</time>
            <div class="m-automatic-file-snippet_list_item_content">
                <a class="m-automatic-file-snippet_list_item_content_title no_ct" href="https://dex.hu/x.php?id=autoakta_cikk&amp;url=https%3A%2F%2Findex.hu%2Fkulfold%2F2021%2F10%2F14%2Ftragikus-rekord-nagyon-sok-iskolas-lett-ongyilkos-a-pandemia-alatt%2Figy-elte-tul-az-ikea-a-koronavirus-jarvany-okozta-nehezsegeket%2F">Így élte túl az Ikea a koronavírus-járvány okozta nehézségeket</a>
                <p class="m-automatic-file-snippet_list_item_content_lead"></p>
            </div>
        </li>
        <li class="m-automatic-file-snippet_list_item">
            <time class="m-automatic-file-snippet_list_item_date" datetime="2021-10-14T20:35:04+02:00">okt 14.</time>
            <div class="m-automatic-file-snippet_list_item_content">
                <a class="m-automatic-file-snippet_list_item_content_title no_ct" href="https://dex.hu/x.php?id=autoakta_cikk&amp;url=https%3A%2F%2Findex.hu%2Fkulfold%2F2021%2F10%2F14%2Ftragikus-rekord-nagyon-sok-iskolas-lett-ongyilkos-a-pandemia-alatt%2Faz-olaszok-elfogadhatjak-a-kulfoldi-vakcinakat-azoktol-akik-kulfoldrol-jonnek-dolgozni%2F">Olaszországban elfogadhatják a keleti vakcinákat azoktól, akik külföldről jönnek dolgozni</a>
                <p class="m-automatic-file-snippet_list_item_content_lead"></p>
            </div>
        </li>
        <li class="m-automatic-file-snippet_list_item">
            <time class="m-automatic-file-snippet_list_item_date" datetime="2021-10-14T15:23:19+02:00">okt 14.</time>
            <div class="m-automatic-file-snippet_list_item_content">
                <a class="m-automatic-file-snippet_list_item_content_title no_ct" href="https://dex.hu/x.php?id=autoakta_cikk&amp;url=https%3A%2F%2Findex.hu%2Fkulfold%2F2021%2F10%2F14%2Ftragikus-rekord-nagyon-sok-iskolas-lett-ongyilkos-a-pandemia-alatt%2Fazsiai-orszagokra-fokuszalo-beruhazasi-banktol-vesz-fel-jarvanyhitelt-magyarorszag%2F">Ázsiai országokra fókuszáló beruházási banktól vesz fel járványhitelt Magyarország</a>
                <p class="m-automatic-file-snippet_list_item_content_lead"></p>
            </div>
        </li>
    </ul>
    <footer class="m-automatic-file-snippet_footer">
        <a class="m-automatic-file-snippet_footer_button no_ct" href="https://dex.hu/x.php?id=autoakta_tovabb&amp;url=https%3A%2F%2Findex.hu%2Faktak%2Fa_koronavirus-jarvany_hatasa_a_gazdasagra_ceg-vallalat_valsag_hitel_moratorium_torleszto_csod_munkanelkuliseg_recesszio%2F">
            <span class="m-automatic-file-snippet_footer_button_container">
                <span class="m-automatic-file-snippet_footer_button_container_label">Még 1227 cikk az aktában</span>
            </span>
        </a>
        <button class="btn-pass akta-follow-button backgroundWhite" data-feed-id="feed://manis/akta/1763599">
            <span>Töltés</span>
        </button>
    </footer>
</aside>

            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Gyorsan%20kivizsg%C3%A1ln%C3%A1%20a%20korm%C3%A1ny%20a%20vissza%C3%A9l%C3%A9seket%20a%20munkaid%C5%91kerettel&amp;body=https://index.hu/gazdasag/2021/10/14/munkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Gyorsan+kivizsg%C3%A1ln%C3%A1+a+korm%C3%A1ny+a+vissza%C3%A9l%C3%A9seket+a+munkaid%C5%91kerettel&amp;url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2021%2F10%2F14%2Fmunkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2021%2F10%2F14%2Fmunkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet%2F&amp;name=Gyorsan+kivizsg%C3%A1ln%C3%A1+a+korm%C3%A1ny+a+vissza%C3%A9l%C3%A9seket+a+munkaid%C5%91kerettel&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fgazdasag%2F2021%2F10%2F14%2Fmunkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/gazdasag/2021/10/14/munkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet/" />
    
                </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div id='adoceanindexhupipoknltuf' data-id='adoceanindexhupipoknltuf' class='iap iap--ado hirdetes ad-label--right full-width'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhupipoknltuf","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Gazdasag_Cikkvegi","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
                    <div class="rovarsearch_box ceginfokereso">
                        <form action="https://www.ceginfo.hu/company/search/" method="get" target="_blank" class="naturalForm">
                            <a href="https://www.ceginfo.hu/?utm_source=Ceginfo.hu_index&utm_medium=Index.hu&utm_campaign=Ceginfo.hu_index_search" target="_blank" class="ceginfologo"></a>
                            <input type="hidden" name="utm_source" value="Ceginfo_index" />
                            <input type="hidden" name="utm_medium" value="index.hu" />
                            <input type="hidden" name="utm_campaign" value="Ceginfo_index_search" />

                            <input type="text" placeholder="Cégnév, adószám, cégjegyzékszám" name="searchbox-simple">
                            <input type="submit" value=" Keresés ">
                        </form>
                    </div>
            </div>
                    </div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovatgazdasag273_header">
            <a href="https://index.hu/gazdasag/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovatgazdasag273"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovatgazdasagFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">

<div id='adoceanindexhushiihqrokk' data-id='adoceanindexhushiihqrokk' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhushiihqrokk","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Gazdasag_RB_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://totalcar.hu/assets/static/ajanlok/totalcar.html?rovat=index_gazdasag" height="270"></iframe>
                <iframe class="lazy" data-original="https://velvet.hu/assets/static/ajanlok/velvet.html?rovat=index_gazdasag" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
        <div class="cross-site-programmatic-zones">
            <div id="Display-Now-banner">
                <div class="DNB-container">
                    <div id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' data-id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7","empty":true,"lazy":true,"quality":false,"masterless":true,"area":"Index_MR_PRO","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"gazdasag/","type":"cikk"}});
                                                        </script>
                                                    </div>
                    <div class="DNB-footer">
                        <a href="https://www.displaynow.net" target="_blank" class="DNB-logo"><img
                                    src="https://index.hu/assets/images/dnow/Display-Now-logo.png"
                                    alt=""></a>
                        <a href="https://displaynow.net/offer/index?category=issues&i%5B%5D=32" target="_blank" class="DNB-text">
                            <span class="DBN-button">HIRDETEK</span>
                            Foglald le ezt a<br>hirdetési helyet!
                        </a>
                    </div>
                </div>
            </div>
        </div>
        

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=James_Nestor_Lelegzet&amp;type=22&amp;id=325038&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=L%C3%A9legzet&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-325038.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=James_Nestor_Lelegzet&amp;type=22&amp;id=325038&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=L%C3%A9legzet&amp;utm_campaign=index-termekajnalo-sortlista">
                        James Nestor                        Lélegzet                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">4490 Ft</div>
                                        <div class="uj-ar">3817 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Furedi_Julia_ELEG_&amp;type=22&amp;id=328351&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=EL%C3%89G%21&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-328351.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Furedi_Julia_ELEG_&amp;type=22&amp;id=328351&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=EL%C3%89G%21&amp;utm_campaign=index-termekajnalo-sortlista">
                        Füredi Júlia                        ELÉG!                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3490 Ft</div>
                                        <div class="uj-ar">2967 Ft</div>
                </div>

            </div>
        </div>
</div>
<div class="m-otthonterkep-ajanlo">
    <a href="http://otthonterkep.hu/?utm_source=index&amp;utm_medium=cikk_gazdasag&amp;utm_campaign=ajanlo_banner" target="_blank" class="m-otthonterkep-ajanlo_header"></a>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest/%C3%BAj-egy%C3%A9b_f%C5%B1t%C3%A9s-5429251?utm_source=index&amp;utm_medium=cikk_gazdasag&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, eladó lakás</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest/%C3%BAj-egy%C3%A9b_f%C5%B1t%C3%A9s-5429251?utm_source=index&amp;utm_medium=cikk_gazdasag&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/d/elad%C3%B3-lak%C3%A1s/Budapest/%C3%BAj-egy%C3%A9b_f%C5%B1t%C3%A9s-5429251/1.jpg?w=300&h=225&c=5429251_1612880223);" target="_blank" title="Budapest, eladó lakás"></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">73&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">3&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value">69,5 M Ft</span>
            </span>
        </li>
    </ul>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest/%C3%BAj-egy%C3%A9b_f%C5%B1t%C3%A9s-5429259?utm_source=index&amp;utm_medium=cikk_gazdasag&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, eladó lakás</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/elad%C3%B3-lak%C3%A1s/Budapest/%C3%BAj-egy%C3%A9b_f%C5%B1t%C3%A9s-5429259?utm_source=index&amp;utm_medium=cikk_gazdasag&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/d/elad%C3%B3-lak%C3%A1s/Budapest/%C3%BAj-egy%C3%A9b_f%C5%B1t%C3%A9s-5429259/1.jpg?w=300&h=225&c=5429259_1612878040);" target="_blank" title="Budapest, eladó lakás"></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">60&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">3&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value">57,5 M Ft</span>
            </span>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findamediasales.hu%2F">Médiaajánlat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Adatvédelmi elvek</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fsutiszabalyzat%2F">Süti szabályzat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <a class="change-consent m-page-footer_container_list_item_link" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Süti beállítások</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <span class="m-page-footer_container_list_item_text">&copy; 1999-2021 <span>Index.hu</span> Zrt.</span>
                                    </li>
                    </ul>
    </div>
</footer>

<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({"debug":false,"stat":true,"engine":"AdOcean","master":"JW9QOHAw54uv5BdMEd3Faunzfcz7owdLXVxonlqqLtX.g7"});
    }
</script>

<div class="newsletter_modal" id="newsletterModal"></div>
<script>
    new NewsletterModal( document.getElementById('newsletterModal'), {'assetUrl': 'https://index.hu/assets/'});
</script>



    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                bodyContent = 'Olvasói levelet, meghívót, sajtóközleményt készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a szerkesztőségnek. Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.';
        bodyContentMeghivo = 'Nyilatkozatot, bejelentést, vagy felhasználási kérelmet készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a lapigazgatónak.Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.'
        
        $(document).ready(function() {

            $('a.email').on('click', function(e) {
                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {


                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var content = $(e.target).hasClass('meghivo') ? bodyContentMeghivo.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow) : bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow);

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: content,
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('B70wFC7SEyzTmR1yUgBhIeWjLW8RJduysKJNbAi7T8P.h7'); <!-- gazdasag -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
                    <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/gazdasag\/2021\/10\/14\/munkaidokeret-munkaugyi-ellenorzes-itm-jogsertes-szakszervezet\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"Kiss Melinda"},"headline":"Gyorsan kivizsg\u00e1ln\u00e1 a korm\u00e1ny a vissza\u00e9l\u00e9seket a munkaid\u0151kerettel","datePublished":"2021-10-14","dateModified":"2021-10-14","description":"Gyorsan kivizsg\u00e1ln\u00e1 a korm\u00e1ny a vissza\u00e9l\u00e9seket a munkaid\u0151kerettel - H\u00e9tf\u0151n indul a c\u00e9lvizsg\u00e1lat, a korm\u00e1ny ingerk\u00fcsz\u00f6b\u00e9t is el\u00e9rte a ledolgozatlan \u00f3r\u00e1k\u00e9rt a dolgoz\u00f3kt\u00f3l k\u00f6vetelt p\u00e9nz \u00fcgye.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/4026\/40266\/402660\/40266095_3072779_8bcf540d4ad31d222060ddd8c55664f5_wm.jpg"}            </script>
                    </body>
</html>
