<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title>Index - Futball - Futball - Korrupció miatt tartóztatták le a Spanyol Futballszövetség elnökét</title>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="hu-hu" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
    <!-- [if IE]>
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <![endif]-->
    <meta name="manis:breakpoint">
    <meta name="manis:breakpoints">
    <meta name="copyright" content="http://index.hu/copyright/" />
    <meta name="apple-itunes-app" content="app-id=480103271">
    <meta name="google-play-app" content="app-id=com.aff.index.main">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta property="article:published_time" content="2017-07-18T11:06:00+02:00"/>
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://index.hu/sport/futball/2017/07/18/korrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar/" />
    <meta property="og:title" content="Korrupció miatt tartóztatták le a Spanyol Futballszövetség elnökét" />
    <meta property="og:description" content="Újraválasztását finanszírozta szövetségi pénzből." />
       <meta property="fb:app_id" content="330827937019153" />
       <meta property="fb:admins" content="593022362" />
       <meta property="fb:pages" content="413943948799481" />
    <meta name="i:publication" content="2017. 07. 18." />
    <meta name="i:publication_local" content="2017. július 18." />
    <meta name="keywords" content="maria villar, fifa, korrupció, sport" />
    <meta name="news_keywords" content="Sport" />
    <meta name="description" content="Korrupció miatt tartóztatták le a Spanyol Futballszövetség elnökét - Újraválasztását finanszírozta szövetségi pénzből." />
            <meta name="author" content="Fehér János" />
                <meta property="og:image" content="http://index.hu/assets/images/facebook_logo.png?v2" />
    <meta property="article:publisher" content="https://www.facebook.com/Indexhu" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@indexhu">
    <meta name="twitter:title" content="Korrupció miatt tartóztatták le a Spanyol Futballszövetség elnökét">
    <meta name="twitter:description" content="Újraválasztását finanszírozta szövetségi pénzből." >
    <meta name="twitter:image:src" content="http://index.hu/assets/images/facebook_logo.png">
    <link rel="search" title="24 óra" href="/24ora/" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
            <link rel="canonical" href="http://index.hu/sport/futball/2017/07/18/korrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar/" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="http://index.hu/assets/static/indexnew_css/public/global.css?v=1500304080" rel="stylesheet" type="text/css" /><link href="http://index.hu/assets/static/indexnew_css/public/index-global.css?v=1500304080" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/index-sport-global.css?v=1500304080"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/cikk.css?v=1500304080"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1500304080"  />
            <link rel="stylesheet" type="text/css" href="http://index.hu/assets/static/pepe/pepe.css?v=1500060276"  />
            <link rel="alternate" type="application/rss+xml" title="Futball cikkek" href="/sport/futball/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- sg1,fcir -->
        <script src="http://index.hu/ident/getall/?c=c2cxLGZjaXI=" type="text/javascript"></script>
        <script src="http://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1500304080" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/static/js/public/index_base.ugly.js?v=1500304080" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1500304080" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/index.comment.min.js?v=1479812400" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/index.video.min.js?v=1479812400" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/index-event-bar.js" type="text/javascript"  ></script>
        <script src="http://index.hu/assets/js/index-eb2016.min.js" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'ED1DC10EB9BB4E26';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952078;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'futball_cikk_sajat';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-181415-7'
                };
                var ga_set_config = {
                    dimension1: 'futball_cikk_sajat',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'feher_janos',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                    Common.ga_secondary = true;
                    var ga_secondary_config = $.extend( {}, ga_base_config );
                    ga_secondary_config.name = 'secondary';
                    ga_secondary_config.trackingId = 'UA-181415-11';
                    ga_secondary_config.sampleRate = 10;
                    ga( 'create', ga_secondary_config );
                    ga( 'secondary.require', 'displayfeatures' );
                    ga( 'secondary.set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ( Common.topfolder !== 'index2' || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 4244056;
            Common.folder_parent_ids = [ 7473, 7456, 261 ];
            Common.is_new_design = 1;
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '330827937019153',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=330827937019153";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4244056,
            ver: 1        });
        Common.topfolderName = 'Futball';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4244056, type: 1 }, { id: 7473, type: 3 }, { id: 7456, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="http://indexstat.index.hu/stat.js?dd=20170718" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 1898167},{"id": 1898160},{"id": 1898161},{"id": 1898168},{"id": 1898163},{"id": 1898164},{"id": 1898162},{"id": 2725738},{"id": 2725742}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
</head>


<body class="device_desktop cikk rovat_sport rovat_futball iframe_disallowed">

        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
    <div class="layer xl_layer">
<div data-zone="1898163" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(1898163);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898163);
                                                </script></div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="http://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2017-07-18">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="http://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indabox" href="http://indabox.hu/" target="_blank">Indabox</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="i2" href="http://index.hu/index2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="velvet" href="http://velvet.hu/" target="_blank">Velvet</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="http://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="http://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="http://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="allas.hu" href="http://allas.hu/" target="_blank">Allas.hu</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="femina" href="http://femina.hu/" target="_blank">Femina</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2017%2F07%2F18%2Fkorrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Korrupci%C3%B3+miatt+tart%C3%B3ztatt%C3%A1k+le+a+Spanyol+Futballsz%C3%B6vets%C3%A9g+eln%C3%B6k%C3%A9t&amp;url=http%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2017%2F07%2F18%2Fkorrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2017%2F07%2F18%2Fkorrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar%2F&amp;name=Korrupci%C3%B3+miatt+tart%C3%B3ztatt%C3%A1k+le+a+Spanyol+Futballsz%C3%B6vets%C3%A9g+eln%C3%B6k%C3%A9t&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2017%2F07%2F18%2Fkorrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=http%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2017%2F07%2F18%2Fkorrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="i2" href="http://index.hu/index2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="velvet" href="http://velvet.hu/" target="_blank">Velvet</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="http://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="http://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="http://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="allas.hu" href="http://allas.hu/" target="_blank">Allas.hu</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="femina" href="http://femina.hu/" target="_blank">Femina</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
                        <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="29. hét" datetime="2017-07-18">2017.&nbsp;07.&nbsp;18.&nbsp;kedd</time>
        <div id="name-day">Frigyes</div>
    </div>
            <ul class="arfolyam">
                <li class="today">
                    <a href="http://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F"
                       title="Forrás: portfoliofinancial.hu" target="_blank">
                        <ul class="border">
                            <li class="goood">
                                <span class="type">EUR:</span>
                                <span class="price">
                                    306,50                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                            <li class="baaad">
                                <span class="type">CHF:</span>
                                <span class="price">
                                    277,82                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                        </ul>
                    </a>
                </li>
            </ul>
    <div class="weather" data-temperature="27.5" title="most: 27,5&deg;C">
        <a href="http://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">14 &deg;C</div>
            <div class="day">31 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                <li class="icon-sun"></li>
            </ul>
        </div>
    </div>
</div>
        <a class="logo " href="/"></a>
    <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Dhegymenet2017">HEGYMENET 2017</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-rovat" href="http://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2Fsport%2F2017%2Ffina_vizesvb_budapest%2F">vizes vb</a>
            </li>    </ul>
<nav>
        <a href="http://dex.hu/x?rov=http://index.hu/belfold/" class="navi_belfold">Belföld</a>
        <a href="http://dex.hu/x?rov=http://index.hu/kulfold/" class="navi_kulfold">Külföld</a>
        <a href="http://dex.hu/x?rov=http://index.hu/gazdasag/" class="navi_gazdasag">Gazdaság</a>
        <a href="http://dex.hu/x?rov=http://index.hu/tech/" class="navi_tech">Tech</a>
        <a href="http://dex.hu/x?rov=http://index.hu/tudomany/" class="navi_tudomany">Tudomány</a>
        <a href="http://dex.hu/x?rov=http://index.hu/kultur/" class="navi_kultur">Kult</a>
        <a href="http://dex.hu/x?rov=http://index.hu/sport/" class="navi_sportselected">Sport</a>
        <a href="http://dex.hu/x?rov=http://index.hu/velemeny/" class="navi_velemeny">Vélemény</a>
        <a href="http://dex.hu/x?rov=http://index.hu/video/" class="navi_video">Videó</a>
        <a href="http://dex.hu/x?rov=http://index.hu/nagykep/" class="navi_nagykep">Fotó</a>
        <a href="http://dex.hu/x?rov=http://index.hu/24ora/" class="navi_24ora">24 Óra</a>
</nav>
<ul class="social-tools">
    <li>
        <a href="mailto:ugyelet@NEMSPA_M.mail.index.hu" class="icon icon-mail-fff email"></a>
    </li>
    <li>
        <a href="/sport/futball/rss/" class="icon icon-rss-fff "></a>
    </li>
    <li>
        <a href="http://www.facebook.com/Indexhu" class="icon icon-facebook-fff" id="social-dropdown-btn"></a>
    </li>
</ul>

<div class="dropdown-content social-dropdown inactive" id="social-dropdown">
        <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
    <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                <a href="https://www.facebook.com/IndexTech" class="btn" target="_blank">Tech/Tudomány</a>
                <a href="https://www.facebook.com/EUrologus" class="btn" target="_blank">Eurológus</a>
                <a href="https://www.facebook.com/IndexFoto" class="btn" target="_blank">Indexfotó</a>
                <a href="https://www.facebook.com/indexvideo" class="btn" target="_blank">Indexvideó</a>
                <a href="https://www.facebook.com/maistanultamvalamit" class="btn" target="_blank">Ma is tanultam valamit</a>
                <a href="https://www.facebook.com/cinematrix.hu" class="btn" target="_blank">Cinematrix</a>
                <a href="https://www.facebook.com/commentcomhu" class="btn" target="_blank">Comment:com</a>
                <a href="https://www.facebook.com/urbanistablog" class="btn" target="_blank">Urbanista</a>
                <a href="https://www.facebook.com/kerekagy" class="btn" target="_blank">Kerékagy</a>
                <a href="https://www.facebook.com/indexstenk" class="btn" target="_blank">Stenk</a>
                <a href="https://www.facebook.com/sportgezaindex" class="btn" target="_blank">Sport Géza</a>
                <a href="https://www.facebook.com/powerplay.blog.hu" class="btn" target="_blank">Powerplay</a>
                <a href="https://www.facebook.com/120Yard" class="btn" target="_blank">120 yard</a>
                <a href="https://www.facebook.com/bukoter" class="btn" target="_blank">Bukótér</a>
        </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indexhu" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
        <a href="https://plus.google.com/+indexhu/" class="btn googleplus" target="_blank">
            Google+
            <div class="plusone">
                <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/106932808403553064873" data-rel="publisher"></div>
            </div>
        </a>
        <a href="https://instagram.com/index.hu/" class="btn instagram-box" target="_blank">
            Instagram
            <div class="instagram-badge">
            </div>
        </a>
        <a href="https://www.messenger.com/t/Indexhu" class="btn messenger-box" target="_blank">
            Messenger
            <div class="fb-messengermessageus" messenger_app_id="236520146770047" page_id="560525343980775" color="blue" size="standard"></div>
        </a>
        <a href="http://chats.viber.com/indexhu" class="btn viber-box" target="_blank">
            Viber
        </a>
</div>
    </div>
</section>
<aside class="t-event-bar h-visibility-off_print-only">
    <div class="t-event-bar_header">
        <div class="t-event-bar_header_container container">
            <div class="t-event-bar_header_container_left">
                <button class="t-event-bar_header_container_left_button" data-action="open"></button>
                <a class="o-fina-2017-fejlec-logo" href="http://index.hu/sport/2017/fina_vizesvb_budapest/">
    <img class="o-fina-2017-fejlec-logo_image h-visibility-off_mid-small-up" src="http://index.hu/assets/svg/global/icons/2017/fina_vizesvb_budapest/fina_logo_mini.svg"/>
    <img class="o-fina-2017-fejlec-logo_image h-visibility-off_small-down" src="http://index.hu/assets/svg/global/icons/2017/fina_vizesvb_budapest/fina_logo_small.svg"/>
</a>
            </div>
            <div class="t-event-bar_header_container_right">
                <span aria-role="presentation" class="c-fina-2017-rekord-szamlalo">
    <div class="c-fina-2017-rekord-szamlalo_numbers">
        <span class="c-fina-2017-rekord-szamlalo_numbers_value">0</span>
        <span class="c-fina-2017-rekord-szamlalo_numbers_value">0</span>
    </div>
    <span class="c-fina-2017-rekord-szamlalo_label">Világrekord-<br>számláló</span>
</span>
                <a href="http://ad.adverticum.net/C/1902688/4647444/464742600?" class="c-fina-2017-sponsor">
                    <span class="c-fina-2017-sponsor_logo"></span>
                    <span class="c-fina-2017-sponsor_text h-visibility-off_small-down">A szurkoló benned van.</span>
                </a>
                <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='http://ad.adverticum.net/t/?z=1902688&g=4647444&b=464742600&h=[LOCATION]&p=2'></iframe><iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='http://ad.adverticum.net/t/?z=4638027&g=4638022&b=463802600&h=[LOCATION]&p=2'></iframe>            </div>
        </div>
    </div>
            <div class="t-event-bar_content">
            <div class="container">
                <div class="t-event-bar_content_wrapper">
                    <div class="t-event-bar_content_wrapper_background">
                        <ul class="m-event-bar-list">
                            <li class="m-event-bar-list_item ">
                                <a class="c-fina-2017-eredmenykartya c-fina-2017-eredmenykartya-state-live" href="http://index.hu/sport/2017/fina_vizesvb_budapest/esemenyek?date=2017-07-18&sportag=vizilabda" style="background-image: url(http://kep.cdn.indexvas.hu/1/0/1781/17811/178116/17811604_1079626_8cfd501b7e12cfd4095ee1018c724480_wm.jpg);">
    <header class="c-fina-2017-eredmenykartya_header">
        <span class="c-fina-2017-eredmenykartya_header_icon">
            <svg class="o-fina_sport-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 27">
  <path d="M27.2562,17.7272 C26.1552,16.6272 24.6912,16.0202 23.1352,16.0202 C21.5772,16.0202 20.1142,16.6272 19.0132,17.7272 L19.0122,17.7292 L19.0102,17.7312 C17.9072,18.8422 16.4382,19.4542 14.8732,19.4542 C13.3412,19.4542 11.8952,18.8652 10.8002,17.7952 C7.8842,14.8762 7.8852,10.1292 10.8022,7.2102 C11.0392,6.9742 11.2922,6.7522 11.5552,6.5512 C12.0672,6.1602 12.1642,5.4272 11.7722,4.9152 C11.3802,4.4032 10.6482,4.3062 10.1352,4.6992 C9.7922,4.9612 9.4602,5.2502 9.1522,5.5602 C5.3232,9.3892 5.3232,15.6202 9.1522,19.4502 C9.1522,19.4502 9.1552,19.4532 9.1582,19.4542 L9.1612,19.4582 C10.6952,20.9612 12.7242,21.7892 14.8732,21.7892 C17.0612,21.7892 19.1162,20.9342 20.6602,19.3822 L20.6642,19.3782 C21.3242,18.7182 22.2012,18.3552 23.1352,18.3552 C24.0682,18.3552 24.9442,18.7182 25.6052,19.3782 C25.8332,19.6062 26.1322,19.7202 26.4312,19.7202 C26.7292,19.7202 27.0282,19.6062 27.2562,19.3782 C27.7122,18.9222 27.7122,18.1832 27.2562,17.7272 M18.6132,13.6262 C18.6132,11.5642 16.9352,9.8862 14.8732,9.8862 C13.8682,9.8862 12.9262,10.2782 12.2172,10.9922 C11.5172,11.6972 11.1322,12.6332 11.1322,13.6262 C11.1322,15.6882 12.8102,17.3662 14.8732,17.3662 C16.9352,17.3662 18.6132,15.6882 18.6132,13.6262 M16.2782,13.6262 C16.2782,14.4012 15.6482,15.0312 14.8732,15.0312 C14.0982,15.0312 13.4672,14.4012 13.4672,13.6262 C13.4672,13.2532 13.6112,12.9022 13.8752,12.6362 C14.1412,12.3682 14.4952,12.2212 14.8732,12.2212 C15.6482,12.2212 16.2782,12.8512 16.2782,13.6262 M17.4452,3.1122 C17.4452,1.6912 16.2942,0.5382 14.8732,0.5382 C14.1582,0.5382 13.5122,0.8292 13.0462,1.2992 C12.5852,1.7642 12.2992,2.4052 12.2992,3.1122 C12.2992,4.5322 13.4522,5.6842 14.8732,5.6842 C16.2942,5.6842 17.4452,4.5322 17.4452,3.1122 M8.1702,21.3852 C7.0622,20.4872 5.7202,19.9932 4.3912,19.9932 C3.0752,19.9932 1.8332,20.4212 0.7982,21.2322 C0.2902,21.6302 0.2022,22.3642 0.5992,22.8712 C0.9972,23.3782 1.7312,23.4672 2.2382,23.0702 C2.8572,22.5842 3.6022,22.3272 4.3912,22.3272 C5.4102,22.3272 6.2102,22.8012 6.7012,23.2002 C7.1682,23.5772 8.3962,24.5212 9.7262,25.1162 C11.3872,25.8602 13.1432,26.2232 14.8842,26.2232 C18.0422,26.2232 21.1462,25.0282 23.5402,22.7532 C24.0082,22.3082 24.0262,21.5702 23.5822,21.1022 C23.1382,20.6352 22.4002,20.6172 21.9322,21.0602 C18.9072,23.9362 14.4902,24.6912 10.6792,22.9852 C9.9312,22.6492 8.9932,22.0522 8.1702,21.3852"/>
</svg>
        </span>
        <span class="c-fina-2017-eredmenykartya_header_title">Vízilabda</span>
    </header>
    <div class="c-fina-2017-eredmenykartya_wrapper">
        <span class="c-fina-2017-eredmenykartya_wrapper_time">09:30</span>
        <span class="c-fina-2017-eredmenykartya_wrapper_title">B csoport</span>
    </div>
</a>
                            </li>
                            <li class="m-event-bar-list_item ">
                                <a class="c-fina-2017-eredmenykartya c-fina-2017-eredmenykartya-state-live" href="http://index.hu/sport/2017/fina_vizesvb_budapest/esemenyek?date=2017-07-18&sportag=muugras" style="background-image: url(http://kep.cdn.indexvas.hu/1/0/1781/17811/178116/17811604_1079626_8cfd501b7e12cfd4095ee1018c724480_wm.jpg);">
    <header class="c-fina-2017-eredmenykartya_header">
        <span class="c-fina-2017-eredmenykartya_header_icon">
            <svg class="o-fina_sport-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 34">
  <path d="M30.469,25.7464 C28.927,24.2044 26.877,23.3554 24.696,23.3554 L24.695,23.3554 C22.516,23.3554 20.467,24.2044 18.925,25.7454 L18.924,25.7464 C18.438,26.2324 17.792,26.4994 17.105,26.4994 L17.104,26.4994 C16.418,26.4994 15.772,26.2324 15.286,25.7474 L15.285,25.7464 C13.743,24.2044 11.693,23.3554 9.513,23.3554 L9.512,23.3554 C7.331,23.3554 5.281,24.2044 3.74,25.7464 C3.254,26.2324 2.608,26.4994 1.921,26.4994 C1.276,26.5004 0.753,27.0224 0.753,27.6674 C0.754,28.3124 1.276,28.8344 1.921,28.8344 L1.922,28.8344 C3.232,28.8344 4.464,28.3234 5.391,27.3974 C6.491,26.2964 7.955,25.6904 9.512,25.6894 L9.513,25.6894 C11.07,25.6894 12.532,26.2964 13.634,27.3974 C14.561,28.3244 15.794,28.8344 17.104,28.8344 L17.105,28.8344 C18.414,28.8344 19.645,28.3254 20.572,27.4004 C20.572,27.3994 20.574,27.3984 20.575,27.3974 C21.675,26.2964 23.139,25.6904 24.696,25.6894 C26.253,25.6894 27.717,26.2964 28.818,27.3974 C29.046,27.6254 29.345,27.7394 29.644,27.7394 C29.942,27.7394 30.241,27.6254 30.469,27.3974 C30.925,26.9414 30.925,26.2024 30.469,25.7464 L30.469,25.7464 Z M22.25,17.6074 C22.329,17.1654 22.352,16.7064 22.311,16.2384 C22.304,16.1604 22.289,16.0854 22.269,16.0134 C22.27,15.9374 22.265,15.8604 22.251,15.7834 L19.639,0.9734 C19.527,0.3384 18.922,-0.0856 18.287,0.0264 C17.652,0.1384 17.228,0.7434 17.34,1.3784 L19.952,16.1884 C19.959,16.2314 19.97,16.2724 19.981,16.3124 C19.98,16.3554 19.981,16.3984 19.985,16.4414 C20.008,16.7014 19.995,16.9564 19.951,17.2024 L19.951,17.2034 C19.943,17.2504 19.934,17.2964 19.923,17.3424 C19.922,17.3514 19.919,17.3604 19.917,17.3694 C19.909,17.4044 19.901,17.4384 19.891,17.4734 C19.882,17.5034 19.873,17.5334 19.864,17.5634 C19.86,17.5754 19.857,17.5864 19.853,17.5984 C19.648,18.2264 19.235,18.7674 18.688,19.1304 C18.686,19.1314 18.684,19.1334 18.682,19.1344 C18.645,19.1584 18.608,19.1824 18.57,19.2054 C18.567,19.2064 18.564,19.2084 18.561,19.2104 C18.522,19.2334 18.484,19.2554 18.444,19.2754 C18.442,19.2774 18.441,19.2784 18.438,19.2784 C18.104,19.4564 17.73,19.5704 17.33,19.6054 C17.235,19.6144 17.14,19.6174 17.045,19.6164 L17.037,19.6164 C17.003,19.6164 16.969,19.6144 16.936,19.6134 C16.915,19.6124 16.894,19.6114 16.874,19.6094 C16.858,19.6084 16.843,19.6074 16.827,19.6064 C16.741,19.5984 16.655,19.5874 16.569,19.5724 C16.272,19.5204 15.993,19.4244 15.738,19.2924 C15.737,19.2924 15.737,19.2914 15.736,19.2914 C15.696,19.2714 15.657,19.2494 15.619,19.2274 C15.614,19.2244 15.61,19.2224 15.605,19.2184 C15.569,19.1984 15.535,19.1774 15.501,19.1554 C15.493,19.1504 15.487,19.1454 15.48,19.1414 C15.447,19.1204 15.415,19.0984 15.384,19.0764 C15.376,19.0714 15.369,19.0654 15.361,19.0604 C15.33,19.0364 15.299,19.0134 15.268,18.9894 C15.263,18.9844 15.257,18.9804 15.252,18.9764 C15.218,18.9494 15.184,18.9214 15.152,18.8924 C14.66,18.4604 14.321,17.8684 14.202,17.2154 C14.199,17.1994 14.197,17.1834 14.194,17.1674 C14.189,17.1384 14.185,17.1104 14.181,17.0814 C14.177,17.0534 14.174,17.0234 14.171,16.9944 C14.144,16.7324 14.151,16.4614 14.199,16.1884 C14.208,16.1464 14.212,16.1034 14.214,16.0614 C14.23,16.0224 14.244,15.9824 14.255,15.9404 L16.33,8.1964 C16.497,7.5734 16.127,6.9334 15.505,6.7664 C14.882,6.6004 14.242,6.9694 14.075,7.5924 L12,15.3364 C11.98,15.4114 11.968,15.4874 11.963,15.5624 C11.935,15.6324 11.914,15.7064 11.9,15.7834 C11.819,16.2434 11.802,16.7004 11.84,17.1454 L11.84,17.1544 C11.842,17.1764 11.845,17.1984 11.848,17.2204 C11.854,17.2784 11.86,17.3354 11.867,17.3924 C11.874,17.4374 11.881,17.4824 11.888,17.5274 C11.893,17.5634 11.899,17.5984 11.906,17.6344 C12.115,18.8044 12.71,19.8564 13.612,20.6464 C13.613,20.6474 13.615,20.6484 13.616,20.6504 C13.644,20.6744 13.67,20.6984 13.698,20.7224 C13.733,20.7514 13.768,20.7784 13.804,20.8074 C13.807,20.8094 13.81,20.8114 13.813,20.8144 C13.876,20.8644 13.94,20.9134 14.005,20.9604 C14.008,20.9624 14.011,20.9654 14.015,20.9674 C14.848,21.5664 15.824,21.9044 16.843,21.9474 C16.925,21.9504 17.006,21.9534 17.087,21.9534 C18.156,21.9534 19.197,21.6264 20.09,21.0014 C21.038,20.3374 21.726,19.4004 22.074,18.3174 C22.079,18.3024 22.083,18.2864 22.089,18.2714 C22.107,18.2114 22.126,18.1514 22.142,18.0904 C22.158,18.0354 22.171,17.9804 22.184,17.9244 C22.19,17.9014 22.196,17.8784 22.201,17.8544 C22.219,17.7764 22.235,17.6984 22.249,17.6194 C22.249,17.6154 22.25,17.6124 22.25,17.6084 L22.25,17.6074 Z M10.718,14.3364 C11.418,13.6304 11.803,12.6954 11.803,11.7024 C11.803,9.6404 10.125,7.9624 8.063,7.9624 C6,7.9624 4.322,9.6404 4.322,11.7024 C4.322,13.7644 6,15.4424 8.063,15.4424 C9.067,15.4424 10.01,15.0494 10.718,14.3364 L10.718,14.3364 Z M9.468,11.7024 C9.468,12.0754 9.323,12.4264 9.061,12.6924 C8.794,12.9604 8.44,13.1074 8.063,13.1074 C7.288,13.1074 6.657,12.4774 6.657,11.7024 C6.657,10.9274 7.288,10.2964 8.063,10.2964 C8.838,10.2964 9.468,10.9274 9.468,11.7024 L9.468,11.7024 Z M3.485,32.0104 C3.67,32.4634 4.106,32.7374 4.566,32.7374 C4.713,32.7374 4.862,32.7094 5.006,32.6504 C6.013,32.2404 6.916,31.6394 7.691,30.8654 C7.691,30.8644 7.692,30.8644 7.693,30.8634 C8.179,30.3774 8.825,30.1104 9.512,30.1104 C10.199,30.1104 10.845,30.3774 11.332,30.8634 C12.874,32.4054 14.923,33.2544 17.104,33.2544 L17.105,33.2544 C19.283,33.2544 21.332,32.4064 22.874,30.8664 C22.874,30.8654 22.876,30.8644 22.877,30.8634 C23.88,29.8604 25.512,29.8604 26.516,30.8634 C26.744,31.0914 27.042,31.2054 27.341,31.2054 C27.64,31.2054 27.938,31.0914 28.166,30.8634 C28.622,30.4074 28.622,29.6684 28.166,29.2124 C26.253,27.2994 23.141,27.2994 21.228,29.2114 L21.226,29.2124 C20.125,30.3134 18.662,30.9194 17.105,30.9204 L17.104,30.9204 C15.547,30.9204 14.084,30.3134 12.982,29.2124 C12.055,28.2854 10.823,27.7754 9.512,27.7754 C8.203,27.7754 6.971,28.2854 6.045,29.2104 C6.044,29.2114 6.043,29.2124 6.042,29.2124 C5.488,29.7664 4.843,30.1964 4.125,30.4884 C3.528,30.7324 3.242,31.4134 3.485,32.0104 L3.485,32.0104 Z"/>
</svg>
        </span>
        <span class="c-fina-2017-eredmenykartya_header_title">Műugrás</span>
    </header>
    <div class="c-fina-2017-eredmenykartya_wrapper">
        <span class="c-fina-2017-eredmenykartya_wrapper_time">10:00</span>
        <span class="c-fina-2017-eredmenykartya_wrapper_title">Női toronyugrás 10 méter</span>
    </div>
</a>
                            </li>
                            <li class="m-event-bar-list_item ">
                                <a class="c-fina-2017-eredmenykartya c-fina-2017-eredmenykartya-state-live" href="http://index.hu/sport/2017/fina_vizesvb_budapest/esemenyek?date=2017-07-18&sportag=muugras" style="background-image: url(http://kep.cdn.indexvas.hu/1/0/1781/17811/178116/17811604_1079626_8cfd501b7e12cfd4095ee1018c724480_wm.jpg);">
    <header class="c-fina-2017-eredmenykartya_header">
        <span class="c-fina-2017-eredmenykartya_header_icon">
            <svg class="o-fina_sport-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 34">
  <path d="M30.469,25.7464 C28.927,24.2044 26.877,23.3554 24.696,23.3554 L24.695,23.3554 C22.516,23.3554 20.467,24.2044 18.925,25.7454 L18.924,25.7464 C18.438,26.2324 17.792,26.4994 17.105,26.4994 L17.104,26.4994 C16.418,26.4994 15.772,26.2324 15.286,25.7474 L15.285,25.7464 C13.743,24.2044 11.693,23.3554 9.513,23.3554 L9.512,23.3554 C7.331,23.3554 5.281,24.2044 3.74,25.7464 C3.254,26.2324 2.608,26.4994 1.921,26.4994 C1.276,26.5004 0.753,27.0224 0.753,27.6674 C0.754,28.3124 1.276,28.8344 1.921,28.8344 L1.922,28.8344 C3.232,28.8344 4.464,28.3234 5.391,27.3974 C6.491,26.2964 7.955,25.6904 9.512,25.6894 L9.513,25.6894 C11.07,25.6894 12.532,26.2964 13.634,27.3974 C14.561,28.3244 15.794,28.8344 17.104,28.8344 L17.105,28.8344 C18.414,28.8344 19.645,28.3254 20.572,27.4004 C20.572,27.3994 20.574,27.3984 20.575,27.3974 C21.675,26.2964 23.139,25.6904 24.696,25.6894 C26.253,25.6894 27.717,26.2964 28.818,27.3974 C29.046,27.6254 29.345,27.7394 29.644,27.7394 C29.942,27.7394 30.241,27.6254 30.469,27.3974 C30.925,26.9414 30.925,26.2024 30.469,25.7464 L30.469,25.7464 Z M22.25,17.6074 C22.329,17.1654 22.352,16.7064 22.311,16.2384 C22.304,16.1604 22.289,16.0854 22.269,16.0134 C22.27,15.9374 22.265,15.8604 22.251,15.7834 L19.639,0.9734 C19.527,0.3384 18.922,-0.0856 18.287,0.0264 C17.652,0.1384 17.228,0.7434 17.34,1.3784 L19.952,16.1884 C19.959,16.2314 19.97,16.2724 19.981,16.3124 C19.98,16.3554 19.981,16.3984 19.985,16.4414 C20.008,16.7014 19.995,16.9564 19.951,17.2024 L19.951,17.2034 C19.943,17.2504 19.934,17.2964 19.923,17.3424 C19.922,17.3514 19.919,17.3604 19.917,17.3694 C19.909,17.4044 19.901,17.4384 19.891,17.4734 C19.882,17.5034 19.873,17.5334 19.864,17.5634 C19.86,17.5754 19.857,17.5864 19.853,17.5984 C19.648,18.2264 19.235,18.7674 18.688,19.1304 C18.686,19.1314 18.684,19.1334 18.682,19.1344 C18.645,19.1584 18.608,19.1824 18.57,19.2054 C18.567,19.2064 18.564,19.2084 18.561,19.2104 C18.522,19.2334 18.484,19.2554 18.444,19.2754 C18.442,19.2774 18.441,19.2784 18.438,19.2784 C18.104,19.4564 17.73,19.5704 17.33,19.6054 C17.235,19.6144 17.14,19.6174 17.045,19.6164 L17.037,19.6164 C17.003,19.6164 16.969,19.6144 16.936,19.6134 C16.915,19.6124 16.894,19.6114 16.874,19.6094 C16.858,19.6084 16.843,19.6074 16.827,19.6064 C16.741,19.5984 16.655,19.5874 16.569,19.5724 C16.272,19.5204 15.993,19.4244 15.738,19.2924 C15.737,19.2924 15.737,19.2914 15.736,19.2914 C15.696,19.2714 15.657,19.2494 15.619,19.2274 C15.614,19.2244 15.61,19.2224 15.605,19.2184 C15.569,19.1984 15.535,19.1774 15.501,19.1554 C15.493,19.1504 15.487,19.1454 15.48,19.1414 C15.447,19.1204 15.415,19.0984 15.384,19.0764 C15.376,19.0714 15.369,19.0654 15.361,19.0604 C15.33,19.0364 15.299,19.0134 15.268,18.9894 C15.263,18.9844 15.257,18.9804 15.252,18.9764 C15.218,18.9494 15.184,18.9214 15.152,18.8924 C14.66,18.4604 14.321,17.8684 14.202,17.2154 C14.199,17.1994 14.197,17.1834 14.194,17.1674 C14.189,17.1384 14.185,17.1104 14.181,17.0814 C14.177,17.0534 14.174,17.0234 14.171,16.9944 C14.144,16.7324 14.151,16.4614 14.199,16.1884 C14.208,16.1464 14.212,16.1034 14.214,16.0614 C14.23,16.0224 14.244,15.9824 14.255,15.9404 L16.33,8.1964 C16.497,7.5734 16.127,6.9334 15.505,6.7664 C14.882,6.6004 14.242,6.9694 14.075,7.5924 L12,15.3364 C11.98,15.4114 11.968,15.4874 11.963,15.5624 C11.935,15.6324 11.914,15.7064 11.9,15.7834 C11.819,16.2434 11.802,16.7004 11.84,17.1454 L11.84,17.1544 C11.842,17.1764 11.845,17.1984 11.848,17.2204 C11.854,17.2784 11.86,17.3354 11.867,17.3924 C11.874,17.4374 11.881,17.4824 11.888,17.5274 C11.893,17.5634 11.899,17.5984 11.906,17.6344 C12.115,18.8044 12.71,19.8564 13.612,20.6464 C13.613,20.6474 13.615,20.6484 13.616,20.6504 C13.644,20.6744 13.67,20.6984 13.698,20.7224 C13.733,20.7514 13.768,20.7784 13.804,20.8074 C13.807,20.8094 13.81,20.8114 13.813,20.8144 C13.876,20.8644 13.94,20.9134 14.005,20.9604 C14.008,20.9624 14.011,20.9654 14.015,20.9674 C14.848,21.5664 15.824,21.9044 16.843,21.9474 C16.925,21.9504 17.006,21.9534 17.087,21.9534 C18.156,21.9534 19.197,21.6264 20.09,21.0014 C21.038,20.3374 21.726,19.4004 22.074,18.3174 C22.079,18.3024 22.083,18.2864 22.089,18.2714 C22.107,18.2114 22.126,18.1514 22.142,18.0904 C22.158,18.0354 22.171,17.9804 22.184,17.9244 C22.19,17.9014 22.196,17.8784 22.201,17.8544 C22.219,17.7764 22.235,17.6984 22.249,17.6194 C22.249,17.6154 22.25,17.6124 22.25,17.6084 L22.25,17.6074 Z M10.718,14.3364 C11.418,13.6304 11.803,12.6954 11.803,11.7024 C11.803,9.6404 10.125,7.9624 8.063,7.9624 C6,7.9624 4.322,9.6404 4.322,11.7024 C4.322,13.7644 6,15.4424 8.063,15.4424 C9.067,15.4424 10.01,15.0494 10.718,14.3364 L10.718,14.3364 Z M9.468,11.7024 C9.468,12.0754 9.323,12.4264 9.061,12.6924 C8.794,12.9604 8.44,13.1074 8.063,13.1074 C7.288,13.1074 6.657,12.4774 6.657,11.7024 C6.657,10.9274 7.288,10.2964 8.063,10.2964 C8.838,10.2964 9.468,10.9274 9.468,11.7024 L9.468,11.7024 Z M3.485,32.0104 C3.67,32.4634 4.106,32.7374 4.566,32.7374 C4.713,32.7374 4.862,32.7094 5.006,32.6504 C6.013,32.2404 6.916,31.6394 7.691,30.8654 C7.691,30.8644 7.692,30.8644 7.693,30.8634 C8.179,30.3774 8.825,30.1104 9.512,30.1104 C10.199,30.1104 10.845,30.3774 11.332,30.8634 C12.874,32.4054 14.923,33.2544 17.104,33.2544 L17.105,33.2544 C19.283,33.2544 21.332,32.4064 22.874,30.8664 C22.874,30.8654 22.876,30.8644 22.877,30.8634 C23.88,29.8604 25.512,29.8604 26.516,30.8634 C26.744,31.0914 27.042,31.2054 27.341,31.2054 C27.64,31.2054 27.938,31.0914 28.166,30.8634 C28.622,30.4074 28.622,29.6684 28.166,29.2124 C26.253,27.2994 23.141,27.2994 21.228,29.2114 L21.226,29.2124 C20.125,30.3134 18.662,30.9194 17.105,30.9204 L17.104,30.9204 C15.547,30.9204 14.084,30.3134 12.982,29.2124 C12.055,28.2854 10.823,27.7754 9.512,27.7754 C8.203,27.7754 6.971,28.2854 6.045,29.2104 C6.044,29.2114 6.043,29.2124 6.042,29.2124 C5.488,29.7664 4.843,30.1964 4.125,30.4884 C3.528,30.7324 3.242,31.4134 3.485,32.0104 L3.485,32.0104 Z"/>
</svg>
        </span>
        <span class="c-fina-2017-eredmenykartya_header_title">Műugrás</span>
    </header>
    <div class="c-fina-2017-eredmenykartya_wrapper">
        <span class="c-fina-2017-eredmenykartya_wrapper_time">10:00</span>
        <span class="c-fina-2017-eredmenykartya_wrapper_title">Női szinkron toronyugrás 10 méter</span>
    </div>
</a>
                            </li>
                            <li class="m-event-bar-list_item h-visibility-off_mid-small-down">
                                <a class="c-fina-2017-eredmenykartya c-fina-2017-eredmenykartya-state-live" href="http://index.hu/sport/2017/fina_vizesvb_budapest/esemenyek?date=2017-07-18&sportag=nyiltvizi_uszas" style="background-image: url(http://kep.cdn.indexvas.hu/1/0/1781/17811/178116/17811604_1079626_8cfd501b7e12cfd4095ee1018c724480_wm.jpg);">
    <header class="c-fina-2017-eredmenykartya_header">
        <span class="c-fina-2017-eredmenykartya_header_icon">
            <svg class="o-fina_sport-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 26">
  <path d="M38.562,17.1048 C35.314,14.5098 30.644,14.7728 27.7,17.7148 L27.7,17.7158 C27.172,18.2438 26.442,18.5158 25.695,18.4618 C25.053,18.4168 24.493,18.9008 24.448,19.5438 C24.4,20.1868 24.885,20.7448 25.528,20.7918 C25.646,20.7998 25.763,20.8038 25.881,20.8038 C27.176,20.8038 28.422,20.2918 29.345,19.3718 C29.347,19.3708 29.349,19.3688 29.35,19.3678 C31.452,17.2648 34.786,17.0768 37.104,18.9288 C37.607,19.3318 38.342,19.2498 38.745,18.7458 C39.147,18.2418 39.065,17.5078 38.562,17.1048 M35.707,8.3578 C35.942,7.3858 35.783,6.3818 35.262,5.5298 C34.577,4.4088 33.383,3.7398 32.069,3.7398 C31.382,3.7398 30.708,3.9308 30.12,4.2888 C29.263,4.8138 28.663,5.6408 28.431,6.6188 C28.203,7.5848 28.362,8.5838 28.88,9.4318 C29.565,10.5518 30.758,11.2208 32.073,11.2208 C32.76,11.2208 33.435,11.0308 34.022,10.6718 C34.875,10.1498 35.473,9.3288 35.707,8.3578 M33.438,7.8098 C33.35,8.1748 33.125,8.4838 32.804,8.6798 C32.583,8.8148 32.33,8.8868 32.073,8.8868 C31.579,8.8868 31.129,8.6348 30.872,8.2148 C30.678,7.8948 30.618,7.5198 30.704,7.1568 C30.79,6.7888 31.015,6.4788 31.338,6.2808 C31.559,6.1458 31.812,6.0748 32.069,6.0748 C32.563,6.0748 33.013,6.3268 33.271,6.7478 C33.466,7.0678 33.526,7.4458 33.438,7.8098 M27.544,13.3488 C27.778,12.3778 27.62,11.3728 27.099,10.5208 C27.099,10.5208 27.098,10.5208 27.097,10.5188 C26.238,9.1148 25.02,8.1678 24.149,7.6208 C21.081,5.6928 15.829,5.9618 11.731,10.2068 C11.283,10.6698 11.296,11.4098 11.76,11.8568 C12.224,12.3048 12.963,12.2918 13.411,11.8288 C17.025,8.0858 21.069,8.4428 22.907,9.5978 C23.839,10.1828 24.62,10.9428 25.106,11.7378 L25.106,11.7388 C25.302,12.0588 25.363,12.4368 25.274,12.8018 C25.186,13.1668 24.961,13.4748 24.641,13.6708 L24.639,13.6728 L20.609,16.1258 C20.059,16.4608 19.884,17.1788 20.219,17.7298 C20.439,18.0908 20.822,18.2908 21.218,18.2908 C21.424,18.2908 21.633,18.2358 21.823,18.1198 L25.856,15.6638 L25.859,15.6628 C26.711,15.1418 27.31,14.3198 27.544,13.3488 M26.332,6.2218 C26.822,5.1018 26.734,3.8108 26.097,2.7678 C25.576,1.9158 24.753,1.3178 23.783,1.0828 C22.811,0.8488 21.807,1.0068 20.955,1.5278 C20.098,2.0518 19.498,2.8798 19.267,3.8558 C19.246,3.9438 19.228,4.0338 19.214,4.1208 C19.11,4.7578 19.542,5.3578 20.178,5.4618 C20.816,5.5658 21.414,5.1338 21.519,4.4978 C21.523,4.4628 21.531,4.4298 21.539,4.3948 C21.625,4.0278 21.851,3.7168 22.174,3.5198 C22.493,3.3238 22.871,3.2648 23.235,3.3528 C23.601,3.4418 23.909,3.6658 24.106,3.9858 C24.345,4.3778 24.378,4.8638 24.194,5.2858 C23.935,5.8758 24.204,6.5638 24.794,6.8228 C24.946,6.8898 25.105,6.9208 25.261,6.9208 C25.711,6.9208 26.139,6.6608 26.332,6.2218 M15.171,6.2998 C15.489,5.7378 15.291,5.0258 14.73,4.7078 C11.883,3.0958 6.965,3.1618 2.897,7.1128 C2.435,7.5618 2.425,8.3008 2.874,8.7628 C3.102,8.9988 3.407,9.1178 3.711,9.1178 C4.004,9.1178 4.297,9.0078 4.524,8.7868 C7.729,5.6728 11.465,5.5428 13.58,6.7398 C14.141,7.0568 14.853,6.8598 15.171,6.2998 M1.896,15.4148 C1.257,15.5098 0.818,16.1038 0.912,16.7418 C1.008,17.3788 1.604,17.8188 2.24,17.7238 C4.088,17.4488 5.907,18.0468 7.227,19.3678 C7.231,19.3708 7.235,19.3738 7.239,19.3778 C8.194,20.3268 9.445,20.8018 10.697,20.8018 C11.95,20.8018 13.204,20.3258 14.16,19.3738 C14.16,19.3738 14.165,19.3698 14.166,19.3678 C14.968,18.5668 15.974,18.0198 17.076,17.7868 C17.706,17.6538 18.109,17.0338 17.977,16.4038 C17.843,15.7728 17.225,15.3698 16.593,15.5028 C15.049,15.8298 13.641,16.5938 12.52,17.7118 L12.517,17.7158 C11.513,18.7188 9.882,18.7188 8.877,17.7158 C8.877,17.7158 8.873,17.7108 8.871,17.7098 C7.05,15.8938 4.442,15.0358 1.896,15.4148 M4.1,20.8428 C3.644,21.2988 3.644,22.0388 4.1,22.4948 C5.919,24.3128 8.308,25.2228 10.697,25.2228 C13.086,25.2228 15.475,24.3128 17.295,22.4948 L17.296,22.4938 C17.561,22.2288 17.913,22.0828 18.289,22.0828 C18.664,22.0828 19.017,22.2288 19.282,22.4938 L19.283,22.4948 C21.102,24.3128 23.492,25.2228 25.881,25.2228 C28.27,25.2228 30.659,24.3128 32.478,22.4948 L32.478,22.4938 C32.744,22.2288 33.096,22.0828 33.472,22.0828 C34.118,22.0828 34.639,21.5598 34.639,20.9158 C34.639,20.2708 34.118,19.7478 33.472,19.7478 C32.473,19.7478 31.534,20.1368 30.828,20.8428 L30.827,20.8428 C28.098,23.5708 23.662,23.5708 20.933,20.8428 L20.932,20.8418 C20.225,20.1358 19.287,19.7478 18.289,19.7478 C17.291,19.7478 16.352,20.1368 15.646,20.8408 L15.644,20.8428 C12.916,23.5708 8.478,23.5708 5.75,20.8428 C5.294,20.3878 4.556,20.3878 4.1,20.8428"/>
</svg>
        </span>
        <span class="c-fina-2017-eredmenykartya_header_title">Nyíltvízi úszás</span>
    </header>
    <div class="c-fina-2017-eredmenykartya_wrapper">
        <span class="c-fina-2017-eredmenykartya_wrapper_time">10:00</span>
        <span class="c-fina-2017-eredmenykartya_wrapper_title">Férfi 10 km</span>
    </div>
</a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </aside>
    <div class="container top_szponzor adverticum-kapubanner">
        <div class="ad-container">
<div data-zone="1898167" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(1898167);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898167);
                                                </script></div>
        </div>
    </div>
<div class="container border">
</div>
<div id="content"  class="container"  itemscope itemtype="http://schema.org/NewsArticle">
    <div class="topszponzor_wrapper">
        <div class="clearfix"></div>
    </div>
<div class="container border cikk-header">
<ul class="cikk-cimkek">
            <li><a href="http://index.hu/sport/" class="cimke cimke-rovat cimke-rovat-sport">sport</a></li>
        <li><a href="http://index.hu/sport/futball/" class="cimke cimke-rovat cimke-rovat-futball">Futball</a></li>
                <li><a href="http://index.hu/24ora/?cimke=maria+villar" class="cimke cimke-rovat-light">maria villar</a></li>
                <li><a href="http://index.hu/24ora/?cimke=fifa" class="cimke cimke-rovat-light">fifa</a></li>
                <li><a href="http://index.hu/24ora/?cimke=korrupci%C3%B3" class="cimke cimke-rovat-light">korrupció</a></li>
</ul>

    <div class="content-title">
        <h1 class=""><span>Korrupció miatt tartóztatták le a Spanyol Futballszövetség elnökét</span></h1>
    </div>
</div>

    <div class="container border cikk-torzs-container ">
        <div class="author-share-date-container">
            <div class="author-share-date">
                <div class="bal-hasab">
    <div class="szerzok_container">
        <div class="szerzo ">

                <a href="http://index.hu/szerzo/feher_janos">
                        <img class="szerzo-kep" src="http://kep.cdn.index.hu/1/0/672/6729/67299/6729936_70178_378eb05f0a566a8dd84b92be33be3bae_wm.jpg" alt="fj">
                </a>
            <div class="kovetes">
                        <a rel="author" href="http://index.hu/szerzo/feher_janos">fj</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/290"></span>
            </div>
        </div>
</div>
                <div class="datum">
                    2017.07.18. 11:06                </div>
                </div>
                <div class="jobb-hasab">
        <div class="megoszt cikk-top-box ">
            <div class="fb-share fb-native-share">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://index.hu/sport/futball/2017/07/18/korrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar/" class="" />
            </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index+-+Korrupci%C3%B3+miatt+tart%C3%B3ztatt%C3%A1k+le+a+Spanyol+Futballsz%C3%B6vets%C3%A9g+eln%C3%B6k%C3%A9t&amp;body=http://index.hu/sport/futball/2017/07/18/korrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar/" target="_blank"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2017%2F07%2F18%2Fkorrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Korrupci%C3%B3+miatt+tart%C3%B3ztatt%C3%A1k+le+a+Spanyol+Futballsz%C3%B6vets%C3%A9g+eln%C3%B6k%C3%A9t&amp;url=http%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2017%2F07%2F18%2Fkorrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2017%2F07%2F18%2Fkorrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar%2F&amp;name=Korrupci%C3%B3+miatt+tart%C3%B3ztatt%C3%A1k+le+a+Spanyol+Futballsz%C3%B6vets%C3%A9g+eln%C3%B6k%C3%A9t&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2017%2F07%2F18%2Fkorrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=http%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2017%2F07%2F18%2Fkorrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
   </div>

                </div>
            </div>
        </div>
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                <div class="cikk-inline-ad halfpage">
<div data-zone="1898160" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898160);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898160);
                                                </script></div>
<div data-zone="1898161" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898161);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898161);
                                                </script></div>
                </div>
        <div class="kapcsolodo-anyagok">
            <div class="kapcsolodo-anyagok-header">Kapcsolódó cikkek (3)</div>
            <div class="first-box">
                <ul>
                        <li>
                            <a href="http://index.hu/sport/futball/2017/07/13/meghalt_a_fifa-botrany_foszereploje_chuck_blazer/" title="Chuck Blazer 11 millió dollárt keresett a kenőpénzekből, majd vádalkut kötött.">
                                Meghalt a FIFA-botrány főszereplője                            </a>
                        </li>
                        <li>
                            <a href="http://index.hu/sport/futball/2017/03/31/fifa_botrany_1300_oldal_blatter/" title="A FIFA lezárta belső vizsgálatát, 1300 oldalnyi anyagot küldtek el a hatóságoknak.">
                                Közel két évig tartott kivizsgálni Blatterék balhéját                            </a>
                        </li>
                        <li>
                            <a href="http://index.hu/sport/futball/2017/03/24/fifa_exelnok_blatter_interju/" title="A FIFA megbukott elnöke nem szokott beszélni, Orbán Viktor országának lapjával kivétel tett.">
                                Blattert nem a korrupció, hazája magatartása viselte meg                            </a>
                        </li>
                </ul>
            </div>
        </div>
            </div>
        </div>
        <div class="cikk-torzs">
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div data-zone="1898164" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(1898164);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(1898164);
                                                                        </script></div>
                        </div>
                        <p>Korrupciós vádak miatt letartóztatták a Spanyol Futballszövetség elnökét, a FIFA-alelnökét, Angel Maria Villart, értesült az AFP.</p>
                        <p>A gyanú szerint az 1988 óta elnöklő Villar saját szövetségét károsította meg. <a href="https://elpais.com/deportes/2017/07/18/actualidad/1500350980_906808.html" id="hyperlink_8e91af4d92a5b69831c92eb0a53e09b9" rel="nofollow" target="_blank">Az El Pais úgy tudja</a>, hogy az elnök a szövetség pénzéből fizetett le regionális vezetőket, hogy nyolcadjára is újraválasszák. A szövetség működése és gazdálkodása eddig sem volt átlátható, több ügyben is feljelentették az elnököt, de vádemelésig egyik sem jutott el.</p>
                        <p>Egy fogadási csalásos ügyben Villar fia, Gorka és egy másik szövetségi tag ellen is nyomozás folyik.</p>
                        <p>A szövetség elnökét 2015-ben már maga a FIFA is megbüntette 20 ezer euróra, mert nem volt eléggé együttműködő a 2018-as vb odaítélésének körülményeit vizsgáló nyomozásban.</p>

            <div class="social-stripe cikk-bottom-box">
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index+-+Korrupci%C3%B3+miatt+tart%C3%B3ztatt%C3%A1k+le+a+Spanyol+Futballsz%C3%B6vets%C3%A9g+eln%C3%B6k%C3%A9t&amp;body=http://index.hu/sport/futball/2017/07/18/korrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar/" target="_blank"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Korrupci%C3%B3+miatt+tart%C3%B3ztatt%C3%A1k+le+a+Spanyol+Futballsz%C3%B6vets%C3%A9g+eln%C3%B6k%C3%A9t&amp;url=http%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2017%2F07%2F18%2Fkorrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2017%2F07%2F18%2Fkorrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar%2F&amp;name=Korrupci%C3%B3+miatt+tart%C3%B3ztatt%C3%A1k+le+a+Spanyol+Futballsz%C3%B6vets%C3%A9g+eln%C3%B6k%C3%A9t&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2017%2F07%2F18%2Fkorrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=http%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2017%2F07%2F18%2Fkorrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://index.hu/sport/futball/2017/07/18/korrupcios_vad_letartoztatas_spanyol_futballszovetseg_elnok_maria_villar/" class="" />
            </div>
        </div>
</div>
            </div>
            <div class="cikk-bottom-text-ad">
<div class="hirdetes prcikk"><div data-zone="1898168" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(1898168);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898168);
                                                </script></div>
</div>            </div>
        </div>
<div class="lapozo">
    <a class="lapozo-bal" href="/sport/futball/2017/07/18/neymar_psg_barcelona_atigazolas/">
        <div class="lapozo-container">
            <article>
                <img src="http://kep.index.hu/1/0/1783/17838/178383/17838350_1081934_64fb574c41365f229d9fecee45dd48c1_wm.jpg" alt="" />
                <span class="source">címlapon</span>
                <div class="title">A PSG ledobná a 222 milliós Neymar-bombát</div>
            </article>
        </div>
    </a>
    <a class="lapozo-jobb" href="/sport/station/2017/07/17/nb1-es_magyar_edzok_eddigi_teljesitmenye/">
        <div class="lapozo-container">
            <article>
                <img src="http://kep.index.hu/1/0/1777/17777/177773/17777348_1077002_493c815253b8431e49552dd087c80a6d_wm.jpg" alt="" />
                <span class="source">címlapon</span>
                <div class="title">Mit tud a futballedző, ha magyar?</div>
            </article>
        </div>
    </a>
</div>
    </div>
<div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovatsport7456_header">
            <a href="http://index.hu/sport/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovatsport7456"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovatsportFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div data-zone="1898162" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(1898162);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898162);
                                                </script></div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="http://divany.hu/assets/static/ajanlok/divany.html?rovat=index_sport" height="270"></iframe>
                <iframe class="lazy" data-original="http://velvet.hu/assets/static/ajanlok/velvet.html?rovat=index_sport" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
    <div class="cross-site-programmatic-zones">
    </div>

<div class="shopline-box">
    <div class="shopline-header">
        <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
    </div>
    <div class="shopline-ajanlo">
        <div class="shopline-image cell">
            <a href="https://bookline.hu/product/home.action?_v=Margaret_Atwood_A_Szolgalolany_meseje&amp;id=293168&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+Szolg%C3%A1l%C3%B3l%C3%A1ny+mes%C3%A9je&amp;utm_campaign=index-termekajnalo-sortlista">
                <img src="http://index.hu/assets/import/bookline/B293168.JPG" class="ajanlo-kep" alt="">
            </a>
        </div>

        <div class="ajanlo-content cell">
            <div class="kedvezmeny">15%</div>

            <h1 class="cim">
                <a href="https://bookline.hu/product/home.action?_v=Margaret_Atwood_A_Szolgalolany_meseje&amp;id=293168&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+Szolg%C3%A1l%C3%B3l%C3%A1ny+mes%C3%A9je&amp;utm_campaign=index-termekajnalo-sortlista">
                    Margaret Atwood                    A Szolgálólány meséje                </a>
            </h1>

            <div class="arak">
                                <div class="regi-ar">3999 Ft</div>
                                <div class="uj-ar">3400 Ft</div>
            </div>

        </div>
    </div>
    <div class="shopline-ajanlo">
        <div class="shopline-image cell">
            <a href="https://bookline.hu/product/home.action?_v=Nigel_Latta_Az_en_gyerekem_a_te_gyerek&amp;id=293413&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Az+%C3%A9n+gyerekem%2C+a+te+gyereked%2C+a+mi+gyerek%C3%BCnk+-+T%C3%BAl%C3%A9l%C5%91kalauz+mozaikcsal%C3%A1doknak&amp;utm_campaign=index-termekajnalo-sortlista">
                <img src="http://index.hu/assets/import/bookline/B293413.JPG" class="ajanlo-kep" alt="">
            </a>
        </div>

        <div class="ajanlo-content cell">
            <div class="kedvezmeny">15%</div>

            <h1 class="cim">
                <a href="https://bookline.hu/product/home.action?_v=Nigel_Latta_Az_en_gyerekem_a_te_gyerek&amp;id=293413&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Az+%C3%A9n+gyerekem%2C+a+te+gyereked%2C+a+mi+gyerek%C3%BCnk+-+T%C3%BAl%C3%A9l%C5%91kalauz+mozaikcsal%C3%A1doknak&amp;utm_campaign=index-termekajnalo-sortlista">
                    Nigel Latta                    Az én gyerekem, a te gyereked, a mi gyerekünk - Túlélőkalauz mozaikcsaládoknak                </a>
            </h1>

            <div class="arak">
                                <div class="regi-ar">3690 Ft</div>
                                <div class="uj-ar">3137 Ft</div>
            </div>

        </div>
    </div>
</div>
<div class="m-otthonterkep-ajanlo" id="otthonterkep_gravity_box_article_page" data-utmstring="utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner_Gr">
    <script type="text/javascript">
        (function(){
            var gr = document.createElement('script');
            gr.type = 'text/javascript';
            gr.async = !0;
            gr.src = document.location.protocol + '//otthonterkep.api.worldgravity.com/js/otthonterkep/gr_reco4-min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gr, s);
        })();
    </script>
</div>

        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2017 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Fcemp.blog.hu%2F">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fadatvedelem%2F">Az Index.hu adatvédelmi elvei</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
        </ul>
    </div>
</footer>
    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('okrrs.u45Hs_2TUmvXYNv9UoDkFBgM7y7SIs99U2EJz.e7'); <!-- Sport -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
</body>
</html>
