<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
                <title>Index - Sport - Thiem nem indul Wimbledonban, Murray címet védhet Tokióban</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
        <meta name="manis:deploy" content="1624526061
" />
        <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                    <meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:15" />
                <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/sport/tenisz/2021/06/24/andy-murray-dominic-thiem-wimbledon-tokio/" />
        <meta property="og:title" content="Thiem nem indul Wimbledonban, Murray címet védhet Tokióban" />
        <meta property="og:updated_time" content="1970-01-01T01:00:00+01:00" />

        <meta property="og:description" content="Fontos hírek a tenisz világából." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918,285548874951739" />            <meta name="i:publication" content="2021. 06. 24." />
            <meta name="i:publication_local" content="2021. június 24." />
        <meta name="manis:rank" content="5" />
        <meta name="keywords" content="andy murray, dominic thiem, tenisz, wimbledon, tokio 2020, sport" />
        <meta name="news_keywords" content="Sport" />
        <meta name="description" content="Thiem nem indul Wimbledonban, Murray címet védhet Tokióban - Fontos hírek a tenisz világából." /><meta name="author" content="Antalics Ádám" />        <meta property="article:published_time" content="2021-06-24T20:30:00+02:00"/>
        <meta property="article:modified_time" content="1970-01-01T01:00:00+01:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/3866/38666/386661/38666137_2949533_8899f4212313580ad65812e85cc5bc98_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/sportgezaindex" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="Thiem nem indul Wimbledonban, Murray címet védhet Tokióban"><meta name="twitter:description" content="Fontos hírek a tenisz világából." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/3866/38666/386661/38666145_2949533_39ac626b52b3bcdff60b56ea9e4d1c68_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/3866/38666/386661/38666137_2949533_8899f4212313580ad65812e85cc5bc98_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/sport/tenisz/2021/06/24/andy-murray-dominic-thiem-wimbledon-tokio/" />
    <link rel="amphtml" href="https://index.hu/sport/tenisz/2021/06/24/andy-murray-dominic-thiem-wimbledon-tokio/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1624526040" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1624526040" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-sport-global.css?v=1624526040"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1624526040"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-eb2021.css?v=1624526040"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1624526040"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1624526040"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1624526040"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1621608857"  />
            <link rel="alternate" type="application/rss+xml" title="Tenisz cikkek" href="/sport/tenisz/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- sg3 -->
        <script src="https://index.hu/ident/getall/?c=c2cz" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1624526041" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1624526041" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_vote.ugly.js?v=1624526041" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1624526041" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.comment.min.js?v=1623177481" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1623177481" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
<!-- Hotjar Tracking Code for https://index.hu -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1219586,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script>
            NotABannerEngine.register( 1898134, 'https://konyvek.index.hu/konyvek/ma-is-tanultam-valamit-123-bubu.html?utm_source=inda&utm_medium=adblocker&utm_campaign=konyveknyar&utm_term=hp&utm_content=tilcsom', 'https://kep.cdn.index.hu/1/0/3374/33744/337441/33744117_a29cf882bfd4801572c337f2fa9034fb_wm.png', 'index_til', 200 );
        </script>
    <script type="text/javascript">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</script>
<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WRVL35K');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
        Common.content_id = 4985961;
        Common.folder_parent_ids = [ 7503, 7456, 261 ];
        Common.is_new_design = 1;
            </script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '330827937019153',
            xfbml      : true,
            status     : false,
            version    : 'v5.0'
        });
        window.fb_initialized = true;
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript">
        $(function () {
            window.LinkPreview && window.LinkPreview.init();
        });
    </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4985961,
            ver: 1        });
        Common.topfolderName = 'Tenisz';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4985961, type: 1 }, { id: 7503, type: 3 }, { id: 7456, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20210624" async  type="text/javascript"></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script>
    window.adocf = {};
    window.adocf.useDOMContentLoaded = true;
    window.iap_base = 'https://index.hu/';
    var tagStr = document.querySelector('meta[name="keywords"]') ? document.querySelector('meta[name="keywords"]').getAttribute("content").replace(/\s/g, '') : "";
</script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true});
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2020, MASTER: NUtccDARneZ_Af5jFUDy46zFYN3WbGNgq4AQF6HM..X.07 */
    ado.master({id: 'NUtccDARneZ_Af5jFUDy46zFYN3WbGNgq4AQF6HM..X.07', server: 'indexhu.adocean.pl', vars: '&&min=48', keys: tagStr });
</script>
<script type="text/javascript" src="https://index.hu/assets/js/iap/v2/iap-loader.js?v=1624526061
"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
                googletag.pubads().enableSingleRequest();
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if(!event.isEmpty) {
                $(document.getElementById(event.slot.getSlotElementId())).closest(".mobile-sticky").show().find("button.mobile-sticky-closing").on("click", function(){
                    $(this).closest(".mobile-sticky").hide();
                });
            }
        });
        googletag.enableServices();
    });
</script>

    </head>
    <body class="device_desktop indexhu cikk rovat_sport rovat_tenisz iframe_disallowed">
                            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRVL35K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
<div class="layer xl_layer">
    <div id='adoceanindexhuyoehesjfaa' data-id='adoceanindexhuyoehesjfaa' class='iap iap--ado ad-label--hidden no-padding no-margin'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuyoehesjfaa","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Sport_Layer","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/","type":"cikk"}});
                                                        </script>
                                                    </div>
</div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2021-06-24">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="JóAutók" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Ingatlantájoló" data-target="ingatlantajolo" href="https://ingatlantajolo.hu/" target="_blank">Ingatlantájoló</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Címlap" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Rovatok" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Legfrissebbek" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-ga-category="Cikk megosztása" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2021%2F06%2F24%2Fandy-murray-dominic-thiem-wimbledon-tokio%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Thiem+nem+indul+Wimbledonban%2C+Murray+c%C3%ADmet+v%C3%A9dhet+Toki%C3%B3ban&amp;url=https%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2021%2F06%2F24%2Fandy-murray-dominic-thiem-wimbledon-tokio%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2021%2F06%2F24%2Fandy-murray-dominic-thiem-wimbledon-tokio%2F&amp;name=Thiem+nem+indul+Wimbledonban%2C+Murray+c%C3%ADmet+v%C3%A9dhet+Toki%C3%B3ban&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2021%2F06%2F24%2Fandy-murray-dominic-thiem-wimbledon-tokio%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="JóAutók" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Ingatlantájoló" data-target="ingatlantajolo" href="https://ingatlantajolo.hu/" target="_blank">Ingatlantájoló</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-ga-category="Keresés" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
                    <div id="smartapp-container"></div>
                <section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">
        
<div class="header-parts">
    <div class="today">
        <time title="25. hét" datetime="2021-06-24">2021. 06. 24. csütörtök</time>
        <div id="name-day">Iván</div>
    </div>
            <ul class="arfolyam">
            <li class="today">
                <a data-g-category="Árfolyam" href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F" title="Forrás: portfoliofinancial.hu" target="_blank">
                    <ul class="border">
                                                                                <li class="goood">
                                <span class="type">EUR</span>
                                <span class="price">
                                    351,52                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                                                                <li class="goood">
                                <span class="type">GBP</span>
                                <span class="price">
                                    410,56                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                            </ul>
                </a>
            </li>
        </ul>
        <div class="weather" data-temprature="31.2" title="most: 31,2 &deg;C">
        <a data-ga-category="Időjárás" href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">21 &deg;C</div>
            <div class="day">39 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                                    <li class="icon-cloud"></li>
                                    <li class="icon-sunny"></li>
                            </ul>
        </div>
    </div>


    <!--
    <div class="headerinfo_szponzi">
        <a href="https://ad.adverticum.net/C/1902688/3585112/358510600?" target="_blank">
            <img src="https://kep.cdn.index.hu/1/0/1053/10535/105356/10535647_c1f3f7ec39e164c14b951afd322917b7_wm.png" alt="Szerencsejáték Zrt"/>
        </a>
        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=3585112&b=358510600&h=[LOCATION]&p=2'></iframe>
    </div>
    -->
    
    </div>
        <a class="logo " href="/" data-ga-category="Index logó"></a>
            <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat cimke-142509" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2021%2Feb%2F">futball-Eb</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-pp cimke-143073" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Findex.hu%2Ffomo%2Fnagyonbalaton%2F">nagyon balaton</a>
            </li><li stamp-index="2">
                
                <a class="cimke cimke-rovat cimke-118955" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Dkoronav%25C3%25ADrus">koronavírus</a>
            </li>    </ul>
<link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css"/>
<nav>
                        <a data-dropdown="" id="belfold" data-ga-category="Belföld"
               href="https://dex.hu/x?rov=https://index.hu/belfold/"
               class="rovat-link  navi_belfold">Belföld                <span class="nav_anim animate_belfold"></span>
            </a>
                                <a data-dropdown="" id="kulfold" data-ga-category="Külföld"
               href="https://dex.hu/x?rov=https://index.hu/kulfold/"
               class="rovat-link  navi_kulfold">Külföld                <span class="nav_anim animate_kulfold"></span>
            </a>
                                <a data-dropdown="" id="gazdasag" data-ga-category="Gazdaság"
               href="https://dex.hu/x?rov=https://index.hu/gazdasag/"
               class="rovat-link  navi_gazdasag">Gazdaság                <span class="nav_anim animate_gazdasag"></span>
            </a>
                                <a data-dropdown="" id="kult" data-ga-category="Kult"
               href="https://dex.hu/x?rov=https://index.hu/kultur/"
               class="rovat-link  navi_kultur">Kult                <span class="nav_anim animate_kultur"></span>
            </a>
                                <a data-dropdown="" id="velemeny" data-ga-category="Vélemény"
               href="https://dex.hu/x?rov=https://index.hu/velemeny/"
               class="rovat-link  navi_velemeny">Vélemény                <span class="nav_anim animate_velemeny"></span>
            </a>
                                <a data-dropdown="" id="tech-tud" data-ga-category="Tech-Tud"
               href="https://dex.hu/x?rov=https://index.hu/techtud/"
               class="rovat-link  navi_techtud">Tech-Tud                <span class="nav_anim animate_techtud"></span>
            </a>
                                <a data-dropdown="" id="sport" data-ga-category="Sport"
               href="https://dex.hu/x?rov=https://index.hu/sport/"
               class="rovat-link  navi_sportselected">Sport                <span class="nav_anim animate_sport"></span>
            </a>
                                <a data-dropdown="" id="fomo" data-ga-category="Fomo"
               href="https://dex.hu/x?rov=https://index.hu/fomo/"
               class="rovat-link  navi_fomo">Fomo                <span class="nav_anim animate_fomo"></span>
            </a>
                                <a data-dropdown="" id="24_ora" data-ga-category="24 Óra"
               href="https://dex.hu/x?rov=https://index.hu/24ora/"
               class="rovat-link  navi_24ora">24 Óra                <span class="nav_anim animate_24ora"></span>
            </a>
                                <a data-dropdown="#blog-dropdown" id="blog" data-ga-category="Blog"
               href="#"
               class="navi_dropdown rovat-link animate_bounce navi_blog">Blog                <span class="nav_anim animate_blog"></span>
            </a>
                                <a data-dropdown="#video-dropdown" id="video" data-ga-category="Videó"
               href="#"
               class="navi_dropdown rovat-link animate_bounce navi_video">Videó                <span class="nav_anim animate_video"></span>
            </a>
                                <a data-dropdown="#podcast-dropdown" id="podcast" data-ga-category="Podcast"
               href="#"
               class="navi_dropdown rovat-link animate_bounce navi_podcast">Podcast                <span class="nav_anim animate_podcast"></span>
            </a>
                                        <a data-dropdown="#socials-dropdown" data-ga-category="Socials" href="#" class="navi_dropdown rovat-link navi_socials icon-socials-000"></a>
</nav>


<nav class="clearfix display-none dropd" id="blog-dropdown">
    <div class="kulfold-lenyilo clearfix">
        <div class="kulfold-layout layout-container">
            <div class="inner-left">
                <div class="inner-header-left">
                    <h1 class="kulfold-header">Kiemelt posztok</h1>
                </div>
                                        <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/agitpop/2021/06/24/agymosas-indoktrinacio-triggereles/">
                                    <img src="https://kep.index.hu/1/0/3866/38664/386641/38664153_2949397_8c189fd41f2d8192fa9434d078a04212_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-agitpop">
                                    <span>AgitPop</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/agitpop/2021/06/24/agymosas-indoktrinacio-triggereles/">
                                        <h2>
                                            <span>Így kell agyakat mosni</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/06/24/bicskas-pecsenye-az-egykori-bm-klubban/">
                                    <img src="https://kep.index.hu/1/0/3865/38657/386577/38657737_2948981_7e549d486502a3542577b4b41a3e4ee0_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-degusztator">
                                    <span>Degusztátor</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/06/24/bicskas-pecsenye-az-egykori-bm-klubban/">
                                        <h2>
                                            <span>Bicskás pecsenye az egykori BM klubban</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/cinematrix/2021/06/21/egy-halott-orias-es-egy-fejvadasz-megmenti-a-masodik-evadot/">
                                    <img src="https://kep.index.hu/1/0/3860/38601/386015/38601543_2944911_9189758a8d4d8b4d6b526d8c0b0b04fd_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-cinematrix">
                                    <span>Cinematrix</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/cinematrix/2021/06/21/egy-halott-orias-es-egy-fejvadasz-megmenti-a-masodik-evadot/">
                                        <h2>
                                            <span>Egy halott óriás és egy fejvadász megmenti a második évadot</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/06/20/az-asztalfon-farkas-bertalan-es-a-marhaporkolt-bikatokevel/">
                                    <img src="https://kep.index.hu/1/0/3856/38566/385668/38566801_2942211_c9dd0d26a0ecb33fa2a4dc8199d1dce1_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-degusztator">
                                    <span>Degusztátor</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/degusztator/2021/06/20/az-asztalfon-farkas-bertalan-es-a-marhaporkolt-bikatokevel/">
                                        <h2>
                                            <span>Az Asztalfőn Farkas Bertalan és a marhapörkölt bikatökével</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/cinematrix/2021/06/20/az-eletrevalo-omar-sy-utja-a-nyomorbol-hollywoodba/">
                                    <img src="https://kep.index.hu/1/0/3859/38591/385918/38591861_2944159_cf2dc1a8fd4d4a1f5ace3092e20790b1_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-cinematrix">
                                    <span>Cinematrix</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/cinematrix/2021/06/20/az-eletrevalo-omar-sy-utja-a-nyomorbol-hollywoodba/">
                                        <h2>
                                            <span>Az életre való Omar Sy útja a nyomorból Hollywoodba</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/tudomany/til/2021/06/20/zombi-apokalipszis-lehetetlen-fizikai-biologiai-paradoxon/">
                                    <img src="https://kep.index.hu/1/0/3829/38292/382926/38292659_2921727_54e91a3a8dae9ded387bdd8b110a7da2_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                <div class="blog-cimke tag cimke-ma_is_tanultam_valamit">
                                    <span>Ma Is Tanultam Valamit</span>
                                </div>
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/tudomany/til/2021/06/20/zombi-apokalipszis-lehetetlen-fizikai-biologiai-paradoxon/">
                                        <h2>
                                            <span>Miért lehetetlen a zombiapokalipszis?</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                    </div>
            <div class="inner-seperator-container">
                <hr class="seperator-line">
            </div>
            <div class="inner-right">
                <div class="inner-header-right">
                    <h1>Blogok</h1>
                </div>
                <div class="inner-right-content-container">
                    <!-- <div class="gradient-white"></div> -->
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/120yard.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/sport/amerikaifutball/">120 yard</a></div>
                                <div class="blog-slogen">Minden, ami amerikai foci</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/agitpop.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/belfold/agitpop/">Agitpop</a></div>
                                <div class="blog-slogen">Közéleti közléstan</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/alapvonal.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/sport/alapvonal/">Alapvonal</a></div>
                                <div class="blog-slogen">Sporttudomány, sporttörténelem</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/cellanaplo.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tech/cellanaplo/">Cellanapló</a></div>
                                <div class="blog-slogen">Én és a mobilom</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/chart.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/chart/">Chart</a></div>
                                <div class="blog-slogen">Grafikonokon keresztül a világ</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/cinematrix.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kultur/cinematrix/">Cinematrix</a></div>
                                <div class="blog-slogen">Moziélmények premierről premierre</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/degusztator.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kultur/degusztator/">Degusztátor</a></div>
                                <div class="blog-slogen">Történetek az asztal körül</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/feher_haz.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kulfold/usa/feher_haz">Fehér Ház</a></div>
                                <div class="blog-slogen">Történetek az Ovális irodából</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/godmode.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tech/godmode/">Godmode</a></div>
                                <div class="blog-slogen">Játssz magasabb szinten!</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/hoaxkabel.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tech/hoax/">Hoaxkábel</a></div>
                                <div class="blog-slogen">Valóság, vagy rémhír?</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/jardasziget.jpg">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kultur/jardasziget/">Járdasziget</a></div>
                                <div class="blog-slogen">Megálló a városban</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/leporolt_aktak.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/belfold/leporolt_aktak">Leporolt akták</a></div>
                                <div class="blog-slogen">Perben a történelemmel</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/maistanultamvalamit.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tudomany/til/">Ma is Tanultam Valamit</a></div>
                                <div class="blog-slogen">Hihetetlen, de igaz!</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/sikideg.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/markoesbarnasikideg">Márkó és Barna Síkideg</a></div>
                                <div class="blog-slogen">Idegeskedjen velünk!</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/memeskut.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/tech/mem/">Mémeskút</a></div>
                                <div class="blog-slogen">Mémek végtelen forrása</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/nagykep.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/nagykep/">Nagykép</a></div>
                                <div class="blog-slogen">Objektív-történetek</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/penzbeszel.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/gazdasag/penzbeszel/">Pénz beszél</a></div>
                                <div class="blog-slogen">Pénzügyeink közérthetően</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/powerplay.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/sport/jegkorong/powerplay/">Powerplay</a></div>
                                <div class="blog-slogen">Lépjünk jégre!</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/station.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/sport/station/">Station</a></div>
                                <div class="blog-slogen">Sport kiszámolva</div>
                            </div>
                        </div>
                                            <div class="inner-right-content right-content-1">
                            <div class="img-wrapper-blog">
                                                                    <img class="logo" src="https://index.hu/assets/images/app_logo/blog_ikonok/stenk.png">
                                                            </div>
                            <div class="text-wrapper">
                                <div class="title"><a href="https://dex.hu/x.php?id=inxcl&url=https://index.hu/kultur/zene/">Stenk</a></div>
                                <div class="blog-slogen">Zene ami felhangol</div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</nav>
<nav class="clearfix display-none dropd" id="podcast-dropdown">
    <div class="kulfold-lenyilo clearfix">
        <div class="kulfold-layout layout-container">
            <div class="inner-left podcast-left">
                <div class="inner-header-left">
                    <h1 class="kulfold-header">Kiemelt podcastok</h1>
                    <a class="rss-solid" href="https://index.hu/podcast/rss" target="_blank"></a>
                    <a class="header-link podcast-link" href="/podcast">További podcastok</a>
                </div>
                                        <div class="inner-left-content left-content-1" style="width: 50%">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/06/23/hendikeppel-indult-a-mostantol-es-a-maradjatok-gyerekek/">
                                    <img src="https://kep.index.hu/1/0/3862/38623/386237/38623761_2946527_e2ece3990c95244cdf38c3f829f1447e_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                                                                                                                                                                    <div class="blog-cimke tag cimke-stenkpodcast">
                                        <span>Stenk</span>
                                    </div>
                                                                                                                                                
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/06/23/hendikeppel-indult-a-mostantol-es-a-maradjatok-gyerekek/">
                                        <h2>
                                            <span>Hendikeppel indult a Mostantól és a Maradjatok gyerekek</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1" style="width: 50%">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/2021/06/21/bukoter/">
                                    <img src="https://kep.index.hu/1/0/3861/38612/386122/38612299_2945653_280b4defe1b8cd4d6b1e40745ba4446e_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                                                                                            <div class="blog-cimke tag cimke-bukoterpodcast">
                                        <span>Bukótér</span>
                                    </div>
                                                                                                                                                
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/2021/06/21/bukoter/">
                                        <h2>
                                            <span>A Red Bull saját fegyverét fordította a Mercedes ellen</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1" style="width: 50%">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/futball/2021/eb/2021/06/21/sportcast-magyarorszag-franciaorszag-csoportmeccs-elemzes/">
                                    <img src="https://kep.index.hu/1/0/3859/38595/385952/38595241_2944419_7e1754ab8eb4103f22d52def3b50f10d_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                                                                                                                                                                    <div class="blog-cimke tag cimke-sportcast">
                                        <span>Sportcast</span>
                                    </div>
                                                                        
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/futball/2021/eb/2021/06/21/sportcast-magyarorszag-franciaorszag-csoportmeccs-elemzes/">
                                        <h2>
                                            <span>Egy jól felépített csoda a franciák elleni döntetlen</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                                                <div class="inner-left-content left-content-1" style="width: 50%">
                            <div class="img-wrapper">
                                <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/06/20/sunday-brunch-kammerer-zoltan-az-ev-drogom-nem-lerakhato/">
                                    <img src="https://kep.index.hu/1/0/3859/38591/385913/38591313_2944101_dd5be45f218315165bc76c5e968ab782_wm.jpg">
                                </a>
                            </div>
                            <div class="meta-wrapper">
                                                                                                            <div class="blog-cimke tag cimke-kultrovatpodcast">
                                        <span>Kultrovat</span>
                                    </div>
                                                                                                                                                                                                                        
                                <div class="title">
                                    <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/2021/06/20/sunday-brunch-kammerer-zoltan-az-ev-drogom-nem-lerakhato/">
                                        <h2>
                                            <span>Kammerer Zoltán: Az én drogom nem lerakható</span>
                                        </h2>
                                    </a>
                                </div>
                            </div>
                        </div>
                                    </div>
            <div class="inner-seperator-container">
                <hr class="seperator-line">
            </div>
            <div class="inner-right">
                <div class="inner-header-right">
                    <h1>Csatornák</h1>
                </div>
                <div class="inner-right-content-container podcast-container">
                    <div class="inner-right-content right-content-1 podcast-content" style="display: flex; flex-wrap: wrap;">
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/6mPEIR37I0ekiS68lKwktS">
                                    <img src="https://index.hu/assets/images/podcast/bukoter.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/7y9QZ0ArdkGoIOSreoKTIf">
                                    <img src="https://index.hu/assets/images/podcast/holapenz.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/4Pk2WjUBhhkKJkMv16gZcM">
                                    <img src="https://index.hu/assets/images/podcast/kibeszelo.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/5pmTLGvEmc4nVjnuobeDq2">
                                    <img src="https://index.hu/assets/images/podcast/kultrovat.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/3wBkWNGqSkZVFj9IdHCsnh">
                                    <img src="https://index.hu/assets/images/podcast/pierre.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/18ndBecuPYIfk8GSKASTt0">
                                    <img src="https://index.hu/assets/images/podcast/sikideg_2.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/1SStuajaAIBVJVeV2FMHog">
                                    <img src="https://index.hu/assets/images/podcast/sportcast.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/0hwwXdSyb2z1kTEOEjFWYW">
                                    <img src="https://index.hu/assets/images/podcast/stenk.png">
                                </a>
                            </div>
                                                    <div class="img-wrapper" style="width: 96px; height: 96px;">
                                <a href="https://open.spotify.com/show/3lfOhVFH4sc71yUQObGkDP">
                                    <img src="https://index.hu/assets/images/podcast/tnt.png">
                                </a>
                            </div>
                                            </div>
                    <!--<div class="shadow">&nbsp;</div>-->
                </div>
            </div>
        </div>
    </div>
</nav>
<nav class="clearfix display-none dropd" id="video-dropdown">
    <div class="video-lenyilo clearfix">
        <div class="video-layout layout-container">
            <div class="video-inner inner-left">
                <div class="video-inner-header inner-header-left">
                    <h1 class="video-header">Kiemelt videók</h1>
                    <a class="rss-solid" href="https://index.hu/video/rss" target="_blank"></a>
                    <a class="header-link video-link" href="/video">További videók</a>
                </div>
                <div class="swiper-container mySwiper">
                    <div class="swiper-wrapper">
                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/06/24/utcan-zenelni-nem-keregetes-hanem-muveszet/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3865/38659/386593/38659393_2949107_1f84b08fcee885bade4c67807c411786_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/06/24/utcan-zenelni-nem-keregetes-hanem-muveszet/">
                                                <h2>
                                                    <span>Utcán zenélni nem kéregetés, hanem művészet</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/23/nincs-helye-politikanak-a-stadionban/" style="width: 100%;">
                                        <img src="//pics.indavideo.hu/videos/003/540/392/1-2.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/23/nincs-helye-politikanak-a-stadionban/">
                                                <h2>
                                                    <span>Nincs helye politikának a stadionban</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/21/a-budapesti-kinaiak-nem-egeszen-ertik-mit-kifogasolnak-a-fudan-egyetemen/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3861/38615/386158/38615807_2945897_2272824db8d1ad09b2698979d85f51bf_wm.png">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/21/a-budapesti-kinaiak-nem-egeszen-ertik-mit-kifogasolnak-a-fudan-egyetemen/">
                                                <h2>
                                                    <span>A budapesti kínaiak nem értik, mit kifogásolnak a Fudan Egyetemen</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/futball/2021/eb/2021/06/15/-15-ezret-tettem-a-magyarokra-nyerunk-/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3851/38515/385154/38515457_2938351_f8c4871108519c06863cb0fb69860dc0_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/sport/futball/2021/eb/2021/06/15/-15-ezret-tettem-a-magyarokra-nyerunk-/">
                                                <h2>
                                                    <span>Állva kel meghalni</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/15/tuntetes-pedofiltorveny-lmbtq-video/" style="width: 100%;">
                                        <img src="//pics.indavideo.hu/videos/003/538/480/1-2.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/15/tuntetes-pedofiltorveny-lmbtq-video/">
                                                <h2>
                                                    <span>Az, hogy két felnőtt szereti egymást, az nem mosható össze a gyermekbántalmazással</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/06/10/az-erdelyi-lany-aki-nehany-ev-alatt-gyujtott-millios-rajongotabort/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3843/38436/384364/38436463_2932419_7679b42de97e51d0634ceaaf3c067a35_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/06/10/az-erdelyi-lany-aki-nehany-ev-alatt-gyujtott-millios-rajongotabort/">
                                                <h2>
                                                    <span>Az erdélyi lány, aki néhány év alatt gyűjtött milliós rajongótábort</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/09/karacsony-gergely-orban-viktor-eljatszotta-mindannyiunk-bizalmat/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3843/38431/384310/38431009_2932007_ca0b59465ee58ccecc616e170388c491_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/09/karacsony-gergely-orban-viktor-eljatszotta-mindannyiunk-bizalmat/">
                                                <h2>
                                                    <span>Karácsony Gergely: Orbán Viktor eljátszotta mindannyiunk bizalmát</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/06/ujraindult-a-szezon-igy-tuntettek-a-fudan-egyetem-ellen/" style="width: 100%;">
                                        <img src="//pics.indavideo.hu/videos/003/536/256/1-2.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/06/ujraindult-a-szezon-igy-tuntettek-a-fudan-egyetem-ellen/">
                                                <h2>
                                                    <span>Újraindult a szezon: Így tüntettek a Fudan Egyetem ellen</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/06/05/budapest-park-vad-fruttik-nyitas-koncert/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3836/38366/383665/38366523_2927163_f29743632bbf0ec3ff99e068019d6b4a_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/06/05/budapest-park-vad-fruttik-nyitas-koncert/">
                                                <h2>
                                                    <span>Eufória a Covid utáni első nagykoncerten</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/06/03/nehez-hallgatni-az-antares-orult-lemezet/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3832/38329/383292/38329265_2924395_c7f0149b32743a72862107930db6e71e_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/06/03/nehez-hallgatni-az-antares-orult-lemezet/">
                                                <h2>
                                                    <span>Nehéz hallgatni az Antares őrült lemezét</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/02/kibeszelo-zavecz-tibor-mraz-agoston-samuel-elovalasztas/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3833/38330/383301/38330169_2924457_051cf918aaaed2cd24dfb6f83b09e8b7_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/02/kibeszelo-zavecz-tibor-mraz-agoston-samuel-elovalasztas/">
                                                <h2>
                                                    <span>Már nincs pártpreferencia, megszületett az ellenzéki szavazó</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/01/oltasellenesseg-tiszabura-romak-videoriport/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3816/38168/381680/38168021_2912253_b70464277ce50a5e9089be0550dd5faf_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/06/01/oltasellenesseg-tiszabura-romak-videoriport/">
                                                <h2>
                                                    <span>Tombol az oltásellenesség a tiszaburai romák körében</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/05/29/mark-bryan-photoshoot-instyle/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3826/38261/382610/38261057_2919315_667d5a40fd2f7d12f5869c72b6d2ce2f_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/05/29/mark-bryan-photoshoot-instyle/">
                                                <h2>
                                                    <span>Mark Bryan hibrid stílusával felrobbantotta az Instagramot</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/05/27/11-napig-forgatta-uj-videoklipjet-saya-noe--klippremier-/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3821/38219/382194/38219459_2916255_80af1033670e682dfbe08120ff914104_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/05/27/11-napig-forgatta-uj-videoklipjet-saya-noe--klippremier-/">
                                                <h2>
                                                    <span>11 napig forgatta új videóklipjét Saya Noé – Klippremier!</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/05/26/furjes-balazs-vallalja-a-vitat-ha-megvan-ki-az-ellenzeki-ellenfele/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3820/38209/382096/38209687_2915525_53cbad44ef7bd72cdaacf9a3eb22b473_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/05/26/furjes-balazs-vallalja-a-vitat-ha-megvan-ki-az-ellenzeki-ellenfele/">
                                                <h2>
                                                    <span>Fürjes Balázs vállalja a vitát, ha megvan, ki az ellenzéki ellenfele</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/05/21/schobert-norbert-aerobic-torna-tulsuly-fogyas/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3812/38123/381234/38123477_2908719_de66db6f2912698fc573e87b8f7862a6_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/fomo/2021/05/21/schobert-norbert-aerobic-torna-tulsuly-fogyas/">
                                                <h2>
                                                    <span>Schobert Norbert: Egy nagy, kövér országból nem fogsz kikapkodni Ronaldókat</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/05/19/szijjarto-fudan-egyetem-kinai-vakcina-kibeszelo/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3810/38106/381060/38106011_2907367_b8952eaea4fd1dcda4460454a56c6818_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/05/19/szijjarto-fudan-egyetem-kinai-vakcina-kibeszelo/">
                                                <h2>
                                                    <span>Szijjártó Péter: Tényleg meg kell védeni a Fudan Egyetemet?</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/05/12/szel-bernadett-veszelyben-van-az-elovalasztas/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3800/38004/380048/38004803_2899905_0db7ccc88ab064bd3d9134a6b116ddfc_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/05/12/szel-bernadett-veszelyben-van-az-elovalasztas/">
                                                <h2>
                                                    <span>Szél Bernadett: Szomorú lettem volna, ha nincs női miniszterelnök-jelölt</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/05/12/kulfoldi-vedettsegi-igazolvany-video/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3800/38001/380010/38001049_2899631_10803f89cf1a860a345f417f61995e86_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/05/12/kulfoldi-vedettsegi-igazolvany-video/">
                                                <h2>
                                                    <span>Teszteltük, mire jó Magyarországon egy külföldi védettségi igazolvány</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/05/10/iskolanyitas-oktatas-video/" style="width: 100%;">
                                        <img src="//pics.indavideo.hu/videos/003/530/882/1-2.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/belfold/2021/05/10/iskolanyitas-oktatas-video/">
                                                <h2>
                                                    <span>A nép hangja: Konkrétan semmi értelme az iskolanyitásnak</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                                        <div class="swiper-slide">
                                                                        <a class="img-link" href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/05/06/klippremier-bemutatkozik-a-kulturkor-zenekar/" style="width: 100%;">
                                        <img src="https://kep.index.hu/1/0/3791/37919/379191/37919131_2893393_2ef80236e7df71693c273c6862a210cc_wm.jpg">
                                    </a>
                                                                        <div class="meta-wrapper">
                                        <div class="tag video-tag">
                                            <span><div class="play-icon"></div> videó</span>
                                        </div>
                                        <div class="title">
                                            <a href="https://dex.hu/x.php?id=inxdropd&url=https://index.hu/kultur/zene/2021/05/06/klippremier-bemutatkozik-a-kulturkor-zenekar/">
                                                <h2>
                                                    <span>Klippremier! Bemutatkozik a Kultúrkör zenekar</span>
                                                </h2>
                                            </a>
                                        </div>
                                    </div>
                                </div>

                                            </div>
                </div>
                <div class="swiper-button-next"></div>
                <div class="swiper-button-prev"></div>

            </div>
        </div>
    </div>
</nav>
<nav class="clearfix display-none dropd" id="socials-dropdown">
    <div class="socials-lenyilo clearfix">
        <div class="socials-layout layout-container">
            <div class="socials-inner-left">
                <h1>Index Social</h1>
                <div class="socials-content">
                    <div class="fb-page fb-small"
                         data-href="https://www.facebook.com/Indexhu/"
                         data-width="280"
                         data-hide-cover="false"
                         data-show-facepile="false">
                    </div>
                    <div class="fb-page fb-big"
                         data-href="https://www.facebook.com/Indexhu/"
                         data-width="332"
                         data-hide-cover="false"
                         data-show-facepile="false">
                    </div>
                    <div class="youtube-instagram">
                        <a class="youtube" href="https://www.youtube.com/c/indexhu/" target="_blank">youtube</a>
                        <a class="instagram" href="https://instagram.com/index.hu/" target="_blank">instagram</a>
                    </div>
                </div>
            </div>
            <div class="socials-inner-middle">
                <h1>Facebook oldalak és csoportok</h1>
                <div class="fb-pages-and-sections">
                                            <a href="https://www.facebook.com/120Yard" target="_blank">120 yard</a>
                                            <a href="https://www.facebook.com/bukoter" target="_blank">Bukótér</a>
                                            <a href="https://www.facebook.com/cinematrix.hu" target="_blank">Cinematrix</a>
                                            <a href="https://www.facebook.com/groups/index.kibeszelo" target="_blank">Index kibeszélő</a>
                                            <a href="https://www.facebook.com/IndexFoto" target="_blank">Indexfotó</a>
                                            <a href="https://www.facebook.com/indexvideo" target="_blank">Indexvideó</a>
                                            <a href="https://www.facebook.com/maistanultamvalamit" target="_blank">Ma is tanultam valamit</a>
                                            <a href="https://www.facebook.com/indexmindekozben" target="_blank">Mindeközben</a>
                                            <a href="https://www.facebook.com/powerplay.blog.hu" target="_blank">Powerplay</a>
                                            <a href="https://www.facebook.com/sportgezaindex" target="_blank">Sport</a>
                                            <a href="https://www.facebook.com/indexstenk" target="_blank">Stenk</a>
                                            <a href="https://www.facebook.com/IndexTech" target="_blank">Tech-Tud</a>
                                    </div>
            </div>
            <div class="socials-inner-right">
                <h1>Üzenj nekünk!</h1>
                <a class="send-email" href="mailto:indexugyelet@mail.index.hu">email</a>
                <h1>Ne maradj le!</h1>
                <a class="rss-feed" href="https://index.hu/24ora/rss" target="_blank">24 óra - rss feed</a>
            </div>
        </div>
    </div>
</nav>

<!-- Swiper JS -->
<!--<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>-->

<!-- Initialize Swiper -->
<script>
    var swiper = new Swiper(".mySwiper", {
        slidesPerView: 3,
        spaceBetween: 30,
        navigation: {
            nextEl: ".swiper-button-next",
            prevEl: ".swiper-button-prev",
        },
        pagination: {
            el: ".swiper-pagination",
            clickable: true,
        },
    });
    var videoDropdown = document.getElementsByClassName('navi_video')[0];
    videoDropdown.addEventListener('click', function(){
        setTimeout(function() {
            swiper.update();
        }, 1);
    });

    var video = document.getElementById('video');
    var blog = document.getElementById('blog');
    var podcast = document.getElementById('podcast');

    video.addEventListener('click', function() {
        document.cookie = "new_video=" + createDateString(new Date()) + "; path=/";
    });
    blog.addEventListener('click', function() {
        document.cookie = "new_blog=" + createDateString(new Date()) + "; path=/";
    })
    podcast.addEventListener('click', function() {
        document.cookie = "new_podcast=" + createDateString(new Date()) + "; path=/";
    })

    function createDateString(date) {
        var dd = date.getDate();
        if(dd < 10)
            dd = '0' + dd;

        var mm = date.getMonth()+1;
        if(mm < 10)
            mm ='0' + mm;

        var h = date.getHours();
        if(h < 10)
            h ='0' + h;

        var i = date.getMinutes();
        if(i < 10)
            i = '0' + i;

        var s = date.getSeconds();
        if(s < 10)
            s = '0' + s;

        var yyyy = date.getFullYear();

        return yyyy + '-' + mm +'-' + dd + ' ' + h + ':' + i + ':' + s;

    }
</script>
    </div>
</section>


<section class="info-stripe uefa2021">
    <header>
        <div class="cont">
                            <div class="dropdown"></div>
            
            <a class="logo" href="https://index.hu/sport/futball/2021/eb/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="156" height="42">
    <defs>
        <radialGradient id="A">
            <stop offset="0%" stop-color="#f7a800"/>
            <stop offset="100%" stop-color="#e87200"/>
        </radialGradient>
    </defs>
    <path fill="#f8a800" d="M42 21c0 11.598-9.402 21-21 21S0 32.598 0 21 9.402 0 21 0s21 9.402 21 21"/>
    <path fill="url(#A)" d="M1.98 20.996a19.07 19.07 0 0 0 19.066 19.066c10.53 0 19.065-8.535 19.065-19.066A19.07 19.07 0 0 0 21.046 1.93 19.07 19.07 0 0 0 1.98 20.996"/>
    <path fill="#e97200" d="M21.076 40.1c7.944 0 14.745-4.88 17.579-11.805-5.117-3.182-11.156-5.023-17.625-5.023-6.438 0-12.451 1.822-17.551 4.977 2.822 6.949 9.635 11.85 17.597 11.85"/>
    <path fill="#ffffff" d="M16.84 6.834l.094-.031c1.827-.482 3.676-.653 5.562-.467a16.6 16.6 0 0 1 2.848.54c.174.05.306.093.384-.136l.662-1.854c.063-.173.026-.285-.169-.323-.08-.016-.155-.048-.235-.07-2.582-.741-5.2-.886-7.849-.471-.856.134-1.707.312-2.566.627l.66 1.864c.16.446.162.446.61.321m-.951 3.256c.603-.043 1.21-.02 1.815-.024.172 0 .225.1.214.255l-.08 1.224c-.009.182-.116.257-.26.311-.709.26-1.378.602-2.115 1.017l-.306-1.946c-.045-.419.29-.807.732-.838m5.192 4.71c1.736-.014 3.174 1.417 3.165 3.152-.009 1.72-1.418 3.102-3.157 3.098-1.729-.003-3.15-1.409-3.149-3.116s1.42-3.12 3.141-3.135m3.423-4.733l1.772.023c.432.03.754.381.737.786-.028.652-.18 1.287-.306 1.968-.718-.388-1.384-.742-2.095-.995-.162-.057-.232-.173-.24-.334l-.065-1.229c-.007-.139.052-.22.197-.219m-10.043 3.266c.033.178.015.308-.119.44-.58.573-.882 1.291-1.047 2.078-.39 1.864-.438 3.738-.278 5.631.197 2.328.741 4.56 1.67 6.703.734 1.692 1.545 3.343 2.74 4.762.301.357.301.624.112.995l-1.443 2.91c-.312.62-.377.54.34.737 2.41.658 4.851.787 7.318.397.824-.13 1.641-.31 2.498-.61l-.6-1.182-1.166-2.335c-.135-.26-.097-.436.096-.648a7.96 7.96 0 0 0 .761-.966c2.504-3.767 3.921-7.88 3.946-12.434.01-1.466-.105-2.918-.47-4.344-.163-.634-.45-1.199-.919-1.657a.55.55 0 0 1-.172-.566 47.97 47.97 0 0 0 .346-1.987 1.9 1.9 0 0 0-1.89-2.245c-.443-.007-.887 0-1.33 0-.586-.002-.586-.002-.626-.59-.028-.429-.027-.438-.48-.524a15.12 15.12 0 0 0-5.24-.08c-.41.066-.505-.012-.49.533.003.115-.028.23-.023.344.013.268-.126.326-.366.32-.509-.014-1.018-.007-1.527-.004-1.35.01-2.2 1.005-1.986 2.334l.345 1.988"/>
    <path class="hide-mobile" fill="#ffffff" d="M63.46 28c.147 0 .27-.047.37-.14a.47.47 0 0 0 .15-.36v-1.98a.5.5 0 0 0-.52-.52h-6.48v-2.6h5.88a.5.5 0 0 0 .52-.52v-1.82a.5.5 0 0 0-.52-.52h-5.88V17h6.32c.147 0 .27-.047.37-.14a.47.47 0 0 0 .15-.36v-1.98a.5.5 0 0 0-.52-.52h-9.44a.47.47 0 0 0-.36.15c-.093.1-.14.223-.14.37V27.5a.48.48 0 0 0 .5.5h9.6zm6.34.2c1.52 0 2.627-.487 3.32-1.46v.76a.47.47 0 0 0 .15.36c.1.093.223.14.37.14h2.44a.47.47 0 0 0 .36-.15.5.5 0 0 0 .14-.35v-9.4c0-.147-.047-.267-.14-.36s-.213-.14-.36-.14h-2.64c-.147 0-.27.047-.37.14a.47.47 0 0 0-.15.36v5.46c0 .587-.15 1.043-.45 1.37s-.717.49-1.25.49c-1.107 0-1.66-.62-1.66-1.86V18.1a.47.47 0 0 0-.15-.36c-.1-.093-.223-.14-.37-.14h-2.66a.5.5 0 0 0-.35.14.47.47 0 0 0-.15.36v5.58c0 1.44.36 2.553 1.08 3.34s1.667 1.18 2.84 1.18zM82 28c.147 0 .27-.047.37-.14a.47.47 0 0 0 .15-.36v-5.04c0-.533.143-.947.43-1.24s.697-.44 1.23-.44h2.02a.47.47 0 0 0 .36-.15.5.5 0 0 0 .14-.35V18.1c0-.147-.047-.267-.14-.36s-.213-.14-.36-.14h-.9c-.613 0-1.17.11-1.67.33s-.937.537-1.31.95v-.76a.5.5 0 0 0-.52-.52h-2.44a.47.47 0 0 0-.36.15c-.093.1-.14.223-.14.37v9.38a.48.48 0 0 0 .5.5H82zm11.08.2c1.68 0 2.97-.39 3.87-1.17s1.39-1.89 1.47-3.33l.04-.9-.04-.9c-.08-1.413-.583-2.517-1.51-3.31s-2.203-1.19-3.83-1.19-2.903.397-3.83 1.19-1.43 1.897-1.51 3.31a13.85 13.85 0 0 0-.02.9v.175l.02.725c.08 1.44.57 2.55 1.47 3.33s2.19 1.17 3.87 1.17zm0-2.52c-.547 0-.953-.17-1.22-.51s-.42-.863-.46-1.57l-.02-.8.02-.8c.04-.693.193-1.213.46-1.56s.673-.52 1.22-.52.953.173 1.22.52.42.867.46 1.56a10.18 10.18 0 0 1 .02.8l-.02.8c-.04.707-.193 1.23-.46 1.57s-.673.51-1.22.51zM115.16 28a.47.47 0 0 0 .36-.15.5.5 0 0 0 .14-.35v-2.14c0-.147-.047-.267-.14-.36s-.213-.14-.36-.14h-5.06l1.66-1.66c1.213-.907 2.117-1.747 2.71-2.52s.89-1.64.89-2.6c0-.867-.21-1.627-.63-2.28s-1.037-1.16-1.85-1.52-1.78-.54-2.9-.54c-1.08 0-2.033.21-2.86.63s-1.47.987-1.93 1.7-.703 1.51-.73 2.39a.4.4 0 0 0 .13.29c.087.087.19.13.31.13h2.64c.373 0 .6-.153.68-.46.093-.467.28-.857.56-1.17s.68-.47 1.2-.47c.987 0 1.48.493 1.48 1.48 0 .387-.17.797-.51 1.23s-.833.917-1.48 1.45l-2.87 2.24-1.86 1.82c-.333.267-.5.6-.5 1v1.5a.48.48 0 0 0 .5.5h10.42zm8.2.2c1.853-.013 3.26-.5 4.22-1.46s1.487-2.227 1.58-3.8c.027-.36.04-1.007.04-1.94l-.04-2c-.053-1-.303-1.89-.75-2.67s-1.097-1.397-1.95-1.85-1.887-.68-3.1-.68-2.243.227-3.09.68-1.493 1.07-1.94 1.85-.697 1.67-.75 2.67l-.04 2 .04 1.94c.093 1.573.62 2.84 1.58 3.8s2.36 1.447 4.2 1.46zm0-3.02c-1.2 0-1.833-.78-1.9-2.34l-.019-1.338V20.47l.019-1.35c.067-1.56.7-2.34 1.9-2.34.627 0 1.093.21 1.4.63s.473.99.5 1.71c.027.36.04.973.04 1.84l-.04 1.88c-.027.747-.193 1.323-.5 1.73s-.773.61-1.4.61zm18.6 2.82a.47.47 0 0 0 .36-.15.5.5 0 0 0 .14-.35v-2.14c0-.147-.047-.267-.14-.36s-.213-.14-.36-.14h-5.06l1.66-1.66c1.213-.907 2.117-1.747 2.71-2.52s.89-1.64.89-2.6c0-.867-.21-1.627-.63-2.28s-1.037-1.16-1.85-1.52-1.78-.54-2.9-.54c-1.08 0-2.033.21-2.86.63s-1.47.987-1.93 1.7-.703 1.51-.73 2.39a.4.4 0 0 0 .13.29c.087.087.19.13.31.13h2.64c.373 0 .6-.153.68-.46.093-.467.28-.857.56-1.17s.68-.47 1.2-.47c.987 0 1.48.493 1.48 1.48 0 .387-.17.797-.51 1.23s-.833.917-1.48 1.45l-2.87 2.24-1.86 1.82c-.333.267-.5.6-.5 1v1.5a.48.48 0 0 0 .5.5h10.42zm8.2.2c1.853-.013 3.26-.5 4.22-1.46s1.487-2.227 1.58-3.8c.027-.36.04-1.007.04-1.94l-.04-2c-.053-1-.303-1.89-.75-2.67s-1.097-1.397-1.95-1.85-1.887-.68-3.1-.68-2.243.227-3.09.68-1.493 1.07-1.94 1.85-.697 1.67-.75 2.67l-.04 2 .04 1.94c.093 1.573.62 2.84 1.58 3.8s2.36 1.447 4.2 1.46zm0-3.02c-1.2 0-1.833-.78-1.9-2.34l-.019-1.338V20.47l.019-1.35c.067-1.56.7-2.34 1.9-2.34.627 0 1.093.21 1.4.63s.473.99.5 1.71c.027.36.04.973.04 1.84l-.04 1.88c-.027.747-.193 1.323-.5 1.73s-.773.61-1.4.61z"/>
</svg>
</a>

            <a href="https://index.hu/sport/futball/2021/eb/menetrend" class="info normal">
                <strong>Index nélkül nincs EB, szurkolj velünk!</strong>
            </a>

            <a href="https://index.hu/sport/futball/2021/eb/menetrend" class="button c-btn c-btn-color-primary">
                <span class="c-btn_container">
                    <span class="c-btn_container_text">Menetrend</span>
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13.6 21.6">
	<path d="M2.8,0l10.8,10.8L2.8,21.6L0,18.8l8-8l-8-8L2.8,0z"/>
</svg>
                </span>
            </a>

                    </div>
    </header>
            <main>
            <div class="cont">
                <div class="inner"><div class="football-cards">
            <div class="card">
            <div id="sr-widget" class="index-sr-widget index-sr-widget--noMargin index-sr-widget--white matchWidget" data-sr-widget="sportcenter.tournamentHighlight"></div>
        </div>
    </div>
</div>
            </div>
        </main>
    </section>

    <script>
        document.addEventListener('DOMContentLoaded', function() {
            new indexHeader('.info-stripe', {
                button: '.dropdown',
                content: 'main',
                cookiePrefix: 'uefa2021_header',
                openCallback: function(content) {
                    var usa_frame = content.querySelector('iframe');
                    if (usa_frame) {
                        var original_src = usa_frame.src;
                        usa_frame.src = '';
                        usa_frame.src = original_src;
                    }
                }
            });
        })
    </script>

    <div class="topszponzor topszponzor--container">
        <div id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' data-id='ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-y7DwrDcc14GEIS2M3qBSvw04TEXGWR.ibsu52Yo4z3X.V7","empty":true,"lazy":false,"quality":false,"masterless":true,"area":"Index_Rovat_Cikk_Szponz","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/","type":"cikk"}});
                                                        </script>
                                                    </div>
    </div>


<div class="container border">
    </div>


<div id="content" class="container content-container">
    
    <div class="container border cikk-header">
    <ul class="cikk-cimkek">
                        <li>
                <a href="https://index.hu/sport/" class="cimke cimke-rovat cimke-rovat-sport">Sport</a>
            </li>
                        <li><a href="https://index.hu/sport/tenisz/" class="cimke cimke-rovat cimke-rovat-tenisz">Tenisz</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=andy+murray" class="cimke cimke-rovat-light">andy murray</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=dominic+thiem" class="cimke cimke-rovat-light">dominic thiem</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=tenisz" class="cimke cimke-rovat-light">tenisz</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=wimbledon" class="cimke cimke-rovat-light">wimbledon</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=tokio+2020" class="cimke cimke-rovat-light">tokio 2020</a></li>
                        </ul>


            <div class="ad-container">
            <div id='adoceanindexhuvplnhpdkkv' data-id='adoceanindexhuvplnhpdkkv' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuvplnhpdkkv","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Sport_LB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/tenisz/","type":"cikk"}});
                                                        </script>
                                                    </div>
        </div>
    
    <div class="content-title">
                <h1 class="">
            <span>Thiem nem indul Wimbledonban, Murray címet védhet Tokióban</span>
        </h1>
            </div>
</div>

    <div class="container cikk-cover cikk-cover-v1">
        <img src="https://kep.index.hu/1/0/3866/38666/386661/38666161_824865e1c503a8de3e6fdd161e921603_wm.jpg" alt="000 ET6AY"/>

                    </div>

    <div class="container border cikk-torzs-container ">

                    <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://index.hu/szerzo/antalics_adam">
                        <img class="szerzo-kep" src="https://kep.index.hu/1/0/3491/34913/349136/34913673_2672157_365e35890a57afe557531470a553a1b8_wm.jpg" alt="- aá -">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://index.hu/szerzo/antalics_adam">- aá -</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/1157"></span>
            </div>
        </div>
</div>
<div class="datum">
    <span>2021.06.24. 20:30</span>
    </div>
        </div>
        <div class="jobb-hasab">
<div class="megoszt cikk-top-box ">
                    <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/sport/tenisz/2021/06/24/andy-murray-dominic-thiem-wimbledon-tokio/" />
        </div>
    
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Thiem%20nem%20indul%20Wimbledonban%2C%20Murray%20c%C3%ADmet%20v%C3%A9dhet%20Toki%C3%B3ban&amp;body=https://index.hu/sport/tenisz/2021/06/24/andy-murray-dominic-thiem-wimbledon-tokio/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2021%2F06%2F24%2Fandy-murray-dominic-thiem-wimbledon-tokio%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Thiem+nem+indul+Wimbledonban%2C+Murray+c%C3%ADmet+v%C3%A9dhet+Toki%C3%B3ban&amp;url=https%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2021%2F06%2F24%2Fandy-murray-dominic-thiem-wimbledon-tokio%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2021%2F06%2F24%2Fandy-murray-dominic-thiem-wimbledon-tokio%2F&amp;name=Thiem+nem+indul+Wimbledonban%2C+Murray+c%C3%ADmet+v%C3%A9dhet+Toki%C3%B3ban&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2021%2F06%2F24%2Fandy-murray-dominic-thiem-wimbledon-tokio%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
    </div>

        </div>
    </div>
</div>
        
        
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div id='adoceanindexhulonqqupqkb' data-id='adoceanindexhulonqqupqkb' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhulonqqupqkb","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Sport_HP","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhupbkkojhtal' data-id='adoceanindexhupbkkojhtal' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhupbkkojhtal","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Sport_PR_A","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhusadelmnoqq' data-id='adoceanindexhusadelmnoqq' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhusadelmnoqq","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Sport_MR","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/","type":"cikk"}});
                                                        </script>
                                                    </div>
<div id='adoceanindexhumcrqbxqhjk' data-id='adoceanindexhumcrqbxqhjk' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhumcrqbxqhjk","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Sport_PR_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/","type":"cikk"}});
                                                        </script>
                                                    </div>
                </div>
            </div>
                    <div class="lead_container">
            <div class="lead">
                Bekerült a brit olimpiai csapatba, így megvédheti ötkarikás bajnoki címét a teniszező Andy Murray, a világranglistán ötödik Dominic Thiem viszont sérülés miatt nem indul a hétfőn kezdődő wimbledoni tornán            </div>
        </div>
        </div>

        
        <div class="cikk-torzs">
            <div><!--
            --><!--
            --></div>
                                    <p>A kétszeres aranyérmes Murray – aki pályafutása negyedik olimpiájára készülhet – a brit szövetség döntése értelmében az egyes mellett párosban is ott lesz a mezőnyben, utóbbiban Joe Salisbury társaként. </p>
                        <div class="eyecatcher_short">
                        <div class="anti_xsl">
                        <p>A 34 éves korábbi világelső brit teniszező elmondta, hatalmas megtiszteltetés számára, hogy pályára léphet Tokióban, és pályafutása egyik fénypontja volt, hogy öt éve Rio de Janeiróban zászlóvivőként vezethette a brit csapatot a megnyitón.</p>
                        </div>
                        </div>
                        <p>A wimbledoni füves pályás torna hétfői rajtjára készülő Murray jelenleg csak 119. a világranglistán, mivel makacs csípősérülése és műtétei miatt 2018 óta mindössze 21 tornán játszott. Idén eddig három ATP-viadalon indult, ezeken két mérkőzést nyert. A háromszoros Grand Slam-tornagyőztes teniszező a londoni olimpia fináléjában a svájci Roger Federert három, a riói döntőben az argentin Juan Martín Del Potrót négy játszmában győzte le, emellett 2012-ben vegyes párosban <span>–</span><span> Laura Robson partnereként </span><span>–</span><span> szerzett egy ezüstérmet is.</span></p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div id="adoceanindexhuzcihfukmef" data-id="adoceanindexhuzcihfukmef" class="iap iap--ado ">
                                                                                <script class="iap-script">
                                                                                    window.iap_zones = window.iap_zones || [];
                                                                                    window.iap_zones.push({"id":"adoceanindexhuzcihfukmef","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Index_Sport_RB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/","type":"cikk"}});
                                                                                </script>
                                                                            </div>
                        </div>
                        <p>Wimbledonnal kapcsolatos hír, hogy a világranglistán ötödik helyezett osztrák Dominic Thiem sérülés miatt nem indul a hétfőn kezdődő teniszbajnokságon. A játékos ezen a héten a Mallorcán zajló füvespályás tornán szerepelt, ahol kedden csuklósérülése miatt az első játszmában (5:2-es előnyénél) feladni kényszerült a francia Adrian Mannarino elleni nyolcaddöntőjét.</p>
                        <div class="eyecatcher_long">
                        <div class="anti_xsl">
                        <p>Thiem csütörtökön a közösségi oldalán arról számolt be, hogy az orvosi vizsgálatok olyan mértékű sérülést állapítottak meg, amely több hétig távol tartja a pályáktól.</p>
                        </div>
                        </div>
                        <p>Hozzátette, öt hétig rögzítősínt kell viselnie, és csak azt követően kezdheti el a rehabilitációs munkát.</p>
                        <p>Az amerikai nyílt bajnokság 27 éves címvédője – aki szakmai okokra hivatkozva már korábban lemondta a tokiói olimpián való részvételt <span>–</span><span> kiemelte, Wimbledon után nem lehet ott Hamburgban és Gstaadban sem, amit nagyon sajnál, mert számára ezek </span><span>„</span><span>rendkívül fontos</span><span>”</span><span> tornák.</span></p>
                        <p>
                          <em>(Borítókép: Luis Acosta / AFP)</em>
                        </p>


            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Thiem%20nem%20indul%20Wimbledonban%2C%20Murray%20c%C3%ADmet%20v%C3%A9dhet%20Toki%C3%B3ban&amp;body=https://index.hu/sport/tenisz/2021/06/24/andy-murray-dominic-thiem-wimbledon-tokio/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=Thiem+nem+indul+Wimbledonban%2C+Murray+c%C3%ADmet+v%C3%A9dhet+Toki%C3%B3ban&amp;url=https%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2021%2F06%2F24%2Fandy-murray-dominic-thiem-wimbledon-tokio%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2021%2F06%2F24%2Fandy-murray-dominic-thiem-wimbledon-tokio%2F&amp;name=Thiem+nem+indul+Wimbledonban%2C+Murray+c%C3%ADmet+v%C3%A9dhet+Toki%C3%B3ban&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fsport%2Ftenisz%2F2021%2F06%2F24%2Fandy-murray-dominic-thiem-wimbledon-tokio%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/sport/tenisz/2021/06/24/andy-murray-dominic-thiem-wimbledon-tokio/" />
    
                </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div id='adoceanindexhutegemooftz' data-id='adoceanindexhutegemooftz' class='iap iap--ado hirdetes ad-label--right full-width'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhutegemooftz","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Inedx_Sport_Cikkvegi","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
                    </div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovatsport7456_header">
            <a href="https://index.hu/sport/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovatsport7456"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovatsportFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div id='adoceanindexhuwdpnireroa' data-id='adoceanindexhuwdpnireroa' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuwdpnireroa","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Index_Sport_RB_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://velvet.hu/assets/static/ajanlok/velvet.html?rovat=index_sport" height="270"></iframe>
                <iframe class="lazy" data-original="https://divany.hu/assets/static/ajanlok/divany.html?rovat=index_sport" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
        <div class="cross-site-programmatic-zones">
            <div id="Display-Now-banner">
                <div class="DNB-container">
                    <div id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' data-id='ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-SnpVWmRKnWYOYBnBxPxDrJumH3lj8a7TINgEGpheyRD.l7","empty":true,"lazy":true,"quality":false,"masterless":true,"area":"Index_MR_PRO","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"index","path":"sport/tenisz/","type":"cikk"}});
                                                        </script>
                                                    </div>
                    <div class="DNB-footer">
                        <a href="https://www.displaynow.net" target="_blank" class="DNB-logo"><img
                                    src="https://index.hu/assets/images/dnow/Display-Now-logo.png"
                                    alt=""></a>
                        <a href="https://displaynow.net/offer/index?category=issues&i%5B%5D=32" target="_blank" class="DNB-text">
                            <span class="DBN-button">HIRDETEK</span>
                            Foglald le ezt a<br>hirdetési helyet!
                        </a>
                    </div>
                </div>
            </div>
        </div>
        

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Butler_Danielallen_A_tabornagy&amp;type=22&amp;id=326185&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+t%C3%A1bornagy&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-326185.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Butler_Danielallen_A_tabornagy&amp;type=22&amp;id=326185&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+t%C3%A1bornagy&amp;utm_campaign=index-termekajnalo-sortlista">
                        Daniel Allen Butler                        A tábornagy                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">6990 Ft</div>
                                        <div class="uj-ar">5942 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Fiala_Borcsa_Vele_turok_vele_szenvedek&amp;type=22&amp;id=326660&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Vele+t%C5%B1r%C3%B6k%2C+vele+szenvedek&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-326660.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Fiala_Borcsa_Vele_turok_vele_szenvedek&amp;type=22&amp;id=326660&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Vele+t%C5%B1r%C3%B6k%2C+vele+szenvedek&amp;utm_campaign=index-termekajnalo-sortlista">
                        Fiala Borcsa                        Vele tűrök, vele szenvedek                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3499 Ft</div>
                                        <div class="uj-ar">2975 Ft</div>
                </div>

            </div>
        </div>
</div>
<div class="m-otthonterkep-ajanlo">
    <a href="http://otthonterkep.hu/?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner" target="_blank" class="m-otthonterkep-ajanlo_header"></a>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/arsenal+sarokh%C3%A1z-4138998?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, IV. kerület Erzsébet utca 46.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/arsenal+sarokh%C3%A1z-4138998?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/arsenal+sarokh%C3%A1z-4138998/0.jpg?w=300&h=225&c=4138998_1582109738);" target="_blank" title="Budapest, IV. kerület Erzsébet utca 46."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/greenside-4347099?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, XIII. kerület Szegedi út 53.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/greenside-4347099?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/greenside-4347099/1.jpg?w=300&h=225&c=4347099_1582895577);" target="_blank" title="Budapest, XIII. kerület Szegedi út 53."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findamediasales.hu%2F">Médiaajánlat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Adatvédelmi elvek</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fsutiszabalyzat%2F">Süti szabályzat</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <a class="change-consent m-page-footer_container_list_item_link" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Süti beállítások</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasLink">
                                            <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                                    </li>
                            <li class="m-page-footer_container_list_item hasText">
                                            <span class="m-page-footer_container_list_item_text">&copy; 1999-2021 <span>Index.hu</span> Zrt.</span>
                                    </li>
                    </ul>
    </div>
</footer>
<!-- SIR Widget loader -->
<script type="application/javascript" src="https://widgets.sir.sportradar.com/58aa47c26f183e92f22e12d39465c4e7/widgetloader" data-sr-language="hu" data-sr-theme="betradar" data-sr-useTeamColors="false" async></script>
<!-- SIR Widget loader END -->


<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({"debug":false,"stat":true,"engine":"AdOcean","master":"NUtccDARneZ_Af5jFUDy46zFYN3WbGNgq4AQF6HM..X.07"});
    }
</script>

<div class="newsletter_modal" id="newsletterModal"></div>
<script>
    new NewsletterModal( document.getElementById('newsletterModal'), {'assetUrl': 'https://index.hu/assets/'});
</script>




    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                bodyContent = 'Olvasói levelet, meghívót, sajtóközleményt készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a szerkesztőségnek. Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.';
        bodyContentMeghivo = 'Nyilatkozatot, bejelentést, vagy felhasználási kérelmet készül küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címen a lapigazgatónak.Fontos nekünk, ezért az adataira is nagyon vigyázunk, ahogy az <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha Önnek is oké, kattintson az OK gombra.'
        
        $(document).ready(function() {

            $('a.email').on('click', function(e) {
                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {


                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var content = $(e.target).hasClass('meghivo') ? bodyContentMeghivo.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow) : bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow);

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: content,
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('okrrs.u45Hs_2TUmvXYNv9UoDkFBgM7y7SIs99U2EJz.e7'); <!-- Sport -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
                    <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/sport\/tenisz\/2021\/06\/24\/andy-murray-dominic-thiem-wimbledon-tokio\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"Antalics \u00c1d\u00e1m"},"headline":"Thiem nem indul Wimbledonban, Murray c\u00edmet v\u00e9dhet Toki\u00f3ban","datePublished":"2021-06-24","dateModified":"1970-01-01","description":"Thiem nem indul Wimbledonban, Murray c\u00edmet v\u00e9dhet Toki\u00f3ban - Fontos h\u00edrek a tenisz vil\u00e1g\u00e1b\u00f3l.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/3866\/38666\/386661\/38666137_2949533_8899f4212313580ad65812e85cc5bc98_wm.jpg"}            </script>
                    </body>
</html>
