<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Index - Tech-Tudomány - Szegény amerikai méhek nincsenek felkészülve a gyilkos óriásdarázsra</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
        <meta name="manis:deploy" content="1589458195" />
        <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                    <meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:15" />
                <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/techtud/2020/05/14/azsiai_oraiasdarazs_usa_gyilkosdarazs/" />
        <meta property="og:title" content="Szegény amerikai méhek nincsenek felkészülve a gyilkos óriásdarázsra" />
        <meta property="og:updated_time" content="2020-05-12T10:17:55+02:00" />

        <meta property="og:description" content="4-5 centisre nő meg a horrordarázs, ami ellen Ázsiában az evolúció felkészítette a helyi méheket, de Amerikában nincs ellenfelük. Pánikolnak is a méhészek most, hogy megjelent a kontinensen." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918,231821356960314" />            <meta name="i:publication" content="2020. 05. 14." />
            <meta name="i:publication_local" content="2020. május 14." />
                    <meta name="keywords" content="ázsiai óriásdarázs, mindmeghalunk, washington, méhek, usa, tech-tudomány" />
        <meta name="news_keywords" content="Tech-Tudomány" />
        <meta name="description" content="Szegény amerikai méhek nincsenek felkészülve a gyilkos óriásdarázsra - 4-5 centisre nő meg a horrordarázs, ami ellen Ázsiában az evolúció felkészítette a helyi méheket, de Amerikában nincs ellenfelük. Pánikolnak is a méhészek most, hogy megjelent a kontinensen." /><meta name="author" content="Világi Máté" />        <meta property="article:published_time" content="2020-05-14T20:29:00+02:00"/>
        <meta property="article:modified_time" content="2020-05-12T10:17:55+02:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/3297/32975/329751/32975148_2527224_c63d6d4f83882de9af7ea4b84c9efc2a_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/IndexTech" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indextech"><meta name="twitter:title" content="Szegény amerikai méhek nincsenek felkészülve a gyilkos óriásdarázsra"><meta name="twitter:description" content="4-5 centisre nő meg a horrordarázs, ami ellen Ázsiában az evolúció felkészítette a helyi méheket, de Amerikában nincs ellenfelük. Pánikolnak is a méhészek most, hogy megjelent a kontinensen." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/3297/32975/329751/32975156_2527224_9570a855e2f52e29bd35c68e749103de_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/3297/32975/329751/32975148_2527224_c63d6d4f83882de9af7ea4b84c9efc2a_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/techtud/2020/05/14/azsiai_oraiasdarazs_usa_gyilkosdarazs/" />
    <link rel="amphtml" href="https://index.hu/techtud/2020/05/14/azsiai_oraiasdarazs_usa_gyilkosdarazs/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1589458200" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1589458200" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1589458200"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-vote.css?v=1589458200"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1589458200"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1589458200"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1589458200"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1589461840"  />
            <link rel="alternate" type="application/rss+xml" title="Tech-Tudomány cikkek" href="/techtud/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- i4 -->
        <script src="https://index.hu/ident/getall/?c=aTQ=" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1589458201" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1589458201" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_vote.ugly.js?v=1589458201" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1589458201" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.comment.min.js?v=1589185681" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1589185681" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/babel/dist/state-manager/StateManager.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/babel/dist/election-search/ElectionSearch.js?v=3.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/babel/dist/election-map/ElectionMap.js" type="text/javascript"  ></script>
<!-- Hotjar Tracking Code for https://index.hu -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1219586,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script type="text/javascript">
            var korhatar_roadblock = 1952078;
        </script>
        <script>
            NotABannerEngine.register( 1898362, 'https://konyvek.index.hu/konyvek/istennek-nehez-es-mas-novellak.html/?utm_source=inda&utm_medium=adblocker&utm_campaign=novella&utm_term=halfpage', 'https://kep.cdn.index.hu/1/0/3264/32641/326418/32641808_bce00cb641a124454603c888650df35c_wm.jpg', 'index_til', 200 );
        </script>
    <script type="text/javascript">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</script>
        <script type="text/javascript">
            Common.content_id = 4788384;
            Common.folder_parent_ids = [ 10729, 261 ];
            Common.is_new_design = 1;
        </script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '330827937019153',
            xfbml      : true,
            status     : false,
            version    : 'v5.0'
        });
        window.fb_initialized = true;
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4788384,
            ver: 1        });
        Common.topfolderName = 'Tech-Tudomány';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4788384, type: 1 }, { id: 10729, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20200514" async  type="text/javascript"></script>
<script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript" src="https://index.hu/assets/js/iap/iap-loader.js?v=1589483578"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.sendTags({
            is_web: true
        });
        OneSignal.init({
            appId: "bd30d7a1-7b22-4adb-bacf-e4bf80d25bf7",
            autoRegister: false,
            notifyButton: {
                enable: true
            }
        });
    });
</script>
</head>


<body class="device_desktop indexhu cikk rovat_techtud iframe_disallowed">

        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
<div class="layer xl_layer">
    <div id='1898365' class='goAdverticum ad-label--hidden no-padding no-margin'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898365,empty:true,lazy:false,quality:false,area:"Index/Tech/Layer",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"techtud/",type:"cikk"}});
                                                            </script>
                                                        </div>
</div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2020-05-14">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="JóAutók" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Otthontérkép" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Címlap" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Rovatok" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" data-ga-category="Legfrissebbek" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-ga-category="Cikk megosztása" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Ftechtud%2F2020%2F05%2F14%2Fazsiai_oraiasdarazs_usa_gyilkosdarazs%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indextech&amp;text=Szeg%C3%A9ny+amerikai+m%C3%A9hek+nincsenek+felk%C3%A9sz%C3%BClve+a+gyilkos+%C3%B3ri%C3%A1sdar%C3%A1zsra&amp;url=https%3A%2F%2Findex.hu%2Ftechtud%2F2020%2F05%2F14%2Fazsiai_oraiasdarazs_usa_gyilkosdarazs%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Ftechtud%2F2020%2F05%2F14%2Fazsiai_oraiasdarazs_usa_gyilkosdarazs%2F&amp;name=Szeg%C3%A9ny+amerikai+m%C3%A9hek+nincsenek+felk%C3%A9sz%C3%BClve+a+gyilkos+%C3%B3ri%C3%A1sdar%C3%A1zsra&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Ftechtud%2F2020%2F05%2F14%2Fazsiai_oraiasdarazs_usa_gyilkosdarazs%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="!B Címlap" data-target="b_cimlap" href="https://cimlap.blog.hu/" target="_blank">!B Címlap</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Totalcar" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="JóAutók" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Dívány" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Femina" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Otthontérkép" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-ga-category="Jobinfo" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-ga-category="Keresés" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="20. hét" datetime="2020-05-14">2020. 05. 14. csütörtök</time>
        <div id="name-day">Bonifác</div>
    </div>
            <ul class="arfolyam">
            <li class="today">
                <a data-g-category="Árfolyam" href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F" title="Forrás: portfoliofinancial.hu" target="_blank">
                    <ul class="border">
                                                                                <li class="goood">
                                <span class="type">EUR</span>
                                <span class="price">
                                    354,30                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                                                                <li class="goood">
                                <span class="type">GBP</span>
                                <span class="price">
                                    400,57                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                            </ul>
                </a>
            </li>
        </ul>
        <div class="weather" data-temprature="15.9" title="most: 15,9 &deg;C">
        <a data-ga-category="Időjárás" href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">11 &deg;C</div>
            <div class="day">22 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                                    <li class="icon-sun"></li>
                            </ul>
        </div>
    </div>

    <a class="in-english" data-ga-category="In English" href="https://dex.hu/x?rov=https://index.hu/english">
        <img class="flag" src="https://index.hu/assets/images/in_english/flag.svg" alt="Index - In English" />
        <span class="name">
            <span class="long">In English</span>
            <span class="short">Eng</span>
        </span>
    </a>

    <!--
    <div class="headerinfo_szponzi">
        <a href="https://ad.adverticum.net/C/1902688/3585112/358510600?" target="_blank">
            <img src="https://kep.cdn.index.hu/1/0/1053/10535/105356/10535647_c1f3f7ec39e164c14b951afd322917b7_wm.png" alt="Szerencsejáték Zrt"/>
        </a>
        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=3585112&b=358510600&h=[LOCATION]&p=2'></iframe>
    </div>
    -->
    
    </div>
        <a class="logo " href="/" data-ga-category="Index logó"></a>
    <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat cimke-118955" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2F24ora%2F%3Fcimke%3Dkoronav%25C3%25ADrus">koronavírus</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-gyasz cimke-122017" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Ftamogatas.index.hu%2F%3Futm_source%3Dindex%26utm_medium%3Dcimlap%26utm_campaign%3Dfakenews%26utm_term%3Dcsoki%26utm_content%3Dfekete">Támogass!</a>
            </li><li stamp-index="2">
                
                <a class="cimke cimke-rovat cimke-122733" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Fszabadindex.eu%2F">szabad index</a>
            </li>    </ul>
<nav>
                        <a data-ga-category="Belföld" href="https://dex.hu/x?rov=https://index.hu/belfold/" class="navi_belfold">Belföld</a>
                                <a data-ga-category="Külföld" href="https://dex.hu/x?rov=https://index.hu/kulfold/" class="navi_kulfold">Külföld</a>
                                <a data-ga-category="Gazdaság" href="https://dex.hu/x?rov=https://index.hu/gazdasag/" class="navi_gazdasag">Gazdaság</a>
                                <a data-ga-category="Tech-Tudomány" href="https://dex.hu/x?rov=https://index.hu/techtud/" class="navi_techtudselected">Tech-Tudomány</a>
                                <a data-ga-category="Kult" href="https://dex.hu/x?rov=https://index.hu/kultur/" class="navi_kultur">Kult</a>
                                <a data-ga-category="Sport" href="https://dex.hu/x?rov=https://index.hu/sport/" class="navi_sport">Sport</a>
                                <a data-ga-category="Vélemény" href="https://dex.hu/x?rov=https://index.hu/velemeny/" class="navi_velemeny">Vélemény</a>
                                <a data-ga-category="Videó" href="https://dex.hu/x?rov=https://index.hu/video/" class="navi_video">Videó</a>
                                <a data-ga-category="Fotó" href="https://dex.hu/x?rov=https://index.hu/nagykep/" class="navi_nagykep">Fotó</a>
                                <a data-ga-category="24 Óra" href="https://dex.hu/x?rov=https://index.hu/24ora/" class="navi_24ora">24 Óra</a>
                                    </nav>
<ul class="social-tools">
    <li>
        <a class="icon icon-mail-fff email" data-ga-category="Ügyeleti email" href="mailto:ugyelet@NEMSPA_M.mail.index.hu"></a>
    </li>
    <li>
                    <a class="icon icon-rss-fff" data-ga-category="rss csatorna" href="/techtud/rss/"></a>
            </li>
    <li>
        <a class="icon icon-facebook-fff" data-ga-category="facebook" href="http://www.facebook.com/Indexhu" id="social-dropdown-btn"></a>
    </li>
</ul>

<div id="social-dropdown" class="dropdown-content social-dropdown inactive">
        
            <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
        <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>

            <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a Facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                            <a class="btn" href="https://www.facebook.com/IndexTech" target="_blank">Tech/Tudomány</a>
                            <a class="btn" href="https://www.facebook.com/EUrologus" target="_blank">Eurológus</a>
                            <a class="btn" href="https://www.facebook.com/IndexFoto" target="_blank">Indexfotó</a>
                            <a class="btn" href="https://www.facebook.com/indexvideo" target="_blank">Indexvideó</a>
                            <a class="btn" href="https://www.facebook.com/maistanultamvalamit" target="_blank">Ma is tanultam valamit</a>
                            <a class="btn" href="https://www.facebook.com/cinematrix.hu" target="_blank">Cinematrix</a>
                            <a class="btn" href="https://www.facebook.com/commentcomhu" target="_blank">Comment:com</a>
                            <a class="btn" href="https://www.facebook.com/urbanistablog" target="_blank">Urbanista</a>
                            <a class="btn" href="https://www.facebook.com/kerekagy" target="_blank">Kerékagy</a>
                            <a class="btn" href="https://www.facebook.com/indexstenk" target="_blank">Stenk</a>
                            <a class="btn" href="https://www.facebook.com/sportgezaindex" target="_blank">Sport</a>
                            <a class="btn" href="https://www.facebook.com/powerplay.blog.hu" target="_blank">Powerplay</a>
                            <a class="btn" href="https://www.facebook.com/120Yard" target="_blank">120 yard</a>
                            <a class="btn" href="https://www.facebook.com/bukoter" target="_blank">Bukótér</a>
                            <a class="btn" href="https://www.facebook.com/indexinenglish" target="_blank">In English</a>
                    </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
    
            <a class="btn youtube" href="https://www.youtube.com/c/indexhu/" target="_blank">
            Youtube
        </a>
    
            <a class="btn instagram-box" href="https://instagram.com/index.hu/" target="_blank">
            Instagram
            <div class="instagram-badge"></div>
        </a>
    
            <a class="btn messenger-box" href="https://www.messenger.com/t/Indexhu" target="_blank">
            Messenger
            <div class="fb-messengermessageus" messenger_app_id="236520146770047" page_id="560525343980775" color="blue" size="standard"></div>
        </a>
    
            <a class="btn viber-box" href="http://chats.viber.com/indexhu" target="_blank">
            Viber
        </a>
    
            <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indextech" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
    </div>
    </div>
</section>


    <div class="topszponzor topszponzor--container">
        <div id='5295700' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:5295700,empty:true,lazy:false,quality:false,area:"Index/Topszponzor",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"techtud/",type:"cikk"}});
                                                            </script>
                                                        </div>
    </div>


<div class="container border">
    </div>


<div id="content" class="container content-container">
    
    <div class="container border cikk-header">
    <ul class="cikk-cimkek">
                            <li><a href="https://index.hu/techtud/" class="cimke cimke-rovat cimke-rovat-tech-tudomany">Tech-Tudomány</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=%C3%A1zsiai+%C3%B3ri%C3%A1sdar%C3%A1zs" class="cimke cimke-rovat-light">ázsiai óriásdarázs</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=mindmeghalunk" class="cimke cimke-rovat-light">mindmeghalunk</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=washington" class="cimke cimke-rovat-light">washington</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=m%C3%A9hek" class="cimke cimke-rovat-light">méhek</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=usa" class="cimke cimke-rovat-light">usa</a></li>
                        </ul>


            <div class="ad-container">
            <div id='1898369' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898369,empty:true,lazy:false,quality:true,area:"Index/Tech/Leaderboard",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"techtud/",type:"cikk"}});
                                                            </script>
                                                        </div>
        </div>
    
    <div class="content-title">
                <h1 class="">
            <span>Szegény amerikai méhek nincsenek felkészülve a gyilkos óriásdarázsra</span>
        </h1>
            </div>
</div>

    <div class="container cikk-cover cikk-cover-v1">
        <img src="https://kep.index.hu/1/0/3297/32975/329750/32975098_cadf6a19b2696a54c6ec29327a8f031f_wm.jpg" alt="2020-05-04T000000Z 809277280 RC2XHG9L675V RTRMADP 3 USA-HORNETS"/>

                    </div>

    <div class="container border cikk-torzs-container ">

                    <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://index.hu/szerzo/vilagi_mate">
                        <img class="szerzo-kep" src="https://kep.index.hu/1/0/2765/27656/276569/27656937_2121503_8b883897763ef846e0970a2529eb3d15_wm.jpg" alt="Világi Máté">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://index.hu/szerzo/vilagi_mate">Világi Máté</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/947"></span>
            </div>
        </div>
</div>
<div class="datum">
    <span>2020.05.14. 20:29</span>
    </div>
        </div>
        <div class="jobb-hasab">
<div class="megoszt cikk-top-box ">
                    <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/techtud/2020/05/14/azsiai_oraiasdarazs_usa_gyilkosdarazs/" />
        </div>
    
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Szeg%C3%A9ny%20amerikai%20m%C3%A9hek%20nincsenek%20felk%C3%A9sz%C3%BClve%20a%20gyilkos%20%C3%B3ri%C3%A1sdar%C3%A1zsra&amp;body=https://index.hu/techtud/2020/05/14/azsiai_oraiasdarazs_usa_gyilkosdarazs/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Ftechtud%2F2020%2F05%2F14%2Fazsiai_oraiasdarazs_usa_gyilkosdarazs%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indextech&amp;text=Szeg%C3%A9ny+amerikai+m%C3%A9hek+nincsenek+felk%C3%A9sz%C3%BClve+a+gyilkos+%C3%B3ri%C3%A1sdar%C3%A1zsra&amp;url=https%3A%2F%2Findex.hu%2Ftechtud%2F2020%2F05%2F14%2Fazsiai_oraiasdarazs_usa_gyilkosdarazs%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Ftechtud%2F2020%2F05%2F14%2Fazsiai_oraiasdarazs_usa_gyilkosdarazs%2F&amp;name=Szeg%C3%A9ny+amerikai+m%C3%A9hek+nincsenek+felk%C3%A9sz%C3%BClve+a+gyilkos+%C3%B3ri%C3%A1sdar%C3%A1zsra&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Ftechtud%2F2020%2F05%2F14%2Fazsiai_oraiasdarazs_usa_gyilkosdarazs%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
    </div>

        </div>
    </div>
</div>
        
        
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div id='1898362' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898362,empty:true,lazy:false,quality:true,area:"Index/Tech/HalfPage",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"techtud/",type:"cikk"}});
                                                            </script>
                                                        </div>
<div id='1898371' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898371,empty:true,lazy:false,quality:false,area:"Index/Tech/PR",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"techtud/",type:"cikk"}});
                                                            </script>
                                                        </div>
<div id='1898363' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898363,empty:true,lazy:false,quality:false,area:"Index/Tech/MediumRectangle",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"techtud/",type:"cikk"}});
                                                            </script>
                                                        </div>
<div id='3146030' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:3146030,empty:true,lazy:false,quality:false,area:"Index/Tech/PR_B",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"techtud/",type:"cikk"}});
                                                            </script>
                                                        </div>
                </div>
            </div>
                    </div>

        
        <div class="cikk-torzs">
            <div><!--
            --><!--
            --></div>
                                    <p>Márciusban a BBC készített egy ismeretterjesztő <a href="https://www.youtube.com/watch?v=IMGrrFp8Ujo" id="hyperlink_88b4aafdb1adc734c47a64f82d0426c0" rel="nofollow" target="_blank">videót</a> a darazsakról. A videóból kiderül, hogy a darazsak majdnem olyan hasznosak, mint az épp miattuk veszélyben lévő méhek, csak sokkal rosszabb a marketingjük. Míg a méhekkel sokan a méz, virág és pollen szavakat asszociálják, a darazsakhoz legtöbben a fájdalom, düh és csípés szavakat kötik.</p>
                        <p>Pedig a darazsak is hasonlóan fontosak. Ugyan mézet nem csinálnak, de ők is fontos beporzók, és emellett hatékony ragadozók is. Ha hirtelen eltűnnének a darazsak, búcsút inthetnénk például a fügének, valamint több mint száz orchideafajnak. Több mint ezer szárazföldi emlős és madár élete függ a fügétől, így nekik is fájna a darazsak elvesztése.</p>
                        <div data-miniapp-id="1040464">
                            <div class="yt-video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/IMGrrFp8Ujo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div></div>
                        <p>A darazsak, mint ragadozók sok kártevő populációját kordában tartják, így védik a terményeinket is. A legtöbb darázs szorgosan dolgozik, legfeljebb csak egy százalékuk ügyködik az emberiség ármányos elpusztításán.</p>
                        <div class="eyecatcher_short">
                        <div class="anti_xsl">
                        <p>a darázs valójában a meg nem értett méh, aki csak élete végstádiumában támad, mert ilyenkor a királynő kirúgja a fészekből.</p>
                        </div>
                        </div>
                        <p>Ilyenkor a vén darazsak (nagyjából 2-4 hétig élnek) magányosan, elveszve röpködnek, és nem ők tehetnek arról, hogy a mi fagyink az egyetlen cukorforrás a környéken.</p>
                        <div data-miniapp-id="1040500">
                            <div class="keretes-donate-doboz">
                            <div class="donate-logo-container">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140.4 15.1" fill="white">
                        	<path d="M10.9 14.9h-4l-4.2-8H2.6c0.1 1.3 0.1 2.2 0.1 2.9v5.1H0V3.5h4l4.2 7.9h0c-0.1-1.2-0.1-2.1-0.1-2.8V3.5h2.8V14.9z"></path>
                        	<path d="M15.6 14.9V3.5h3.1v11.4H15.6z"></path>
                        	<path d="M34.3 14.9h-4l-4.2-8H26c0.1 1.3 0.1 2.2 0.1 2.9v5.1h-2.7V3.5h4l4.2 7.9h0c-0.1-1.2-0.1-2.1-0.1-2.8V3.5h2.8V14.9z"></path>
                        	<path d="M44.1 5.8c-0.7 0-1.3 0.3-1.7 0.9 -0.4 0.6-0.6 1.4-0.6 2.5 0 2.2 0.8 3.3 2.5 3.3 0.5 0 1-0.1 1.5-0.2 0.5-0.1 1-0.3 1.4-0.5v2.6c-1 0.4-2 0.6-3.2 0.6 -1.7 0-3-0.5-4-1.5 -0.9-1-1.4-2.4-1.4-4.3 0-1.2 0.2-2.2 0.7-3.1 0.4-0.9 1.1-1.6 1.9-2.1C42 3.6 43 3.3 44.1 3.3c1.2 0 2.4 0.3 3.5 0.8l-0.9 2.4c-0.4-0.2-0.8-0.4-1.3-0.5C45 5.9 44.5 5.8 44.1 5.8z"></path>
                        	<path d="M59.1 11.4c0 0.7-0.2 1.3-0.5 1.9 -0.4 0.5-0.9 1-1.6 1.3 -0.7 0.3-1.5 0.5-2.4 0.5 -0.8 0-1.4-0.1-1.9-0.2s-1.1-0.3-1.6-0.6v-2.8c0.6 0.3 1.2 0.5 1.8 0.7 0.6 0.2 1.2 0.3 1.8 0.3 0.5 0 0.8-0.1 1-0.2 0.2-0.2 0.3-0.4 0.3-0.6 0-0.2 0-0.3-0.1-0.4s-0.2-0.2-0.4-0.4c-0.2-0.1-0.7-0.4-1.5-0.7 -0.7-0.3-1.3-0.7-1.7-1 -0.4-0.3-0.6-0.7-0.8-1.1 -0.2-0.4-0.3-0.9-0.3-1.5 0-1.1 0.4-1.9 1.1-2.5 0.8-0.6 1.8-0.9 3.2-0.9 1.2 0 2.4 0.3 3.6 0.8l-0.9 2.4c-1.1-0.5-2-0.7-2.8-0.7 -0.4 0-0.7 0.1-0.9 0.2 -0.2 0.1-0.3 0.3-0.3 0.5 0 0.2 0.1 0.4 0.3 0.6 0.2 0.2 0.9 0.5 1.9 1 1 0.4 1.7 0.9 2.1 1.4S59.1 10.7 59.1 11.4z"></path>
                        	<path d="M74.4 14.9l-2.3-8.2H72c0.1 1.4 0.2 2.5 0.2 3.3v5h-2.7V3.5h4.1l2.4 8.1H76l2.3-8.1h4.1v11.4h-2.8v-5c0-0.3 0-0.5 0-0.9 0-0.3 0-1.1 0.1-2.3h-0.1l-2.3 8.2H74.4z"></path>
                        	<path d="M94.2 14.9l-0.6-2.1h-3.7l-0.6 2.1h-3.4l3.7-11.5h4.1l3.8 11.5H94.2zM90.1 2.6V2.3c0.8-0.9 1.3-1.4 1.5-1.7C91.8 0.4 92 0.2 92.2 0h3.3v0.2c-0.4 0.3-1 0.8-1.7 1.3 -0.7 0.5-1.3 0.9-1.7 1.1H90.1zM93 10.2l-0.5-1.9c-0.1-0.4-0.3-1-0.4-1.6 -0.2-0.7-0.3-1.1-0.3-1.4 0 0.3-0.1 0.7-0.3 1.3 -0.1 0.6-0.4 1.8-0.9 3.6H93z"></path>
                        	<path d="M108.5 11.4c0 0.7-0.2 1.3-0.5 1.9 -0.4 0.5-0.9 1-1.6 1.3 -0.7 0.3-1.5 0.5-2.4 0.5 -0.8 0-1.4-0.1-1.9-0.2s-1.1-0.3-1.6-0.6v-2.8c0.6 0.3 1.2 0.5 1.8 0.7 0.6 0.2 1.2 0.3 1.8 0.3 0.5 0 0.8-0.1 1-0.2 0.2-0.2 0.3-0.4 0.3-0.6 0-0.2 0-0.3-0.1-0.4s-0.2-0.2-0.4-0.4c-0.2-0.1-0.7-0.4-1.5-0.7 -0.7-0.3-1.3-0.7-1.7-1 -0.4-0.3-0.6-0.7-0.8-1.1 -0.2-0.4-0.3-0.9-0.3-1.5 0-1.1 0.4-1.9 1.1-2.5 0.8-0.6 1.8-0.9 3.2-0.9 1.2 0 2.4 0.3 3.6 0.8l-0.9 2.4c-1.1-0.5-2-0.7-2.8-0.7 -0.4 0-0.7 0.1-0.9 0.2 -0.2 0.1-0.3 0.3-0.3 0.5 0 0.2 0.1 0.4 0.3 0.6 0.2 0.2 0.9 0.5 1.9 1 1 0.4 1.7 0.9 2.1 1.4S108.5 10.7 108.5 11.4z"></path>
                        	<path d="M112.5 14.9V3.5h3.1v11.4H112.5z"></path>
                        	<path d="M130.1 14.9h-3.5l-2.3-4.4 -0.9 0.5v3.8h-3.1V3.5h3.1v5c0.2-0.3 0.5-0.8 0.9-1.5l2.4-3.5h3.4l-3.6 5.1L130.1 14.9z"></path>
                        	<path d="M140.4 14.9h-8.1v-1.9h8.1V14.9z"></path>
                        </svg>
                            </div>
                            <div class="container">
                                <div class="questions">
                                    <ul>
                                                            <li>A darazsak valóban haszontalan agresszorok?</li>
                                                                            <li>Miért olyan veszélyes az ázsiai óriásdarázs?</li>
                                                                            <li>Hogyan védekeznek a méhek?</li>
                                                                                    </ul>
                                </div>
                                <div class="donate-text">
                                    <p>Vannak, akiknek már nincsenek kérdéseik, <span class="highlighted">És vannak, akik az Indexet olvassák.</span></p>
                        
                                    <a href="https://tamogatas.index.hu/?utm_source=index&amp;utm_medium=cikkoldali&amp;utm_campaign=fakenews&amp;utm_term=kerdes&amp;utm_content=zuzu" target="_blank" class="c-btn c-btn-color-primary">
                                        <span class="c-btn_container">
                                            <span class="c-btn_container_text">Támogass te is!</span>
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 13.6 21.6" xml:space="preserve">
                        	<path d="M2.8,0l10.8,10.8L2.8,21.6L0,18.8l8-8l-8-8L2.8,0z"></path>
                        </svg>
                                        </span>
                                    </a>
                                </div>
                            </div>
                        </div></div>
                        
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div id="1898366" class="goAdverticum">
                                                                                    <script class="goa-script">
                                                                                        window.adverticum_zones = window.adverticum_zones || [];
                                                                                        window.adverticum_zones.push({id:1898366,empty:true,lazy:false,quality:true,area:"Index/Tech/Roadblock",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"techtud/",type:"cikk"}});
                                                                                    </script>
                                                                                </div>
                        </div>
                        <p>Eddig tartott a darazsak mosdatása, és most beszéljünk inkább a hírekben mostanában sűrűn feltűnő vérszomjas ázsiai óriásdarázsról. A <a href="https://www.scientificamerican.com/article/just-how-dangerous-is-the-murder-hornet/" id="hyperlink_a9b4e37151c1050ec44d69e56140507c" rel="nofollow" target="_blank">Vespa mandarinia</a> tavaly decemberben <a href="//index.hu/techtud/2020/05/05/amerika_washington_allam_azsiai_oriasdarazs_gyilkos_darazsak_mehek/" id="hyperlink_8629e10313799bf5f0dfc6ac5b5ac023" target="_blank" title="Hiányzott még valami kellemetlen? Mit szólnának gyilkos darazsakhoz?" data-recommendation="bekezdes_utan" data-recommendation-preview="{&quot;og:title&quot;:&quot;Hi&aacute;nyzott m&eacute;g valami kellemetlen? Mit sz&oacute;ln&aacute;nak gyilkos darazsakhoz?&quot;,&quot;og:description&quot;:&quot;A Washington &aacute;llamban felt\u0171nt 5 centim&eacute;teres  rovarok eg&eacute;sz m&eacute;hkol&oacute;ni&aacute;kat k&eacute;pesek kiirtani.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/3286\/32866\/328663\/32866372_2519146_4c4bb0e40feef759a7e64919c1cb7312_wm.jpg&quot;}" data-recommendation-id="4785300">jelent meg</a> először az Egyesült Államokban, de csak nemrég azonosították a talált példányokat. A köztudatba <em>gyilkos darázs</em> néven bevonult faj a legnagyobb darázsféle (akár öt centisre is megnőhet), és egyik jellemző tulajdonsága, hogy</p>
                        <div class="eyecatcher_long">
                        <div class="anti_xsl">
                        <p>berepül egy méhkasba módszeresen letépkedi a helyiek fejét, majd a lemészárolt méhek lárváival megeteti a saját kicsinyeit.</p>
                        </div>
                        </div>
                        <p>Az emberekre is veszélyes lehet, Japánban évente 30-50 ember hal bele a csípésébe (ami elmondások szerint olyan, mintha egy izzó fémdarabot szúrnának az ember húsába), Kínában egyetlen tartományban 42 embert öltek meg 2013-ban.</p>
                        <p>Az USA-ban egyelőre csak Washington államban találkoztak a rovarral, de a helyi méhészek azonnal támadó üzemmódba kapcsoltak. Nem örülnének, ha a darázs megvetné a lábát az USA földjén.</p>
                        <h3>A mé(h)szárlás és elfoglalás szakasza</h3>
                        <p>A faj munkásai mind nőstények, és általában egyedül vadásznak. Nyár végén, ősz elején azonban néha bandákba verődnek, és letámadják a helyi társas rovarokat – leginkább a méheket –, ennek a folyamatnak még hivatalos neve is van: a mészárlás és elfoglalás szakasza.</p>
                        <div id="szerkfoto_image_32975128" class="miniapp szerkfotoimage full-width">
                        <div id="szerkfoto_image_32975128_4788384" class="kep full-width keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_32975128" src="https://kep.cdn.indexvas.hu/1/0/3297/32975/329751/32975142_f102a317010f675be79bedd9e3955b2e_wm.jpg" alt="Az ázsiai óriásdarázs és sáska vacsoravendége" data-image_width="1024" data-image_height="683" /></span><div class="kepala">Az ázsiai óriásdarázs és sáska vacsoravendége<div class="photographer">Fotó: Wikipedia</div></div></div>
                        </div>
                        <p>Egy gyilkos darázs dolgozó, mikor rátalál egy prédakaptárra, megjelöli egy feromonnal, amivel odahívja a társait. Ami ezután következik, az egész más Ázsiában, mint az USA-ban. Ez azért van, mert míg az Egyesült Államokban a mézelő méh, az Apis mellifera a legelterjedtebb. Ezt a méhet jámborságáért és termelékenységéért tartják. Ezzel szemben Ázsiában többek között az ázsiai mézelő méh él (Apis cerana), ami az évezredek során felkészült a gyilkos darazsak elleni harcra.</p>
                        <p>Amikor egy Vespa mandarina vadász megjelöl egy ázsiai méhkaptárat, az összes méh hazarohan, hogy együtt szálljanak szembe a betolakodókkal. Ha egy-egy darázs betéved, <a href="//index.hu/tudomany/til/2019/12/14/a_mehek_elve_megsutik_az_oket_tizedelo_oriasdarazsat/" id="hyperlink_2f4655efd3a992fd40bb18019bae0a84" target="_blank" title="A méhek élve megsütik az őket tizedelő óriásdarazsat" data-recommendation="bekezdes_utan" data-recommendation-preview="{&quot;og:title&quot;:&quot;A m&eacute;hek &eacute;lve megs&uuml;tik az \u0151ket tizedel\u0151 &oacute;ri&aacute;sdarazsat&quot;,&quot;og:description&quot;:&quot;Mit csin&aacute;lsz, ha besz&aacute;ll a kapt&aacute;rba egy hatalmas sz&ouml;rny, ami t&iacute;zes&eacute;vel irtja a haverjaidat? R&aacute;kapaszkodtok sokan, &eacute;s felmeleg&iacute;titek, m&iacute;g bele nem hal.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/3076\/30760\/307609\/30760963_2361451_1bef785baa832caf2f93bb5827433a03_wm.gif&quot;}" data-recommendation-id="4714433">rávetik magukat</a>, körbeveszik, míg egy gömböt nem képeznek a darázs körül, így megemelik a hőmérsékletet és a szén-dioxid-szintet, amibe a darázs belehal. Több darázs azonban idővel le tudja nyomni a méheket, és nekiállnak lakmározni.</p>
                        <p>Amerika jámbor, európai származású méhei azonban nem ismerik ezt a taktikát, így nem tudnak hatékonyan fellépni, ha hirtelen szembetalálják magukat az ázsiai óriásdarázzsal. Marad a mészárlás, gyakorlatilag ellenállás nélkül.</p>
                        <p>A méhészek két módon védhetik meg a kaptárokat: egyrészt beszerelhetnek kapukat, amin akkora lyukak vannak, hogy a méhek ki- és beférnek, de egy darázs már nem. Ázsiában sokan csapdakaptárokat telepítenek, ahova becsalogatják, majd megölik a darazsakat. Mivel olcsó a munkaerő, néha azért bérelnek fel napszámosokat, hogy teniszütőkkel csapkodják le a préda után kutató gyilkos darazsakat.</p>
                        <p>Egy másik megoldás, amiben az USA-nak van hova fejlődnie, a genetikai diverzitás. Az amerikai haszonméhek nagy része egy olasz alfajtól származik (ami békés, hatékony, de önvédelemből nem túl erős), de Brandon Kingsley Hoplins, a Washington Állami Egyetem professzora szerint jót tenne az USA-nak, ha elérnék az európai méhpopuláció sokszínűségét, mert pár alfaj ismeri a darázsellenes méhgolyóbis taktikáját.</p>
                        <div id="szerkfoto_image_32975094" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_32975094_4788384" class="kep popup kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_32975094" src="https://kep.cdn.indexvas.hu/1/0/3297/32975/329750/32975094_2ef56c56756626cabcaebc3b56fb26bd_wm.jpg" alt="A washingtoni agrárminisztérium entomológusa csapdákat helyez ki 2020 május 7-én, hogy ázsiai oriásdarazsakat gyűjtsön." data-image_width="727" data-image_height="485" /><span class="open_popup icon-popup image-icon"></span></span><div class="kepala">A washingtoni agrárminisztérium entomológusa csapdákat helyez ki 2020 május 7-én, hogy ázsiai oriásdarazsakat gyűjtsön.<div class="photographer">Fotó: Elaine Thompson / AFP</div></div></div>
                        </div>
                        <p>Nem a darázs az amerikai méhészek egyedüli problémája (természetesen túl a haldokló méhpopuláción), hanem amit megtestesít. Ha a Vespa mandarinia megveti a lábát az USA-ban, nem tudni, milyen, a helyi élővilág számára végzetes rovarok hajózhatnak még át a Csendes-óceánon. A darázsnál még ijesztőbb lenne a Tropilaelaps atka megjelenése, ami beköltözik a kaptárakba, ahol a lárvákat vagy megöli, vagy megnyomorítja.</p>
                        <p>Az óriásdarázs mérge ugyan testsúlyarányosan gyengébb, mint a méheké, de annyival nagyobbak, hogy több jut egy csípésbe, ami mint írtuk, igen kellemetlen – és a darazsak többször is tudnak csípni. A fullánkjuk is hosszabb, mint a méheké, így át tudják szúrni a hagyományos méhész-védőfelszerelést.</p>
                        <p>Ha sikerül megvédeni a háziméheket, de az ázsiai óriásdarázs elszaporodik az amerikai kontinensen, a vadon élő méheket semmi nem menti majd meg a darazsaktól, esélyük sem lesz a ragadozókkal szemben. Mintha nem lenne szegényeknek <a href="//index.hu/techtud/2019/08/20/mehpusztulas_brazilia/" id="hyperlink_aa8365890d67c615e8c04182f943b017" target="_blank" title="Több mint 500 millió méh pusztult el Brazíliában három hónap alatt" data-recommendation="bekezdes_utan" data-recommendation-preview="{&quot;og:title&quot;:&quot;T&ouml;bb mint 500 milli&oacute; m&eacute;h pusztult el Braz&iacute;li&aacute;ban h&aacute;rom h&oacute;nap alatt&quot;,&quot;og:description&quot;:&quot;A k&ouml;rnyezetv&eacute;d\u0151k hi&aacute;ba tiltakoztak az Eur&oacute;p&aacute;ban m&aacute;r betiltott rovarirt&oacute; szerek haszn&aacute;lata ellen.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/2918\/29189\/291890\/29189069_2240381_1ef9f860c5d9e01a5ec6947976d62b2c_wm.jpg&quot;}" data-recommendation-id="4659553">elég bajuk</a>.</p>
                        <p><em>(Borítókép: </em> <em>A washingtoni agrárminisztérium munkatársa mutat elpusztult ázsiai oriásdarazsakat 2020 május 7-én. fotó: </em> <em>Karla Salp/Washington State Department / Reuters)</em></p>


            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20Szeg%C3%A9ny%20amerikai%20m%C3%A9hek%20nincsenek%20felk%C3%A9sz%C3%BClve%20a%20gyilkos%20%C3%B3ri%C3%A1sdar%C3%A1zsra&amp;body=https://index.hu/techtud/2020/05/14/azsiai_oraiasdarazs_usa_gyilkosdarazs/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indextech&amp;text=Szeg%C3%A9ny+amerikai+m%C3%A9hek+nincsenek+felk%C3%A9sz%C3%BClve+a+gyilkos+%C3%B3ri%C3%A1sdar%C3%A1zsra&amp;url=https%3A%2F%2Findex.hu%2Ftechtud%2F2020%2F05%2F14%2Fazsiai_oraiasdarazs_usa_gyilkosdarazs%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Ftechtud%2F2020%2F05%2F14%2Fazsiai_oraiasdarazs_usa_gyilkosdarazs%2F&amp;name=Szeg%C3%A9ny+amerikai+m%C3%A9hek+nincsenek+felk%C3%A9sz%C3%BClve+a+gyilkos+%C3%B3ri%C3%A1sdar%C3%A1zsra&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Ftechtud%2F2020%2F05%2F14%2Fazsiai_oraiasdarazs_usa_gyilkosdarazs%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/techtud/2020/05/14/azsiai_oraiasdarazs_usa_gyilkosdarazs/" />
    
                </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div id='1898370' class='goAdverticum hirdetes ad-label--right full-width'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898370,empty:true,lazy:false,quality:false,area:"Index/Tech/Text_cikk_vege",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"techtud/",type:"cikk"}});
                                                            </script>
                                                        </div>
            </div>
                    </div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovattechtud10729_header">
            <a href="https://index.hu/techtud/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovattechtud10729"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovattechtudFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div id='1898364' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:1898364,empty:true,lazy:false,quality:false,area:"Index/Tech/Roadblock_B",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"techtud/",type:"cikk"}});
                                                            </script>
                                                        </div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://totalcar.hu/assets/static/ajanlok/totalcar.html?rovat=index_techtud" height="270"></iframe>
                <iframe class="lazy" data-original="https://divany.hu/assets/static/ajanlok/divany.html?rovat=index_techtud" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
    <div class="cross-site-programmatic-zones">
<div id='4492021' class='goAdverticum'>
                                                            <script class='goa-script'>
                                                                window.adverticum_zones = window.adverticum_zones || [];
                                                                window.adverticum_zones.push({id:4492021,empty:true,lazy:true,quality:false,area:"Index/ProgrammaticMediumRectangle",events:{loaded:false,visible:false,viewed:false},stat:{site:"index",path:"techtud/",type:"cikk"}});
                                                            </script>
                                                        </div>
    </div>

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Adam_Makos_Landzsahegy&amp;type=22&amp;id=314033&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=L%C3%A1ndzsahegy&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-314033.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Adam_Makos_Landzsahegy&amp;type=22&amp;id=314033&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=L%C3%A1ndzsahegy&amp;utm_campaign=index-termekajnalo-sortlista">
                        Adam Makos                        Lándzsahegy                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3999 Ft</div>
                                        <div class="uj-ar">3400 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Ljudmila_Ulickaja_A_lelek_testerol&amp;type=22&amp;id=318633&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+l%C3%A9lek+test%C3%A9r%C5%91l&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-318633.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Ljudmila_Ulickaja_A_lelek_testerol&amp;type=22&amp;id=318633&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+l%C3%A9lek+test%C3%A9r%C5%91l&amp;utm_campaign=index-termekajnalo-sortlista">
                        Ljudmila Ulickaja                        A lélek testéről                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">2999 Ft</div>
                                        <div class="uj-ar">2550 Ft</div>
                </div>

            </div>
        </div>
</div>
<div class="m-otthonterkep-ajanlo">
    <a href="http://otthonterkep.hu/?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" target="_blank" class="m-otthonterkep-ajanlo_header"></a>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/h%C3%A9thalom+panor%C3%A1ma-4496494?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, III. kerület Héthalom utca 14.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/h%C3%A9thalom+panor%C3%A1ma-4496494?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/h%C3%A9thalom+panor%C3%A1ma-4496494/1.jpg?w=300&h=225&c=4496494_1574849799);" target="_blank" title="Budapest, III. kerület Héthalom utca 14."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/metrodom+city+home-2178363?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" target="_blank">Budapest, IX. kerület Máriássy utca 4.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/metrodom+city+home-2178363?utm_source=index&amp;utm_medium=cikk_egyeb&amp;utm_campaign=ajanlo_banner" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/metrodom+city+home-2178363/2.jpg?w=300&h=225&c=2178363_1587991166);" target="_blank" title="Budapest, IX. kerület Máriássy utca 4."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2020 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fajanlatok%2FIndamedia_Sales_Index_altalanos_mediaajanlat.pdf">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Adatvédelmi elvek</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fsutiszabalyzat%2F">Süti szabályzat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                </li>
        </ul>
    </div>
</footer>

<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({
            debug: false,
            stat: true        });
    }
</script>

<div class="newsletter_modal" id="newsletterModal"></div>
<script>
    new NewsletterModal( document.getElementById('newsletterModal'), {'assetUrl': 'https://index.hu/assets/'});
</script>



    <script>
        /*<![CDATA[*/
        PopupImage.register("szerkfoto_image_32975094", {"x":{"key":"x","width":1300,"height":867,"filesize":414160,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_x.jpg"},"t":{"key":"t","width":1200,"height":800,"filesize":360603,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_t.jpg"},"q":{"key":"q","width":1120,"height":747,"filesize":323300,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_q.jpg"},"m":{"key":"m","width":1000,"height":667,"filesize":269381,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_m.jpg"},"bpc":{"key":"bpc","width":976,"height":651,"filesize":259663,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_bpc.jpg"},"l":{"key":"l","width":940,"height":627,"filesize":245365,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_l.jpg"},"k":{"key":"k","width":870,"height":580,"filesize":216613,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_k.jpg"},"j":{"key":"j","width":840,"height":560,"filesize":203857,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_j.jpg"},"h":{"key":"h","width":750,"height":500,"filesize":172022,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_h.jpg"},"g":{"key":"g","width":700,"height":467,"filesize":155250,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_g.jpg"},"f":{"key":"f","width":610,"height":407,"filesize":124762,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_f.jpg"},"d":{"key":"d","width":490,"height":327,"filesize":89221,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_d.jpg"},"c":{"key":"c","width":400,"height":267,"filesize":65471,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_c.jpg"},"b":{"key":"b","width":310,"height":207,"filesize":43967,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_b.jpg"},"xs":{"key":"xs","width":75,"height":75,"filesize":2598,"url":"https:\/\/kep.index.hu\/1\/0\/3297\/32975\/329750\/32975096_95c0e7882e5d57944e18681cbee05a0f_xs.jpg"}});        /*]]>*/
    </script>
    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                    bodyContent = 'Levelet szeretnél küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címre! Fontos vagy nekünk, ezért az adataidra is nagyon vigyázunk, ahogy <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha neked is oké, kattints az Ok gombra.';
        
        $(document).ready(function() {
            $('a.email').on('click', function(e) {

                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {

                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow),
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('nd1L_bca9.NVAinaqLNPo5chXowUOe7AkkMWiVgzpHr.G7'); <!-- Techtud -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
        <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/techtud\/2020\/05\/14\/azsiai_oraiasdarazs_usa_gyilkosdarazs\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"Vil\u00e1gi M\u00e1t\u00e9"},"headline":"Szeg\u00e9ny amerikai m\u00e9hek nincsenek felk\u00e9sz\u00fclve a gyilkos \u00f3ri\u00e1sdar\u00e1zsra","datePublished":"2020-05-14","dateModified":"2020-05-12","description":"Szeg\u00e9ny amerikai m\u00e9hek nincsenek felk\u00e9sz\u00fclve a gyilkos \u00f3ri\u00e1sdar\u00e1zsra - 4-5 centisre n\u0151 meg a horrordar\u00e1zs, ami ellen \u00c1zsi\u00e1ban az evol\u00faci\u00f3 felk\u00e9sz\u00edtette a helyi m\u00e9heket, de Amerik\u00e1ban nincs ellenfel\u00fck. P\u00e1nikolnak is a m\u00e9h\u00e9szek most, hogy megjelent a kontinensen.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/3297\/32975\/329751\/32975148_2527224_c63d6d4f83882de9af7ea4b84c9efc2a_wm.jpg"}        </script>
</body>
</html>
