<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title>Index - Futball - Futball - Látványos lépés lenne a Wales elleni győzelem</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
                <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
        <meta name="copyright" content="https://index.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
        <meta name="apple-itunes-app" content="app-id=480103271">
        <meta name="google-play-app" content="app-id=com.aff.index.main">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://index.hu/sport/futball/2019/06/11/magyarorszag_wales_felvezeto/" />
        <meta property="og:title" content="Látványos lépés lenne a Wales elleni győzelem" />
        <meta property="og:updated_time" content="2019-06-11T15:27:29+02:00" />

        <meta property="og:description" content="A csoport első helye egy döntetlennel is őrizhető, de Wales még úgyis verhető, hogy világsztárja van: Gareth Bale. A magyar csapat gerince kialakult, kiderül, mire elég jegyzett rivális ellen." /><meta property="fb:app_id" content="330827937019153" /><meta property="fb:admins" content="593022362" /><meta property="fb:pages" content="560525343980775,348326671885918,285548874951739" />            <meta name="i:publication" content="2019. 06. 11." />
            <meta name="i:publication_local" content="2019. június 11." />
                    <meta name="keywords" content="wales, magyarország, euro 2020, sport" />
        <meta name="news_keywords" content="Sport" />
        <meta name="description" content="Látványos lépés lenne a Wales elleni győzelem - A csoport első helye egy döntetlennel is őrizhető, de Wales még úgyis verhető, hogy világsztárja van: Gareth Bale. A magyar csapat gerince kialakult, kiderül, mire elég jegyzett rivális ellen." /><meta name="author" content="Ághassi Attila" />        <meta property="article:published_time" content="2019-06-11T18:35:00+02:00"/>
        <meta property="article:modified_time" content="2019-06-11T15:27:29+02:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/2816/28169/281691/28169111_2161077_3031eb493abb0bec3f937dc7f3383433_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/sportgezaindex" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@indexhu"><meta name="twitter:title" content="Látványos lépés lenne a Wales elleni győzelem"><meta name="twitter:description" content="A csoport első helye egy döntetlennel is őrizhető, de Wales még úgyis verhető, hogy világsztárja van: Gareth Bale. A magyar csapat gerince kialakult, kiderül, mire elég jegyzett rivális ellen." ><meta name="i:image16_9" content="https://kep.cdn.index.hu/1/0/2816/28169/281691/28169119_2161077_8345ff5aaac9ad0c7b9612f2c2b482a9_wm.jpg" /><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/2816/28169/281691/28169111_2161077_3031eb493abb0bec3f937dc7f3383433_wm.jpg">        <link rel="search" title="Index" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://index.hu/sport/futball/2019/06/11/magyarorszag_wales_felvezeto/" />
    <link rel="amphtml" href="https://index.hu/sport/futball/2019/06/11/magyarorszag_wales_felvezeto/amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff9900">
    <meta name="apple-mobile-web-app-title" content="Index">
    <meta name="application-name" content="Index">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://index.hu/assets/static/indexnew_css/public/global.css?v=1560263400" rel="stylesheet" type="text/css" /><link href="https://index.hu/assets/static/indexnew_css/public/index-global.css?v=1560263400" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-sport-global.css?v=1560263400"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/index-global-cikk.css?v=1560263400"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/cikk.css?v=1560263400"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/fixed_header.css?v=1560263400"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1560263400"  />
            <link rel="stylesheet" type="text/css" href="https://index.hu/assets/static/pepe/pepe.css?v=1559570229"  />
            <link rel="alternate" type="application/rss+xml" title="Futball cikkek" href="/sport/futball/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- sg1 -->
        <script src="https://index.hu/ident/getall/?c=c2cx" type="text/javascript"></script>
        <script src="https://index.hu/assets/static/js/public/index_vendor.ugly.js?v=1560263401" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_base.ugly.js?v=1560263401" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/index_vote.ugly.js?v=1560263401" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1560263401" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.comment.min.js?v=1555326601" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index.video.min.js?v=1555326601" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/gallery2.min.js?v=1555326601" type="text/javascript"  defer></script>
        <script src="https://index.hu/assets/js/swiper.min.js?v=1555326601" type="text/javascript"  defer></script>
        <script src="https://index.hu/assets/js/scrolling_shadow.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/pip_video.min.js" type="text/javascript"  ></script>
        <script src="https://index.hu/assets/js/index-eb2016.min.js" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'ED1DC10EB9BB4E26';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
<!-- Hotjar Tracking Code for https://index.hu -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1219586,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        <script type="text/javascript">
            var korhatar_roadblock = 1952078;
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'futball_cikk_sajat';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-181415-23'
                };
                var ga_set_config = {
                    dimension1: 'futball_cikk_sajat',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'aghassi_attila',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                    Common.ga_secondary = true;
                    var ga_secondary_config = $.extend( {}, ga_base_config );
                    ga_secondary_config.name = 'secondary';
                    ga_secondary_config.trackingId = 'UA-181415-11';
                    ga_secondary_config.sampleRate = 10;
                    ga( 'create', ga_secondary_config );
                    ga( 'secondary.require', 'displayfeatures' );
                    ga( 'secondary.set', ga_set_config );
                ga('set', 'anonymizeIp', true);
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ((Common.topfolder !== 'i2' && Common.topfolder !== 'index2') || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 4623803;
            Common.folder_parent_ids = [ 7473, 7456, 261 ];
            Common.is_new_design = 1;
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '330827937019153',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v3.1&xfbml=1&autoLogAppEvents=1&appId=330827937019153";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4623803,
            ver: 1        });
        Common.topfolderName = 'Futball';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4623803, type: 1 }, { id: 7473, type: 3 }, { id: 7456, type: 3 }, { id: 261, type: 3 }, { id: 1, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20190611" async  type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>



<script type="text/javascript">
    window.adverticum_zones = [{"id": 1898160},{"id": 1898161},{"id": 5295700},{"id": 1898168},{"id": 1898163},{"id": 1898164},{"id": 1898162}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 5;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
    OneSignal.sendTags({
        is_web: true
    });
    OneSignal.init({
        appId: "bd30d7a1-7b22-4adb-bacf-e4bf80d25bf7",
        autoRegister: false,
        notifyButton: {
            enable: true
        }
    });
});
</script>
</head>


<body class="device_desktop indexhu cikk rovat_sport rovat_futball iframe_disallowed">

        <div id="fb-root"></div>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '551982981568628']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=551982981568628&amp;ev=PixelInitialized" /></noscript>
    <div class="layer xl_layer">
<div data-zone="1898163" class="goAdverticum ad-label--hidden"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(1898163);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898163);
                                                </script></div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://index.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2019-06-11">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="https://blog.hu/" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://forum.index.hu/Topic/showTopicList" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indafoto.hu/" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indavideo.hu/" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indamail.hu/" target="_blank">Indamail</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="i2" href="https://index.hu/i2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Findex.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-54 12 8 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_stem" d="M-54 18h8v14h-8V18z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_dot" d="M-54 12h8v4h-8v-4z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2Frovatok">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Rovatok</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=https%3A%2F%2Findex.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_medium-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2019%2F06%2F11%2Fmagyarorszag_wales_felvezeto%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=L%C3%A1tv%C3%A1nyos+l%C3%A9p%C3%A9s+lenne+a+Wales+elleni+gy%C5%91zelem&amp;url=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2019%2F06%2F11%2Fmagyarorszag_wales_felvezeto%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2019%2F06%2F11%2Fmagyarorszag_wales_felvezeto%2F&amp;name=L%C3%A1tv%C3%A1nyos+l%C3%A9p%C3%A9s+lenne+a+Wales+elleni+gy%C5%91zelem&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2019%2F06%2F11%2Fmagyarorszag_wales_felvezeto%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="i2" href="https://index.hu/i2/" target="_blank">i2</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="https://totalcar.hu/" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="joautok" href="https://joautok.hu" target="_blank">JóAutók</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="https://divany.hu/" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="femina" href="https://femina.hu/" target="_blank">Femina</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="https://otthonterkep.hu/" target="_blank">Otthontérkép</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="jobinfo" href="https://www.jobinfo.hu/" target="_blank">Jobinfo</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">

<div class="header-parts">
    <div class="today">
        <time title="24. hét" datetime="2019-06-11">2019. 06. 11. kedd</time>
        <div id="name-day">Barnabás, Barna</div>
    </div>
            <ul class="arfolyam">
            <li class="today">
                <a href="https://dex.hu/x.php?id=inxfejlec&url=http%3A%2F%2Fportfoliofinancial.hu%2F" title="Forrás: portfoliofinancial.hu" target="_blank">
                    <ul class="border">
                                                                                <li class="goood">
                                <span class="type">EUR</span>
                                <span class="price">
                                    321,23                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                                                                <li class="goood">
                                <span class="type">GBP</span>
                                <span class="price">
                                    360,70                                    <span class="forint">Ft</span>
                                </span>
                            </li>
                                            </ul>
                </a>
            </li>
        </ul>
        <div class="weather" data-temprature="29.1" title="most: 29,1 &deg;C">
        <a href="https://index.hu/idojaras"></a>
        <div class="temperature">
            <div class="night">17 &deg;C</div>
            <div class="day">32 &deg;C</div>
        </div>
        <div class="weather-icon">
            <ul>
                                    <li class="icon-sun"></li>
                            </ul>
        </div>
    </div>

    <a class="in-english" href="https://dex.hu/x?rov=https://index.hu/english">
        <img class="flag" src="https://index.hu/assets/images/in_english/flag.svg" alt="Index - In English" />
        <span class="name">
            <span class="long">In English</span>
            <span class="short">Eng</span>
        </span>
    </a>

    <!--
    <div class="headerinfo_szponzi">
        <a href="https://ad.adverticum.net/C/1902688/3585112/358510600?" target="_blank">
            <img src="https://kep.cdn.index.hu/1/0/1053/10535/105356/10535647_c1f3f7ec39e164c14b951afd322917b7_wm.png" alt="Szerencsejáték Zrt"/>
        </a>
        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1902688&g=3585112&b=358510600&h=[LOCATION]&p=2'></iframe>
    </div>
    -->
    
    </div>
        <a class="logo " href="/"></a>
    <ul class="trending-topics">
<li stamp-index="0">
                
                <a class="cimke cimke-rovat cimke-93640" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=http%3A%2F%2Fwww.szabadindex.eu%2F">szabad index</a>
            </li><li stamp-index="1">
                
                <a class="cimke cimke-rovat cimke-105693" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2Faktak%2Fhuawei_kitiltas_egyesult_allamok_kina_kereskedelmi_haboru_kemkedes_nemzetbiztonsagi_kockazat_szankciok_android%2F">mindent a Huawei-kitiltásról</a>
            </li><li stamp-index="2">
                
                <a class="cimke cimke-rovat cimke-106641" href="https://dex.hu/x.php?id=inxcl_stamp&amp;url=https%3A%2F%2Findex.hu%2Faktak%2Fhableany_setahajo_duna_viking_sigyn_szallodahajo_baleset_del-korea_turistak_aldozatok_mentes%2F">Hajóbaleset a Dunán</a>
            </li>    </ul>
<nav>
                        <a href="https://dex.hu/x?rov=https://index.hu/belfold/" class="navi_belfold">Belföld</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/kulfold/" class="navi_kulfold">Külföld</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/gazdasag/" class="navi_gazdasag">Gazdaság</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/techtud/" class="navi_techtud">Tech-Tudomány</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/kultur/" class="navi_kultur">Kult</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/sport/" class="navi_sportselected">Sport</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/velemeny/" class="navi_velemeny">Vélemény</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/video/" class="navi_video">Videó</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/nagykep/" class="navi_nagykep">Fotó</a>
                                <a href="https://dex.hu/x?rov=https://index.hu/24ora/" class="navi_24ora">24 Óra</a>
                        </nav>
<ul class="social-tools">
    <li>
        <a class="icon icon-mail-fff email" href="mailto:ugyelet@NEMSPA_M.mail.index.hu"></a>
    </li>
    <li>
                    <a class="icon icon-rss-fff" href="/sport/futball/rss/"></a>
            </li>
    <li>
        <a class="icon icon-facebook-fff" href="http://www.facebook.com/Indexhu" id="social-dropdown-btn"></a>
    </li>
</ul>

<div id="social-dropdown" class="dropdown-content social-dropdown inactive">
        
            <div class="inactive-fb-like" data-href="http://www.facebook.com/Indexhu" data-width="325" data-colorscheme="light" data-show-faces="true" data-send="false"></div>
        <a href="http://www.facebook.com/Indexhu/" class="btn blogfacebook facebook" target="_blank">
        Index a Facebookon
    </a>

            <header class="blokkcim">
            <h3>
                <span class="blokk-label">Rovataink a Facebookon</span>
                <span class="separator"></span>
            </h3>
        </header>
        <div class="facebook-rovatok">
                            <a class="btn" href="https://www.facebook.com/IndexTech" target="_blank">Tech/Tudomány</a>
                            <a class="btn" href="https://www.facebook.com/EUrologus" target="_blank">Eurológus</a>
                            <a class="btn" href="https://www.facebook.com/IndexFoto" target="_blank">Indexfotó</a>
                            <a class="btn" href="https://www.facebook.com/indexvideo" target="_blank">Indexvideó</a>
                            <a class="btn" href="https://www.facebook.com/maistanultamvalamit" target="_blank">Ma is tanultam valamit</a>
                            <a class="btn" href="https://www.facebook.com/cinematrix.hu" target="_blank">Cinematrix</a>
                            <a class="btn" href="https://www.facebook.com/commentcomhu" target="_blank">Comment:com</a>
                            <a class="btn" href="https://www.facebook.com/urbanistablog" target="_blank">Urbanista</a>
                            <a class="btn" href="https://www.facebook.com/kerekagy" target="_blank">Kerékagy</a>
                            <a class="btn" href="https://www.facebook.com/indexstenk" target="_blank">Stenk</a>
                            <a class="btn" href="https://www.facebook.com/sportgezaindex" target="_blank">Sport</a>
                            <a class="btn" href="https://www.facebook.com/powerplay.blog.hu" target="_blank">Powerplay</a>
                            <a class="btn" href="https://www.facebook.com/120Yard" target="_blank">120 yard</a>
                            <a class="btn" href="https://www.facebook.com/bukoter" target="_blank">Bukótér</a>
                            <a class="btn" href="https://www.facebook.com/indexinenglish" target="_blank">In English</a>
                    </div>
        <header class="blokkcim">
            <h3>
                <span class="blokk-label"></span>
                <span class="separator"></span>
            </h3>
        </header>
    
            <a class="btn youtube" href="https://www.youtube.com/c/indexhu/" target="_blank">
            Youtube
        </a>
    
            <a class="btn instagram-box" href="https://instagram.com/index.hu/" target="_blank">
            Instagram
            <div class="instagram-badge"></div>
        </a>
    
            <a class="btn messenger-box" href="https://www.messenger.com/t/Indexhu" target="_blank">
            Messenger
            <div class="fb-messengermessageus" messenger_app_id="236520146770047" page_id="560525343980775" color="blue" size="standard"></div>
        </a>
    
            <a class="btn viber-box" href="http://chats.viber.com/indexhu" target="_blank">
            Viber
        </a>
    
            <div class="btn twitter">
            Twitter
            <div class="follow">
                <a href="https://twitter.com/indexhu" class="twitter-follow-button" data-show-count="true" data-lang="hu" data-show-screen-name="false"></a>
            </div>
        </div>
    </div>
    </div>
</section>


    <div class="topszponzor topszponzor--container">
        <div data-zone="5295700" class="goAdverticum ad-label--hidden"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["top_sponsor"] = window.zones["top_sponsor"] || [];
                                                    window.zones["top_sponsor"].push(5295700);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(5295700);
                                                </script></div>
    </div>


<div class="container border">
    </div>


<div id="content" class="container content-container">
    
    <div class="container border cikk-header">
    <ul class="cikk-cimkek">
                        <li>
                <a href="https://index.hu/sport/" class="cimke cimke-rovat cimke-rovat-sport">Sport</a>
            </li>
                        <li><a href="https://index.hu/sport/futball/" class="cimke cimke-rovat cimke-rovat-futball">Futball</a></li>
                                                    <li><a href="https://index.hu/24ora/?cimke=wales" class="cimke cimke-rovat-light">wales</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=magyarorsz%C3%A1g" class="cimke cimke-rovat-light">magyarország</a></li>
                                                <li><a href="https://index.hu/24ora/?cimke=euro+2020" class="cimke cimke-rovat-light">euro 2020</a></li>
                        </ul>


            <div class="ad-container">
                    </div>
    
    <div class="content-title">
                <h1 class="">
            <span>Látványos lépés lenne a Wales elleni győzelem</span>
        </h1>
            </div>
</div>

    <div class="container cikk-cover cikk-cover-v1">
        <img src="https://kep.index.hu/1/0/2816/28169/281696/28169615_83dac745c4403b0602ec81ad8f9c8201_wm.jpg" alt="DSZZS20190608209"/>

                    </div>

    <div class="container border cikk-torzs-container ">

                    <div class="author-share-date-container">
    <div class="author-share-date">
        <div class="bal-hasab">
<div class="szerzok_container">
        <div class="szerzo ">

                <a href="https://index.hu/szerzo/aghassi_attila">
                        <img class="szerzo-kep" src="https://kep.index.hu/1/0/2779/27793/277933/27793375_2132131_9c5aff08dcfa9e9cf1e99c1adb6f1ca9_wm.jpg" alt="Ághassi Attila">
                </a>
            <div class="kovetes">
                        <a rel="author" href="https://index.hu/szerzo/aghassi_attila">Ághassi Attila</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/146"></span>
            </div>
        </div>
</div>
<div class="datum">
    <span>2019.06.11. 18:35</span>
    </div>
        </div>
        <div class="jobb-hasab">
<div class="megoszt cikk-top-box ">
                    <div class="fb-share fb-native-share">
            <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/sport/futball/2019/06/11/magyarorszag_wales_felvezeto/" />
        </div>
    
    <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20L%C3%A1tv%C3%A1nyos%20l%C3%A9p%C3%A9s%20lenne%20a%20Wales%20elleni%20gy%C5%91zelem&amp;body=https://index.hu/sport/futball/2019/06/11/magyarorszag_wales_felvezeto/"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2019%2F06%2F11%2Fmagyarorszag_wales_felvezeto%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=L%C3%A1tv%C3%A1nyos+l%C3%A9p%C3%A9s+lenne+a+Wales+elleni+gy%C5%91zelem&amp;url=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2019%2F06%2F11%2Fmagyarorszag_wales_felvezeto%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2019%2F06%2F11%2Fmagyarorszag_wales_felvezeto%2F&amp;name=L%C3%A1tv%C3%A1nyos+l%C3%A9p%C3%A9s+lenne+a+Wales+elleni+gy%C5%91zelem&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2019%2F06%2F11%2Fmagyarorszag_wales_felvezeto%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
    </div>

        </div>
    </div>
</div>
        
                <div class="elozmenyek">
                <div class="pre transition multi">
                    <span class="title">Előzmény (3)</span>
                    <ul class="list">
                            <li>
                                <a href="https://index.hu/sport/futball/2019/06/08/azerbajdzsan-magyarorszag_eb-selejtezo_baku/" title="A kötelező győzelemhez nagyon kellett Orbán duplája, aztán Holman Dávid góllal mutatkozott be. Wales jön kedden, a csoport első helyén állunk, már csak ott kellene maradni.">
                                    Dicséretes: sima meccsen vertük 3-1-re Azerbajdzsánt                                </a>
                            </li>
                            <li>
                                <a href="https://index.hu/sport/futball/2019/06/08/azerbajdzsan_magyarorszag_eb-selejtezo_himnusz/" title="Belerondítottak az ünneplésbe az azeri szurkolók.">
                                    Fütyültek a győzelmi Himnusz alatt Bakuban                                </a>
                            </li>
                            <li>
                                <a href="https://index.hu/sport/futball/2019/06/09/dzsudzsak_eb-selejtezo_szamolas/" title="Csapatkapitányhoz méltón megjelölte azt, amit sok előd nem mert. A főnökünk bent volt az öltözőben, mondta Rossi.">
                                    Dzsudzsák világosan levezette, mi az Eb-részvétel receptje                                </a>
                            </li>
                    </ul>
                    <span class="count">
                        <span class="sprite"></span>
                    </span>
                </div>
        </div>

        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                                <div class="cikk-inline-ad halfpage">
<div data-zone="1898160" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898160);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898160);
                                                </script></div>
<div data-zone="1898161" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(1898161);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898161);
                                                </script></div>
                </div>
            </div>
                    <div class="lead_container">
            <div class="lead">
                Megint olyan meccset játszik a magyar futballválogatott, amelyen a cél, hogy a horvátok elleni bravúrt még értékesebbé tegye. Wales hajszállal esélyesebb, de itthon alapesetben már nem kellene tartanunk senkitől.            </div>
        </div>
        </div>

        
        <div class="cikk-torzs">
            <div><!--
            --><!--
            --></div>
                                    <p>A magyar futballválogatott hozta a kötelezőt szombaton Azerbajdzsánban, a neheze viszont most jön. Kedd este ugyanis Wales az ellenfél, amely Eszéken szoros meccset játszott a horvátokkal, a hazai csapat jobb helyzetkihasználásával nyert 2-1-re, mert a kapuralövések aránya 6-3 volt Walesnek. A négy horvát védőből hárman is sárgát kaptak, ami jelzi, nem kis adag veszély volt a vendégek támadásaiban, még ha összességében kevesebbet is volt náluk a labda.</p>
                        <p>Az örökmérleg nem kedvező a mostani riválissal szemben, ötször kaptunk ki a múltban, háromszor nyertünk két döntetlen mellett. Az 1958-as világbajnokságon volt az egyik fájó vereségünk, amikor egy kifejezetten sokra taksált válogatott maradt alul egy nem túl veretes Walesszel szemben, 2-1-re.</p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div data-zone="1898164" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(1898164);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(1898164);
                                                                        </script></div>
                        </div>
                        <p>A fogadóirodák hajszállal Walest tartják az <a href="//index.hu/sport/futball/2019/06/09/dzsudzsak_eb-selejtezo_szamolas/" id="hyperlink_15d7450e650a2724b3e6332c12db70e1" target="_blank" title="Dzsudzsák világosan levezette, mi az Eb-részvétel receptje" data-recommendation="jobb_hasab" data-recommendation-preview="{&quot;og:title&quot;:&quot;Dzsudzs&aacute;k vil&aacute;gosan levezette, mi az Eb-r&eacute;szv&eacute;tel receptje&quot;,&quot;og:description&quot;:&quot;Csapatkapit&aacute;nyhoz m&eacute;lt&oacute;n megjel&ouml;lte azt, amit sok el\u0151d nem mert. A f\u0151n&ouml;k&uuml;nk bent volt az &ouml;lt&ouml;z\u0151ben, mondta Rossi.&quot;,&quot;og:image&quot;:&quot;\/\/kep.cdn.indexvas.hu\/1\/0\/2813\/28139\/281392\/28139289_2158699_d979b97dfa51483d49351c4c1d70fd43_wm.jpg&quot;}" data-recommendation-id="4622663">esélyesebbnek</a>.</p>
                        <p><strong>Pár fontosabb adat a </strong> <strong>wales</strong><strong>i futballról, </strong> <strong>ami alátámasztja ezt, </strong> <strong>zárójelben a magyar helyezés:</strong></p>
                        <ul><li>UEFA-rangsor a klubok eredményei alapján: 48. hely (33.)</li>
                        <li>világranglista: 19. hely (51.)</li>
                        <li>ELO-rangsor: 29. hely (51.)</li>
                        <li>Nemzetek Ligájában megszerzett pozíció: 19. hely (31.)</li>
                        </ul><p>A walesi klubfutball sokáig nem létezett igazán európai szinten, a TNS megjelenése sem tudta számottevően befolyásolni a besorolásukat, noha a walesi bajnok UEFA-együtthatója kétszerese a magyar bajnok Ferencvárosénak.</p>
                        <p>Kétszer egymás után az előző két selejtező-sorozatban nem kaptak ki, 2014 előtt viszont igen. Mindez táplálhatja a magyar reményeket. Ugyancsak 2013-ban fordult elő, hogy a magyarok az első négy meccsből három győzelmet szerezzenek, ami most újra összejöhet.</p>
                        <p>Dzsudzsák Balázs az azeri siker után elmondta, hogy kalkulál a csapat:</p>
                        <div class="eyecatcher_short">
                        <div class="anti_xsl">
                        <p>15 pontot akarnak.</p>
                        </div>
                        </div>
                        <p>Ennek egyik fontos feltétele lenne a walesiek legyőzése, mert így van igazán értéke a horvátok elleni márciusi nagy bravúrnak. 15 ponttal egyébként akár a csoport első helye is elérhető, találtunk rá példát a múltban, de a másodikra van több esély. Volt olyan selejtező-széria amúgy, amikor például már 13 ponttal is el lehetett érni a csoport második helyét. Izrael a 2000-es Eb-selejtezőn, vagy éppen Wales a 2004-es Eb előtt ennyivel végzett másodikként.</p>
                        <div id="szerkfoto_gallery_28134577" class="miniapp szerkfotogallery full-width">
                        <div id="szerkfoto_gallery_28134577_4623803" class="kep layout_harmas_fekvo">
                        <a href="//galeria.index.hu/sport/futball/2019/06/08/azerbajdzsanmagyarorszag_1-3/" class="image-link" target="galesz28134577" data-contentid="4622595" data-js-galeria-url="https://galeria.index.hu/sport/futball/2019/06/08/azerbajdzsanmagyarorszag_1-3/" data-js-galeria-open-with="">
                            <img id="kep28134577" alt="" border="0" src="https://kep.index.hu/1/0/2816/28169/281695/28169575_d2be6e9ffc2d140023c3d35b0c7d99f7_wm.jpg" width="738" height="492" data-image_width="738" data-image_height="492" />
                        </a>
                        <a href="//galeria.index.hu/sport/futball/2019/06/08/azerbajdzsanmagyarorszag_1-3/" class="image-link" target="galesz28134573" data-contentid="4622595" data-js-galeria-url="https://galeria.index.hu/sport/futball/2019/06/08/azerbajdzsanmagyarorszag_1-3/" data-js-galeria-open-with="">
                            <img id="kep28134573" alt="" border="0" src="https://kep.index.hu/1/0/2816/28169/281695/28169577_97ea7f641e4c9629dd6788d3d7271085_wm.jpg" width="369" height="246" data-image_width="369" data-image_height="246" />
                        </a>
                        <a href="//galeria.index.hu/sport/futball/2019/06/08/azerbajdzsanmagyarorszag_1-3/" class="image-link" target="galesz28134571" data-contentid="4622595" data-js-galeria-url="https://galeria.index.hu/sport/futball/2019/06/08/azerbajdzsanmagyarorszag_1-3/" data-js-galeria-open-with="">
                            <img id="kep28134571" alt="" border="0" src="https://kep.index.hu/1/0/2816/28169/281695/28169593_384ebd7d50f6916d7071ee5fdfe496e6_wm.jpg" width="369" height="246" data-image_width="369" data-image_height="246" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">6</span>        </div>
                        </a>
                        <div id="kepala_28134577" class="kepala">
                        <span class="gallery_title newline">Galéria: Azerbajdzsán-Magyarország 1-3</span><span class="photographer">Fotó: Aziz Karimov / Reuters</span></div>
                        </div>
                        </div>
                        <p>Számolgatni még ráérünk, ott lesz rá az egész nyár. Most még egy döntetlen is azt jelentené, hogy a csoport első helyéről várjuk a szeptembert, ami jó előjel, lélektanilag is fontos, bár nem ér olyan sokat, hiszen az igazi tétmeccsek ősszel jönnek. De azért sokkal jobb az első helyről tekintgetni, értékelni és latolgatni.</p>
                        <p>Ha Wales nyer kedden, akkor nem lesz meg ez a pozíció. Annyira kiegyenlített a csoport, hogy egy vereség a harmadik helyre sodorhatna bennünket.</p>
                        <p>De nézzünk optimistán a ránk váró meccs elé.</p>
                        <div class="eyecatcher_short">
                        <div class="anti_xsl">
                        <p>Úgy tűnik, összeállt a csapat gerince, és mivel épp tavaly júniusban még ennek nyoma sem volt, ez nem kis szó.</p>
                        </div>
                        </div>
                        <p>Tavaly ilyenkor még a Leekens-korszakot nyögtük, a szlovén játékvezető Matej Jug bíráskodott például az ausztrálok ellen – ő vezeti az esti meccset is –, az a 2-1-es vereség mozdította el végül a belga edzőt.</p>
                        <div class="eyecatcher_long">
                        <div class="anti_xsl">
                        <p>a gerinc, hosszanti tengely így fest: Gulácsi-Orbán-Nagy-Szoboszlai-Szalai</p>
                        </div>
                        </div>
                        <p>Ők kell, hogy segítséget kapjanak a szélekről. Németh Krisztián megjelent a sajtótájékoztatón, ezért szinte biztosan szerepet kap majd. Elképzelhető, hogy ő játszik Nagy Dominik helyén, de még az is előfordulhat, hogy Dzsudzsák középre húzódik. Szerencsére most taktikai variáció is van, ami segítheti a játékunkat.</p>
                        <p>A Bakuban Szoboszlait váltó Holman remek góllal mutatkozott be, akár ő is használható, erősebbnek tűnik és gyorsabbnak, nem utolsósorban higgadtabbnak. Ezen a meccsen fontos lesz a higgadtság, mert a walesiek olykor monotonon teszik azt, amit a legjobban megtanultak, amit beléjük vertek kicsi koruktól: lövöldözni fogják a labdákat a tizenhatoson belülre. A szlovákok arra panaszkodtak a cardiffi vereség után, hogy a lepattanók többnyire nem hozzájuk kerültek, és nagy erővel ütköztek minden helyzetben.</p>
                        <p>A magyar válogatott erőssége a pontrúgás után kialakított sok helyzet. Dzsudzsák Balázs most is igyekszik majd a pontosságra, az ő jelenléte az öltözőben is fontos lesz, ha már Marco Rossi nem lehet ott. Most is készülhet egy motivációs beszéddel.</p>
                        <p>Rossi hiánya legutóbb az észtek ellen nem volt kivehető, csak most egy másik kategóriás ellenfél érkezik. Ryan Giggs ráadásul játékosként nem volt egyetlen nagy tornán sem, természetes, hogy kapitányként szeretne ott lenni.</p>
                        <p>Most kiderül, mit ér a szervezett magyar csapat játéka egy olyan válogatottal szemben, amely eggyel magasabb divízióból érkezik. Az ő játékuknak is fontos eleme, hogy a rögzített helyzetekből alaposan felkészülnek. Mind támadásban, mind védekezésben.</p>
                        <div id="szerkfoto_gallery_28134581" class="miniapp szerkfotogallery">
                        <div id="szerkfoto_gallery_28134581_4623803" class="kep kep_szeles">
                        <a href="//galeria.index.hu/sport/futball/2019/06/08/azerbajdzsanmagyarorszag_1-3/" class="image-link" target="galesz28134581" data-contentid="4622595" data-js-galeria-url="https://galeria.index.hu/sport/futball/2019/06/08/azerbajdzsanmagyarorszag_1-3/" data-js-galeria-open-with="">
                            <img id="kep28134581" alt="" border="0" src="https://kep.index.hu/1/0/2816/28169/281696/28169621_620304505fa2df7dbfbdac25ade330f2_wm.jpg" width="640" height="427" data-image_width="727" data-image_height="485" />
                                <div class="gallery_open_counter">
                                    <span class="icon-gallery-open gallery_open image-icon glyph gallery"></span>
                         <span class="picture_count">6</span>        </div>
                        </a>
                        <div id="kepala_28134581" class="kepala">
                        <span class="gallery_title newline">Galéria: Azerbajdzsán-Magyarország 1-3</span><span class="photographer">Fotó: Szigetváry Zsolt / MTI</span></div>
                        </div>
                        </div>
                        <p>Walesben van egy sztár, a háromszoros BL-győztes Gareth Bale, aki nem véletlenül volt pár éve a világ legdrágább futballistája. Az ő kikapcsolása kulcsfontosságú feladat lesz, mert a sebessége egyedülálló, nem fogunk futóversenyt nyerni vele szemben. Távoli bombái is pontosak, azt kell megakadályozni, hogy eljusson hozzá a labda. A középpályás védekezés most még fontosabb lesz, mint a horvátok ellen.</p>
                        <p>Szerencsére nem volt olyan nagy tempójú a bakui meccs, hogy sokat kivegyen a mieinkből, és hát mindig ott lebeg a szemük előtt, hogy a Puskás Stadionban játszhatnak majd jövő június 16-án, ennél nagyobb inspiráció pedig nem kell.</p>
                        <ul><li>Várható kezdő: Gulácsi – Lovrencsics, Baráth, Orbán, Korhut – Nagy, Pátkai – Németh, Holman, Dzsudzsák - Szalai</li>
                        </ul>
<div class="nm_mini__wrapper">
    <div class="nm_mini">
        <div class="nm_mini__logo nm_mini__col">
            <img src="https://index.hu/assets/images/nincs_masik/common/index_nincs_masik_logo.svg" width="118">
        </div>
        <div class="nm_mini__text nm_mini__col">
            <p><strong>Köszönjük, hogy olvasol minket!</strong></p>
            <p>Ha fontos számodra a független sajtó fennmaradása, támogasd az Indexet!</p>
        </div>
        <div class="nm_mini__button nm_mini__col">
            <a class="c-btn c-btn-color-primary" href="https://tamogatas.index.hu/tamogato-leszek/?utm_source=index.hu&utm_medium=donate_mini_hu&utm_content=link&utm_campaign=donate" target="_blank">
                <span class="c-btn_container">
                    <span class="c-btn_container_text">Támogatom</span>
                </span>
            </a>
        </div>
    </div>
</div>


            <div class="social-stripe cikk-bottom-box">
                <div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Index%20-%20L%C3%A1tv%C3%A1nyos%20l%C3%A9p%C3%A9s%20lenne%20a%20Wales%20elleni%20gy%C5%91zelem&amp;body=https://index.hu/sport/futball/2019/06/11/magyarorszag_wales_felvezeto/"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=L%C3%A1tv%C3%A1nyos+l%C3%A9p%C3%A9s+lenne+a+Wales+elleni+gy%C5%91zelem&amp;url=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2019%2F06%2F11%2Fmagyarorszag_wales_felvezeto%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2019%2F06%2F11%2Fmagyarorszag_wales_felvezeto%2F&amp;name=L%C3%A1tv%C3%A1nyos+l%C3%A9p%C3%A9s+lenne+a+Wales+elleni+gy%C5%91zelem&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2019%2F06%2F11%2Fmagyarorszag_wales_felvezeto%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="https://index.hu/sport/futball/2019/06/11/magyarorszag_wales_felvezeto/" />
    
                </div>
        </div>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                <div data-zone="1898168" class="goAdverticum hirdetes ad-label ad-label--right full-width"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(1898168);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898168);
                                                </script></div>
            </div>
                    </div>
    </div>
    <div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="rovatsport7456_header">
            <a href="https://index.hu/sport/">Ehhez a cikkhez ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="rovatsport7456"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFrontMixer" data-diffrenderer="rovatbol_feed" data-extra="cimlap5,mindekozben_besztof">
        <div id="rovatsportFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div data-zone="1898162" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(1898162);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1898162);
                                                </script></div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="https://velvet.hu/assets/static/ajanlok/velvet.html?rovat=index_sport" height="270"></iframe>
                <iframe class="lazy" data-original="https://divany.hu/assets/static/ajanlok/divany.html?rovat=index_sport" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9155"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
    <div class="cross-site-programmatic-zones">
<div data-zone="4492021" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["programmatic_medium_rectangle"] = window.zones["programmatic_medium_rectangle"] || [];
                                                    window.zones["programmatic_medium_rectangle"].push(4492021);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4492021);
                                                </script></div>
    </div>

    <div class="shopline-box">
        <div class="shopline-header">
            <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Bajzath_Maria_Pont_pont_vesszocske&amp;type=22&amp;id=312068&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Pont%2C+pont%2C+vessz%C5%91cske&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-312068.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Bajzath_Maria_Pont_pont_vesszocske&amp;type=22&amp;id=312068&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Pont%2C+pont%2C+vessz%C5%91cske&amp;utm_campaign=index-termekajnalo-sortlista">
                        Bajzáth Mária                        Pont, pont, vesszőcske                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3499 Ft</div>
                                        <div class="uj-ar">2975 Ft</div>
                </div>

            </div>
        </div>
        <div class="shopline-ajanlo">
            <div class="shopline-image cell">
                <a href="https://bookline.hu/product/home.action?_v=Joseph_Heller_A_22_es_csapdaja&amp;type=22&amp;id=312596&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+22-es+csapd%C3%A1ja&amp;utm_campaign=index-termekajnalo-sortlista">
                    <img src="https://index.hu/assets/import/bookline/ID22-312596.JPG" class="ajanlo-kep" alt="">
                </a>
            </div>

            <div class="ajanlo-content cell">
                <div class="kedvezmeny">15%</div>

                <div class="cim">
                    <a href="https://bookline.hu/product/home.action?_v=Joseph_Heller_A_22_es_csapdaja&amp;type=22&amp;id=312596&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=A+22-es+csapd%C3%A1ja&amp;utm_campaign=index-termekajnalo-sortlista">
                        Joseph Heller                        A 22-es csapdája                    </a>
                </div>

                <div class="arak">
                                        <div class="regi-ar">3990 Ft</div>
                                        <div class="uj-ar">3392 Ft</div>
                </div>

            </div>
        </div>
</div>
<div class="m-otthonterkep-ajanlo">
    <a href="http://otthonterkep.hu/?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner_Gr" target="_blank" class="m-otthonterkep-ajanlo_header"></a>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/somfa+liget-3620212?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner_Gr" target="_blank">Budapest, X. kerület Somfa utca 5.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/somfa+liget-3620212?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner_Gr" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/somfa+liget-3620212/1.jpg?w=300&h=225&c=3620212_1559834644);" target="_blank" title="Budapest, X. kerület Somfa utca 5."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
    <ul class="m-otthonterkep-ajanlo_card">
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_heading">
            <a href="http://otthonterkep.hu/lak%C3%B3park/opus+tisza+11-2749180?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner_Gr" target="_blank">Tiszafüred, Pankotay Jósa György út 4.</a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_image">
            <a href="http://otthonterkep.hu/lak%C3%B3park/opus+tisza+11-2749180?utm_source=index&amp;utm_medium=cikk_sport&amp;utm_campaign=ajanlo_banner_Gr" style="background-image: url(https://kepek.otthonterkep.hu/lp/lak%C3%B3park/opus+tisza+11-2749180/0.jpg?w=300&h=225&c=2749180_1558359905);" target="_blank" title="Tiszafüred, Pankotay Jósa György út 4."></a>
        </li>
        <li class="m-otthonterkep-ajanlo_card_item m-otthonterkep-ajanlo_card_datas">
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Alapterület</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Alapterület">&nbsp;m<sup>2</sup></span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Szobák</span>
                <span class="m-otthonterkep-ajanlo_card_data_value" title="Szobák + félszobák száma">&nbsp;db</span>
            </span>
            <span class="m-otthonterkep-ajanlo_card_data">
                <span class="m-otthonterkep-ajanlo_card_data_title">Vételár</span>
                <span class="m-otthonterkep-ajanlo_card_data_value"></span>
            </span>
        </li>
    </ul>
</div>
        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2019 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fajanlatok%2FIndamedia_Sales_Index_altalanos_mediaajanlat.pdf">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fadatvedelem%2F">Adatvédelmi elvek</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Fsutiszabalyzat%2F">Süti szabályzat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Findex.hu%2Finfo%2Fallas%2F">Állás</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf">Márkabiztonság</a>
                </li>
        </ul>
    </div>
</footer>
<script type="text/template" data-js-galeria-template="halfpage">
<div class="m-galeria_halfpage">
</div>
</script>
<div class="m-galeria" data-js-galeria-container style="display:none;" >
    <div class="m-galeria_image-content" data-js-galeria-image-content>
        <ul class="m-galeria_image-content_slider" data-js-galeria-image-content-slider></ul>

        <div class="m-galeria_image-content_pager_previous lr_cntrl" data-js-galeria-control-navigate="left">
            <button class="m-galeria_image-content_pager_previous_button lr_cntrl" data-js-galeria-control-navigate="left" type="button">
                <span class="m-galeria_image-content_pager_wrapper">
                    <svg class="m-galeria_image-content_pager_wrapper_icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 32"><path d="M14 10l-4-4-10 10 10 10 4-4-6-6 6-6z"></path></svg>
                </span>
            </button>
        </div>
        <div class="m-galeria_image-content_pager_next lr_cntrl" data-js-galeria-control-navigate="right">
            <button class="m-galeria_image-content_pager_next_button lr_cntrl" data-js-galeria-control-navigate="right" type="button">
                <span class="m-galeria_image-content_pager_wrapper">
                    <svg class="m-galeria_image-content_pager_wrapper_icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 32"><path d="M4 6l-4 4 6 6-6 6 4 4 10-10-10-10z"></path></svg>
                </span>
            </button>
        </div>
    </div>

    <div class="m-galeria_exit-fullscreen">
        <button class="m-galeria_exit-fullscreen_button" type="button" data-js-galeria-sidebar-control="fullscreen">
            <span class="m-galeria_exit-fullscreen_button_wrapper">
                <svg class="m-galeria_exit-fullscreen_button_wrapper_icon-fullscreen" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
                    <path d="M14 18v13l-5-5-6 6-3-3 6-6-5-5zM32 3l-6 6 5 5h-13v-13l5 5 6-6z"></path>
                </svg>
            </span>
        </button>
    </div>

    <div class="m-galeria_sidebar">
        <div class="m-galeria_sidebar_mobile-header">
            <span class="m-galeria_sidebar_mobile-header_counter">
                <svg class="m-galeria_sidebar_mobile-header_counter_icon-gallery" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 32"><path d="M34 4h-2v-2c0-1.1-0.9-2-2-2h-28c-1.1 0-2 0.9-2 2v24c0 1.1 0.9 2 2 2h2v2c0 1.1 0.9 2 2 2h28c1.1 0 2-0.9 2-2v-24c0-1.1-0.9-2-2-2zM4 6v20h-1.996c-0.001-0.001-0.003-0.002-0.004-0.004v-23.993c0.001-0.001 0.002-0.003 0.004-0.004h27.993c0.001 0.001 0.003 0.002 0.004 0.004v1.996h-24c-1.1 0-2 0.9-2 2v0zM34 29.996c-0.001 0.001-0.002 0.003-0.004 0.004h-27.993c-0.001-0.001-0.003-0.002-0.004-0.004v-23.993c0.001-0.001 0.002-0.003 0.004-0.004h27.993c0.001 0.001 0.003 0.002 0.004 0.004v23.993z"></path><path d="M30 11c0 1.657-1.343 3-3 3s-3-1.343-3-3 1.343-3 3-3 3 1.343 3 3z"></path><path d="M32 28h-24v-4l7-12 8 10h2l7-6z"></path></svg>
                <span class="m-galeria_sidebar_mobile-header_counter_label" data-js-galeria-sidebar-counter></span>
            </span>
            <span class="m-galeria_sidebar_mobile-header_controls">
                <button class="m-galeria_sidebar_mobile-header_controls_button" type="button" data-js-galeria-sidebar-control="close">
                    <span class="m-galeria_sidebar_mobile-header_controls_button_wrapper">
                        <svg class="m-galeria_sidebar_mobile-header_controls_button_wrapper_icon-close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path></svg>
                    </span>
                </button>
            </span>
        </div>

        <div class="m-galeria_sidebar_controls">
            <div class="m-galeria_sidebar_controls_buttons">
                <button class="m-galeria_sidebar_controls_buttons_button m-galeria_sidebar_controls_buttons_button_fullscreen" type="button" data-js-galeria-sidebar-control="fullscreen">
                    <span class="m-galeria_sidebar_controls_buttons_button_wrapper">
                        <svg class="m-galeria_sidebar_controls_buttons_button_wrapper_icon-fullscreen" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
                            <path d="M32 0v13l-5-5-6 6-3-3 6-6-5-5zM14 21l-6 6 5 5h-13v-13l5 5 6-6z"></path>
                        </svg>
                    </span>
                </button>
                <button class="m-galeria_sidebar_controls_buttons_button m-galeria_sidebar_controls_buttons_button_close" data-js-galeria-sidebar-control="close" type="button">
                    <span class="m-galeria_sidebar_controls_buttons_button_wrapper">
                        <svg class="m-galeria_sidebar_controls_buttons_button_wrapper_icon-close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path></svg>
                    </span>
                </button>
            </div>
        </div>

        <div class="m-galeria_sidebar_progress">
            <progress class="m-galeria_sidebar_progress_bar" data-js-galeria-sidebar-progress max="5" value="1"></progress>
            <div class="m-galeria_sidebar_progress_counter">
                <svg class="m-galeria_sidebar_progress_counter_icon-gallery" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 32"><path d="M34 4h-2v-2c0-1.1-0.9-2-2-2h-28c-1.1 0-2 0.9-2 2v24c0 1.1 0.9 2 2 2h2v2c0 1.1 0.9 2 2 2h28c1.1 0 2-0.9 2-2v-24c0-1.1-0.9-2-2-2zM4 6v20h-1.996c-0.001-0.001-0.003-0.002-0.004-0.004v-23.993c0.001-0.001 0.002-0.003 0.004-0.004h27.993c0.001 0.001 0.003 0.002 0.004 0.004v1.996h-24c-1.1 0-2 0.9-2 2v0zM34 29.996c-0.001 0.001-0.002 0.003-0.004 0.004h-27.993c-0.001-0.001-0.003-0.002-0.004-0.004v-23.993c0.001-0.001 0.002-0.003 0.004-0.004h27.993c0.001 0.001 0.003 0.002 0.004 0.004v23.993z"></path><path d="M30 11c0 1.657-1.343 3-3 3s-3-1.343-3-3 1.343-3 3-3 3 1.343 3 3z"></path><path d="M32 28h-24v-4l7-12 8 10h2l7-6z"></path></svg>
                <span class="m-galeria_sidebar_progress_counter_label" data-js-galeria-sidebar-counter></span>
            </div>
        </div>

        <div class="m-galeria_sidebar_caption" data-js-galeria-sidebar-caption-container></div>

        <div class="m-galeria_sidebar_bottom">
            <span class="m-galeria_sidebar_bottom_title" data-js-galeria-sidebar-title-container></span>

            <div class="m-galeria_sidebar_bottom_share">
                <span class="m-galeria_sidebar_bottom_share_title">
                    <svg class="m-galeria_sidebar_bottom_share_title_icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M27 22c-1.411 0-2.685 0.586-3.594 1.526l-13.469-6.734c0.041-0.258 0.063-0.522 0.063-0.791s-0.022-0.534-0.063-0.791l13.469-6.734c0.909 0.94 2.183 1.526 3.594 1.526 2.761 0 5-2.239 5-5s-2.239-5-5-5-5 2.239-5 5c0 0.269 0.022 0.534 0.063 0.791l-13.469 6.734c-0.909-0.94-2.183-1.526-3.594-1.526-2.761 0-5 2.239-5 5s2.239 5 5 5c1.411 0 2.685-0.586 3.594-1.526l13.469 6.734c-0.041 0.258-0.063 0.522-0.063 0.791 0 2.761 2.239 5 5 5s5-2.239 5-5c0-2.761-2.239-5-5-5z"></path></svg>
                    <span class="m-galeria_sidebar_bottom_share_title_label">Cikk megosztása</span>
                </span>
                <div class="m-galeria_sidebar_bottom_share_icons" data-js-galeria-sidebar-share-container></div>
            </div>
        </div>
    </div>
    <div data-js-galeria-korhatar-container></div>
    <div data-js-galeria-halfpage-container></div>
</div>
<script>
_.templateSettings = {
    evaluate    : /<#([\s\S]+?)#>/g,
    interpolate : /<#=([\s\S]+?)#>/g,
    escape      : /<#-([\s\S]+?)#>/g
};

</script>

<script type="text/template" data-js-galeria-template="image-slide">
<li class="m-galeria_image-content_slider_slide" data-js-galeria-image-id="<#= id #>" data-js-galeria-slide-index="<#= index #>">
  <figure class="m-galeria_image-content_slider_slide_container">
      <img class="m-galeria-content-slider-slide-content-item m-galeria_image-content_slider_slide_container_image swiper-lazy" data-src="<#= src #>" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-js-galeria-image data-srcset="<#= srcset #>" data-sizes="<#= sizes #>" alt="" />
      <!-- ez kell IE-nek. data-src="<#= src #>"  -->
    <figcaption class="m-galeria_image-content_slider_slide_container_caption">
      <p class="m-galeria_image-content_slider_slide_container_caption_text">
        <#= text #>
      </p>
      <cite class="m-galeria_image-content_slider_slide_container_caption_credits">
          <#= info #>
      </cite>
    </figcaption>
  </figure>
  <#= korhatar #>
</li>
</script>


<script type="text/template" data-js-galeria-template="lead">
<li class="m-galeria_image-content_slider_slide">
    <div class="m-galeria_image-content_slider_slide_container">
        <div class="m-galeria_image-content_slider_slide_container_description">
            <h3 class="m-galeria_image-content_slider_slide_container_description_title"><#= title #></h3>
            <div class="m-galeria_image-content_slider_slide_container_description_text"><#= text #></div>
        </div>
    </div>
</li>
</script>


<script type="text/template" data-js-galeria-template="korhatar">
  <div class="m-warning-layer isLayer" data-js-galeria-korhatar>
      <span class="m-warning-layer_age">
          <span class="m-warning-layer_age_number">18</span>
      </span>
      <div class="m-warning-layer_disclaimer">
          <h4 class="m-warning-layer_disclaimer_title">Figyelem!</h4>
            <# if(text) { print('<p class="m-warning-layer_disclaimer_text">' + text + '</p>'); } #>
            <p class="m-warning-layer_disclaimer_text">
                Az ön által letölteni kívánt tartalom olyan elemeket tartalmaz, amelyek Mttv. által rögzített besorolás szerinti &#8548;. vagy &#8549;. kategóriába tartoznak, és a kiskorúakra káros hatással lehetnek. Ha szeretné, hogy az ilyen tartalmakhoz kiskorú ne férhessen hozzá, használjon <a href="https://dex.hu/x.php?id=18szuro&amp;url=http%3A%2F%2Fmte.hu%2Fgyerekzar%2Fgyerekzar_minisite.html" target="_blank" class="m-warning-layer_disclaimer_text_link">szűrőprogramot</a>!
            </p>
            <button class="m-warning-layer_disclaimer_button" data-js-galeria-korhatar-button="ok" type="button">
                <span class="m-warning-layer_disclaimer_button_label">Megértettem</span>
            </button>
        </div>
    </div>
</script>


<script type="text/template" data-js-galeria-template="related">
    <a href="<#= url #>" class="m-galeria_sidebar_bottom_title_link"><#= title #></a>
</script>


<script type="text/template" data-js-galeria-template="title">
    <span class="m-galeria_sidebar_bottom_title_text"><#= title #></span>
</script>


<script type="text/template" data-js-galeria-template="share">
    <ul class="m-galeria_sidebar_bottom_share_list">

        <li class="m-galeria_sidebar_bottom_share_list_item">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2019%2F06%2F11%2Fmagyarorszag_wales_felvezeto%2F" class="m-galeria_sidebar_bottom_share_list_item_link iconFacebook">
                <svg class="m-galeria_sidebar_bottom_share_list_item_link_icon" viewbox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
            </a>
        </li>
        <li class="m-galeria_sidebar_bottom_share_list_item">
            <a href="http://twitter.com/share?lang=hu&amp;via=indexhu&amp;text=L%C3%A1tv%C3%A1nyos+l%C3%A9p%C3%A9s+lenne+a+Wales+elleni+gy%C5%91zelem&amp;url=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2019%2F06%2F11%2Fmagyarorszag_wales_felvezeto%2F" class="m-galeria_sidebar_bottom_share_list_item_link iconTwitter">
                <svg class="m-galeria_sidebar_bottom_share_list_item_link_icon" viewbox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
            </a>
        </li>
        <li class="m-galeria_sidebar_bottom_share_list_item">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Findex.hu%2Fsport%2Ffutball%2F2019%2F06%2F11%2Fmagyarorszag_wales_felvezeto%2F&amp;name=L%C3%A1tv%C3%A1nyos+l%C3%A9p%C3%A9s+lenne+a+Wales+elleni+gy%C5%91zelem&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Findex.hu%2F%22%3EIndex%3C%2Fa%3E%29" class="m-galeria_sidebar_bottom_share_list_item_link iconTumblr">
                <svg class="m-galeria_sidebar_bottom_share_list_item_link_icon" viewbox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
            </a>
        </li>
    </ul>
</script>


<script type="text/template" data-js-galeria-template="caption">
<div class="m-galeria_sidebar_caption_text">
    <#= text #>
</div>

<div class="m-galeria_sidebar_caption_credits"><#= credits #></div>
</script>

<!-- SIR Widget loader -->
<script type="application/javascript" src="https://widgets.sir.sportradar.com/58aa47c26f183e92f22e12d39465c4e7/widgetloader" data-sr-language="hu" data-sr-theme="betradar" data-sr-useTeamColors="false" async></script>
<!-- SIR Widget loader END -->

<!-- SJA Widget loader -->
<script>
    !function(e,t,n,a,r,d,s,o,c) {
        e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))
    }(window, document, "script", 0, "SJA", {
        language: "hu",
        bundleId: "067378b3-88aa-4994-853c-0a95eb12f200"
    });
</script>
<!-- SJA Widget loader END -->

    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
    <script>
        var bodyContent = '';
        $emailAdress = 'bla';
                    bodyContent = 'Levelet szeretnél küldeni a(z) <strong><a href="mailto:{emailAddress}" target="_blank" class="email">{emailShow}</a></strong> címre! Fontos vagy nekünk, ezért az adataidra is nagyon vigyázunk, ahogy <a href="https://index.hu/adatvedelem" target="_blank">adatvédelmi tájékoztatónkban</a> részletezzük is. Ha neked is oké, kattints az Ok gombra.';
        
        $(document).ready(function() {
            $('a.email').on('click', function(e) {

                e.preventDefault();

                if (
                    // Csak akkor jelenítjük meg a modal ablakot, ha ezeknek a feltételeknek valamelyike teljesül
                    $(this).hasClass('irok_neki') ||               // Ha írok neki típusú a link vagy
                    $(this).attr('href').indexOf('mailto:') !== -1  // van mailto link a href-ben
                ) {

                    var emailAddress = $(this).attr('href')
                        .replace('mailto:', '')
                        .replace('NEMSPA_M.', '');

                    var emailShow = emailAddress.match(/([a-zA-Z0-9._+-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/)[0];

                    var mailtoModal = new vModal({
                        title: 'Adatvédelmi tájékoztatás',
                        body: bodyContent.replace(/{emailAddress}/gi, emailAddress).replace(/{emailShow}/g, emailShow),
                        buttons: {
                            more: 'Vissza',
                            confirm: 'OK'
                        },
                        className: 'vanilla_modal--basic',
                        events: {
                            confirm: function() {
                                //chrome miatt kell új lapon megnyitni, különben nem működik!
                                window.open('mailto:' + emailAddress, '_blank');
                            }
                        }
                    });

                    mailtoModal.open();

                }

            });

        });
    </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('okrrs.u45Hs_2TUmvXYNv9UoDkFBgM7y7SIs99U2EJz.e7'); <!-- Sport -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
        <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/index.hu\/sport\/futball\/2019\/06\/11\/magyarorszag_wales_felvezeto\/","publisher":{"@type":"Organization","name":"Index","logo":{"@type":"ImageObject","url":"https:\/\/index.hu\/assets\/images\/facebook_index_logo.png"}},"author":{"@type":"Person","name":"\u00c1ghassi Attila"},"headline":"L\u00e1tv\u00e1nyos l\u00e9p\u00e9s lenne a Wales elleni gy\u0151zelem","datePublished":"2019-06-11","dateModified":"2019-06-11","description":"L\u00e1tv\u00e1nyos l\u00e9p\u00e9s lenne a Wales elleni gy\u0151zelem - A csoport els\u0151 helye egy d\u00f6ntetlennel is \u0151rizhet\u0151, de Wales m\u00e9g \u00fagyis verhet\u0151, hogy vil\u00e1gszt\u00e1rja van: Gareth Bale. A magyar csapat gerince kialakult, kider\u00fcl, mire el\u00e9g jegyzett riv\u00e1lis ellen.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/2816\/28169\/281691\/28169111_2161077_3031eb493abb0bec3f937dc7f3383433_wm.jpg"}        </script>
</body>
</html>
